LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Modification CBS Vidange
par Franck3333 Hier à 22:51

» Défaut apprentissage vanne EGR
par bagou91 Hier à 21:02

» Perte de puissance 3008 THP 156
par passion Hier à 20:00

» plusieurs code panne sur scénic 1,6 16V de 2006
par Alexlesinge Hier à 19:32

» Sécurité demi vitesses IVECO eurotec 19e340
par Fbinbin Hier à 18:39

» Interface PSA S1279
par autodiagauto Hier à 18:27

» Présentation de fernand
par MAMBO Hier à 17:58

» programmation feux xenons Cayenne
par tof123 Hier à 17:54

» Présentation de christophe
par tof123 Hier à 17:39

» Présentation de SEBASTIEN
par mecaseb83 Hier à 17:37

» Test multiplexage duster avec clip v178
par Monescale Hier à 14:35

» Présentation de Pascal
par Monescale Hier à 13:16

» impossible de dialoguer avec ma mini R56
par Softy57 Hier à 12:10

» Trou à l'accélération
par ddiag90 Hier à 11:42

» questions avant installation Ista D 4.10.20
par bmw93260 Hier à 7:14

» 207 essence defaut P0053
par Andrymg Hier à 7:02

» Commande vanne EGR, Megane 1.5 DCI
par Nicolas G 11.11.18 21:55

» J'ai fait une grosse boulette avec diagbox...
par Phil de fer 11.11.18 20:08

» 1 er diag ça fume blanc !!! [résolu ]
par Phil de fer 11.11.18 20:04

» Présentation de Wil
par elchapo7 11.11.18 19:52

» Présentation de liio
par fred9545 11.11.18 18:54

» Présentation de daniel
par DANIEL123 11.11.18 18:17

» Présentation de Hervé
par Trionyx 11.11.18 17:31

» Etude et réparation de l'Alliance Renault/NISSAN
par tomtom2 11.11.18 16:53

» F9B8 Défaut relais Power Latch
par Galinette 11.11.18 10:53

» Présentation de claude
par pouchka 11.11.18 9:54

» Présentation de Philippe
par Philoodu59 11.11.18 9:24

» Présentation de maurice
par Maurice 11.11.18 9:19

» Présentation de romain
par ROMAIN28000 10.11.18 21:46

» Présentation de Eric
par grozeric 10.11.18 21:04

» Présentation de jean jacques
par jean jacques 10.11.18 20:42

» voyant moteur allumemegane scenic et diag avec canclip
par dav 10.11.18 20:23

» passage superèthanol
par dominique dum 10.11.18 16:56

» Présentation de YANN
par TIPIACK 10.11.18 15:22

» Probleme avec ista et bmw e36
par M321 10.11.18 12:51

» Présentation de jean philippe
par katz 10.11.18 9:40

» Présentation de Alain
par fred9545 10.11.18 8:44

» Présentation de Nicolas
par fred9545 10.11.18 7:53

» Présentation de Maxence
par heineken 09.11.18 17:27

» voyant vdc alfa gt
par gt67250 09.11.18 17:03

Qui est en ligne ?
Il y a en tout 94 utilisateurs en ligne :: 21 Enregistrés, 0 Invisible et 73 Invités :: 2 Moteurs de recherche

308Féline, Alexlesinge, Alicante, atom256, bastos36, cachla, chrisdelyon69, DEM972, Euzen, gary89, jacques33, Jaimiye, Jany, jeremy72, jgpontnau, Meteo07, michel84140, passion, pvfl83, Softy57, vincent72470

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (114)
 
@heineken (68)
 
@popeye05 (63)
 
@fred9545 (38)
 
@Alexlesinge (35)
 
@Digidid (27)
 
@fandf (25)
 
@scorpium59 (21)
 
@ulysse79 (19)
 
@micka (15)
 
Partagez | .
 

 Protocole pour faire un test avec v146

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
cdrhum
Apprenti
Apprenti
avatar

Messages : 121
Date d'inscription : 29/07/2015

MessageSujet: Protocole pour faire un test avec v146   30.08.15 7:33

Bonjour,
Pouvez vous me dire svp qu'elle sont les manœuvres à faire pour brancher la can clip. Pour être plus précis faut il mettre le moteur en fonctionnement ?, avant ou après le branchement de la can clip. Faut il appuyer sur le bouton start pendant 5 secondes. Après pour débrancher faut il simplement appuyer sur le bouton start.
Merci pour votre réponse.
Revenir en haut Aller en bas
heineken
Super Modérateur
Super Modérateur
avatar

Messages : 5351
Date d'inscription : 10/12/2012
Age : 38
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Protocole pour faire un test avec v146   30.08.15 8:06

-branche la sonde sur l'usb de ton ordi
-branche ta sonde sur la prise 16pins de ton véhicule
-mets le contact . (si c'est une carte main libre , mais le +APC forcé , pour cela , mets une vitesse , ne touche pas au pédale et reste appuyé 5ou6seconde sur le bouton start)
-lance le logiciel clip....
-fait reconnaitre ton véhicule (n’oublie pas de mettre un chiffre quelconque dans OR)

et voilà....

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
cdrhum
Apprenti
Apprenti
avatar

Messages : 121
Date d'inscription : 29/07/2015

MessageSujet: Re: Protocole pour faire un test avec v146   30.08.15 10:12

Merci pour cette réponse.
oui c'est une main libre. Si je mets une vitesse sans appuyer sur une pédale la voiture va démarrer ?
Si elle démarre je ne risque pas de rouler ?
Le test se fait moteur éteint ?
Et a la fin je débranche simplement ?
Merci pour cette réponse
Revenir en haut Aller en bas
heineken
Super Modérateur
Super Modérateur
avatar

Messages : 5351
Date d'inscription : 10/12/2012
Age : 38
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Protocole pour faire un test avec v146   30.08.15 12:17

non elle ne démarrera pas . le fait d'avoir une vitesse , sans appuyer sur la pédale d'embrayage , le calculo empêchera le démarreur de tourner .

Pour une lecture de défaut pas besoin de démarrer . Après si tu faire des relever de mesures moteur en temps réel , là il est évident qu'il faut démarrer la voiture .

à la fin du coup clip , , tu retire ta carte pour sortir du +APC forcé , et tu débranche ta sonde.

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
cdrhum
Apprenti
Apprenti
avatar

Messages : 121
Date d'inscription : 29/07/2015

MessageSujet: Re: Protocole pour faire un test avec v146   30.08.15 12:58

Merci beaucoup
cela fonctionne.
Revenir en haut Aller en bas
 

Protocole pour faire un test avec v146

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Interface Can Clip-