LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» numero de vin
par dad24 Aujourd'hui à 17:07

» Présentation de Auxence
par fred9545 Aujourd'hui à 16:47

» Def 079 (P0638) le retour
par Quentin94 Aujourd'hui à 15:51

» Problème système anti pollution défaillant
par jucal370 Aujourd'hui à 15:30

» Avis sur ma commande
par Rotordiag Aujourd'hui à 14:23

» 307 HDI 110 pas de puissance pas de voyant diag (?!)
par Phil de fer Aujourd'hui à 14:00

» 1 er diag ça fume blanc !!!
par seb106 Aujourd'hui à 12:04

» Nouvelle version de ddt 3.0.2.7 mars 2018
par lolo64 Aujourd'hui à 11:16

» Mb STAR C3/C4 ou SD Connect
par Jp59 Aujourd'hui à 8:43

» recherche soft DDT 2.9.02
par renault Aujourd'hui à 8:10

» Problème avec potentiomètre de pédale accel sur Kangoo 1,9 dti de 2001
par dany76 Aujourd'hui à 7:42

» Présentation de Morade
par fred9545 Aujourd'hui à 7:37

» Présentation de Vincent
par fred9545 Aujourd'hui à 7:35

» Présentation de patrick
par fred9545 Aujourd'hui à 7:34

» Présentation de Cyril
par fred9545 Aujourd'hui à 7:32

» Frein de parking Renault Scénic 2
par Alexlesinge Aujourd'hui à 7:11

» mercedes vito classe v 230 TB model fashion panne boite 4HP20
par ATTOSS19 Aujourd'hui à 6:39

» Présentation de NICOLAS
par fred9545 Hier à 19:01

» Présentation de Ghislain
par fred9545 Hier à 19:01

» Présentation de dominique
par fred9545 Hier à 19:00

» tuto installation ddt
par jeremy72 Hier à 18:53

» XS evolution ne reconnaît plus le véhicule
par Jcd3334 Hier à 17:44

» probleme fap 307 2.0hdi 110
par frelon71960 Hier à 14:18

» Dialogue impossible avec injection
par Skyler21 Hier à 12:37

» bmw e46 330d dde
par gregevan59 Hier à 11:07

» Présentation de Eric
par fred9545 Hier à 10:03

» Combo voyant moteur
par skouff Hier à 8:56

» Probleme defaut contact/répartition du freinage/suspension porsche
par salayet Hier à 8:10

» Problème PSA COM
par Jcd3334 Hier à 5:22

» Elm 327 + scanmaster
par greg5129 19.04.18 22:29

» Présentation de john
par heineken 19.04.18 22:09

» Présentation de Thomas
par heineken 19.04.18 22:07

» Présentation de OLIVIER
par heineken 19.04.18 21:58

» Soucis anti-démarrage Alfa Romeo 147 de 2004
par homeworld09 19.04.18 20:50

» ferrari grosse galere
par Phil de fer 19.04.18 20:07

» Clio 2 dCi 65 défaut de combustion cylindre n°2 (df131)
par bulbure 19.04.18 18:36

» Code P0420, Sonde OK, Pollution OK
par Thomas38 19.04.18 18:13

» Présentation de Pascal
par MAGAPNEU 19.04.18 16:41

» Présentation de Marc
par fred9545 19.04.18 14:46

» Présentation de Thierry
par fred9545 19.04.18 14:20

Qui est en ligne ?
Il y a en tout 178 utilisateurs en ligne :: 29 Enregistrés, 2 Invisibles et 147 Invités :: 2 Moteurs de recherche

airwax, Alexlesinge, Alliottom59, amyne, Arnaud13, banania, betcyr, chris16, claude.n, dad24, denic50, freddy5923, gazman, homeworld09, jassou, jeager13, jose1967h, Mibermau, passion, Quentin94, romssy22, Rotordiag, santana6, Schark, seb106, Shadows57, skouff, spier57, xilo

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (101)
 
@heineken (79)
 
@popeye05 (56)
 
@fred9545 (45)
 
@Digidid (34)
 
@Alexlesinge (27)
 
@fandf (25)
 
@jeremy72 (23)
 
@scorpium59 (22)
 
@Euzen (20)
 
Partagez | .
 

 Clio 2 1.9 dti ne démarre pas

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
matrix28
Petit Nouveau
Petit Nouveau
avatar

Messages : 13
Date d'inscription : 07/09/2015
Age : 51
Localisation : fontenay sous bois

MessageSujet: Clio 2 1.9 dti ne démarre pas    07.09.15 18:56

Bonjour,
j'ai un problème de démarrage sur une clio 2 1.9DTI année 2001, le voyant de préchauffage ne s'allume pas, la pompe a gasoil est pas alimenté, ma centralisation ne fonctionne plus, le voyant antidémarrage s'éteint très bien en tournant la clé, le démarreur tourne bien, et pas d'alimentation sur les bougies de préchauffage.
étant électricien auto j'ai déjà vérifier tous mes fusibles, relais et faisceaux .Au diag pas de communication avec le calculateur d'injection.
Je pense remplacer le calculateur, donc si quelqu'un a déjà eu ce problème merci de m'éclairer.
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15524
Date d'inscription : 08/12/2012
Age : 36
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: Clio 2 1.9 dti ne démarre pas    07.09.15 19:01

Bonjour,

tu as un msa15 dessus ?

tu as bien vérifié les alimentations et masses a la lampe témoin ?

post ton type véhicule 5 caractères après le VF1..... que je trouve le schéma moteur ?

si tu as donne moi les références calculateurs 0281..... ?

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
matrix28
Petit Nouveau
Petit Nouveau
avatar

Messages : 13
Date d'inscription : 07/09/2015
Age : 51
Localisation : fontenay sous bois

MessageSujet: Re: Clio 2 1.9 dti ne démarre pas    07.09.15 19:28

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Bonjour,

tu as un msa15 dessus ?

tu as bien vérifié les alimentations et masses a la lampe témoin ?

post ton type véhicule 5 caractères après le VF1..... que je trouve le schéma moteur ?

si tu as donne moi les références calculateurs 0281..... ?

Merci de ta réponse rapide, j'ai tout vérifier à la lampe témoin et mon calculateur est un EDC15VM+ BOSCH 0281010502,
J'ai déjà le schéma avec a.u.t.o.d.a.t.a
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15524
Date d'inscription : 08/12/2012
Age : 36
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: Clio 2 1.9 dti ne démarre pas    07.09.15 19:36

si tu alimente l'électrovanne en direct, récupère tu le dialogue ou le voyant préchauffage ?

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
matrix28
Petit Nouveau
Petit Nouveau
avatar

Messages : 13
Date d'inscription : 07/09/2015
Age : 51
Localisation : fontenay sous bois

MessageSujet: Re: Clio 2 1.9 dti ne démarre pas    07.09.15 23:47

J'ai déjà alimenté l'électrovanne en direct, et je n'ai pas récupéré le dialogue et le voyant du préchauffage, le démarreur tourne et toujours rien merci.
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15524
Date d'inscription : 08/12/2012
Age : 36
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: Clio 2 1.9 dti ne démarre pas    08.09.15 6:08

Donc essai un autre calculateur vierge ou off.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
matrix28
Petit Nouveau
Petit Nouveau
avatar

Messages : 13
Date d'inscription : 07/09/2015
Age : 51
Localisation : fontenay sous bois

MessageSujet: Re: Clio 2 1.9 dti ne démarre pas    08.09.15 10:40

Merci, je vais essayer de trouver un calculateur et le remplacer pour voir et vous tenir informer
Revenir en haut Aller en bas
matrix28
Petit Nouveau
Petit Nouveau
avatar

Messages : 13
Date d'inscription : 07/09/2015
Age : 51
Localisation : fontenay sous bois

MessageSujet: Re: Clio 2 1.9 dti ne démarre pas    10.09.15 0:08

Voila j'ai remplacé le calculateur et c'est la même chose, je vais remplacer le BSI pour voir mais je pense qu'il faut le programmer celui la c'est un BMT N3 P8200031556 je vous informe de l'évolution.
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15524
Date d'inscription : 08/12/2012
Age : 36
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: Clio 2 1.9 dti ne démarre pas    10.09.15 2:53

Toujours pas de dialogue au clip ?
Pas de voyant ?

vérifie de ne pas avoir d'oxydation sous la boite a fusible compartiment moteur.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
matrix28
Petit Nouveau
Petit Nouveau
avatar

Messages : 13
Date d'inscription : 07/09/2015
Age : 51
Localisation : fontenay sous bois

MessageSujet: Re: Clio 2 1.9 dti ne démarre pas    10.09.15 9:40

Oui toujours pas de dialogue au clip sur la partie injection, sinon j'ai déjà tout nettoyé à la bombe Kf contact et vérifier tous les connecteurs. merci
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15524
Date d'inscription : 08/12/2012
Age : 36
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: Clio 2 1.9 dti ne démarre pas    10.09.15 10:08

Reprends tes contrôles alimentations et masses calculateur moteur.
Mais calculateur branché contact mi.

Tension batterie ?

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
matrix28
Petit Nouveau
Petit Nouveau
avatar

Messages : 13
Date d'inscription : 07/09/2015
Age : 51
Localisation : fontenay sous bois

MessageSujet: Re: Clio 2 1.9 dti ne démarre pas    10.09.15 14:06

J'ai déjà repris tous les contrôles des masses et alimentations calculateur moteur et même rajouter une masse sur le calculateur pour être sur de la masse, depuis cette panne ma télécommande ne fonctionne plus et tous mes fusibles et relais sont ok, alors je vais remplacer l'UCH et voir. Merci
Revenir en haut Aller en bas
matrix28
Petit Nouveau
Petit Nouveau
avatar

Messages : 13
Date d'inscription : 07/09/2015
Age : 51
Localisation : fontenay sous bois

MessageSujet: Re: Clio 2 1.9 dti ne démarre pas    28.09.15 13:24

J'ai remplacé mon UCH et reprogrammé la clé, maintenant ma télécommande fonctionne le voyant anti démarrage fonctionne et s'éteint, mon démarreur tourne mais la voiture ne démarre toujours pas. et au can clip j'ai pas accès à la partie injection du calculateur, alors je vais encore vérifier mon câblage.
Revenir en haut Aller en bas
Bollide
Pro
Pro
avatar

Messages : 867
Date d'inscription : 09/11/2014
Localisation : FR - ESSONNE - 91

MessageSujet: Re: Clio 2 1.9 dti ne démarre pas    28.09.15 21:17

Désoler de m'introduire comme ça dans ton post ( je peut en créer un autre ) mais j'ai un pot qui à tout à fait le même problème que toi ou presque.
Lui il a une Renault Scénic 1.9 DTI de 1998 phase 1.
Il à eu un souci d'ouverture et de démarrage ( problème résolut ) c'était les deux clefs de contact avec les télécommandes intégrées qui déconnaient ( LED dé-soudé ) bon maintenant le véhicule s'ouvre et ce ferme bien via les 2 clefs, quand il met une clef ou l'autre dans le contact, le voyant de la coupure moteur s'éteint bien et le démarreur tourne mais le moteur ne démarre pas scratch scratch scratch et de plus des voyant divers !!! s'allume quand il essaye de démarrer, je suis allé chez un pote qui est agent Renault et qui à une valise Officiel ( Can Clip ) et on arrive même pas a communiqué avec le véhicule ( DME ) et comme quand on essaye de démarrer les feux ou autres éléments du véhicule s'allume ??? et là franchement même le CoTech de chez Renault ma dit qu'il n'avait jamais vu un truc pareil  scratch  scratch  scratch  affraid  pale  silent il m’a dit que c'était surement le DME qui était HS, quand pensez-vous ???

MERCI pour l'aide et les infos sur le sujet, et s'il faut créer un autre post, pas de souci je ne veux pas squatté un post d'un autre membre, mais comme je trouvais que c'était la ou presque la même panne !!!
Revenir en haut Aller en bas
matrix28
Petit Nouveau
Petit Nouveau
avatar

Messages : 13
Date d'inscription : 07/09/2015
Age : 51
Localisation : fontenay sous bois

MessageSujet: Re: Clio 2 1.9 dti ne démarre pas    29.09.15 11:50

C'est pas du tout le même problème, j'ai déjà tout remplacé et c'est l'alimentation de mon calculateur dans mon faisceau qui ne fonctionne pas. je pense remplacer le faisceau moteur.
Revenir en haut Aller en bas
run974
Connaisseur
Connaisseur
avatar

Messages : 358
Date d'inscription : 08/09/2015

MessageSujet: Re: Clio 2 1.9 dti ne démarre pas    29.09.15 15:07

salut
il n y a pas une platine de maxi fusibles sous le hauvent?
Revenir en haut Aller en bas
Bollide
Pro
Pro
avatar

Messages : 867
Date d'inscription : 09/11/2014
Localisation : FR - ESSONNE - 91

MessageSujet: Re: Clio 2 1.9 dti ne démarre pas    29.09.15 19:36

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
C'est pas du tout le même problème, j'ai déjà tout remplacé et c'est l'alimentation de mon calculateur dans mon faisceau qui ne fonctionne pas. je pense remplacer le faisceau moteur.

Et bien pourtant j'ai bien lu tout le post et scratch scratch scratch pale pale pale silent bon désoler pour le dérangement alors Embarassed drunken
Revenir en haut Aller en bas
matrix28
Petit Nouveau
Petit Nouveau
avatar

Messages : 13
Date d'inscription : 07/09/2015
Age : 51
Localisation : fontenay sous bois

MessageSujet: Re: Clio 2 1.9 dti ne démarre pas    29.09.15 20:30

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
salut
il n y a pas une platine de maxi fusibles sous le hauvent?
Merci, oui j'ai déjà vérifié
Revenir en haut Aller en bas
pouettedu76
Expert
Expert
avatar

Messages : 1503
Date d'inscription : 19/12/2014
Age : 36

MessageSujet: Re: Clio 2 1.9 dti ne démarre pas    30.09.15 8:16

Bonjour et avez vous contrôlez le capteur pmh on sait jamais bonne journée @+ et bon courage

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15524
Date d'inscription : 08/12/2012
Age : 36
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: Clio 2 1.9 dti ne démarre pas    30.09.15 8:18

Il faut reprendre alimentations et masses calculateur branché contact mi.


_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
run974
Connaisseur
Connaisseur
avatar

Messages : 358
Date d'inscription : 08/09/2015

MessageSujet: Re: Clio 2 1.9 dti ne démarre pas    30.09.15 16:49

salut
sur les dti de premieres generations
a la mise de contact,la pompe emet un bruit,
ce qui te permets de savoir qu elle s initialise!
et si elle n emet pas ce bruit c est qu elle n est pas alimente
dont ce que te dis allitom,verifie les connectiques et les masses
Revenir en haut Aller en bas
Bollide
Pro
Pro
avatar

Messages : 867
Date d'inscription : 09/11/2014
Localisation : FR - ESSONNE - 91

MessageSujet: Re: Clio 2 1.9 dti ne démarre pas    30.09.15 20:44

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
salut
sur les dti de premieres generations
a la mise de contact,la pompe emet un bruit,
ce qui te permets de savoir qu elle s initialise!
et si elle n emet pas ce bruit c est qu elle n est pas alimente
dont ce que te dis allitom,verifie les connectiques et les masses

MERCI pour cette super info Wink
Revenir en haut Aller en bas
run974
Connaisseur
Connaisseur
avatar

Messages : 358
Date d'inscription : 08/09/2015

MessageSujet: Re: Clio 2 1.9 dti ne démarre pas    01.10.15 16:26

debranches le connecteur de la pompe
elle est ronde met un peu de nettoyant de contact,sans oublier d observer les pins
et reessaye,
neglige pas la masse calculateur fixe sur le support de filtre a gasoil
Revenir en haut Aller en bas
elitium
Petit Nouveau
Petit Nouveau
avatar

Messages : 8
Date d'inscription : 26/09/2015

MessageSujet: Re: Clio 2 1.9 dti ne démarre pas    04.10.15 16:07

salut si ton voyant ne s'allume pas et que tu ne rentre pas en diag avec ton ecu c'est mauvaise alim ou ecu(mais vu que tu as déjà essayé un ecu)c'est sans doute les alim Very Happy
Revenir en haut Aller en bas
matrix28
Petit Nouveau
Petit Nouveau
avatar

Messages : 13
Date d'inscription : 07/09/2015
Age : 51
Localisation : fontenay sous bois

MessageSujet: Re: Clio 2 1.9 dti ne démarre pas    05.10.15 20:28

Bonjour à tous,
j'ai trouvé le problème c'était le support du fusible de 15A qui était oxydé et alimentait le relais du calculateur , ensuite il manquait le préchauffage à cause du potentiomètre de la pédale d'accélérateur que le client avait changé par celui d'un Kangoo, alors j'ai remis l'originale et le préchauffage est revenu bizarre puis la voiture à démarrer. Merci à tous de m'avoir aidez.
Revenir en haut Aller en bas
 

Clio 2 1.9 dti ne démarre pas

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Diagnostic Renault & Dacia-