LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de Stanislas
par stantoutgood Aujourd'hui à 19:33

» Présentation de robert
par rabou Aujourd'hui à 19:00

» ethanole e85
par didielinux Aujourd'hui à 18:55

» Installer un autre logiciel de navigation
par RonRS Aujourd'hui à 17:16

» Présentation de Ron
par RonRS Aujourd'hui à 17:11

» Présentation de Manu
par dplanta Aujourd'hui à 15:56

» Avant lancement programmation
par PlessE90 Aujourd'hui à 15:46

» Présentation de François Claudius
par fred9545 Aujourd'hui à 15:41

» E91 330XD accoups entre 1500 / 2000 T
par PlessE90 Aujourd'hui à 15:27

» instalation mise ajour V7.82
par diabolo Aujourd'hui à 14:58

» Remplacement capteur de recul 807/C8/Ulysse/Phédra
par Alainb54 Aujourd'hui à 14:36

» Embrayage sur Passat 2L TDI 16V
par pierre69 Aujourd'hui à 14:34

» Voyant casse moteur + système antipollution 207 1.4 16v
par bagou91 Aujourd'hui à 13:50

» Présentation de roger
par roclomotor Aujourd'hui à 11:17

» Can clip : résumé d'info et liens d'achat
par edyseven Aujourd'hui à 10:58

» Présentation de gianni
par rapis Aujourd'hui à 9:27

» BMW E34 525 TDS Capteur regime moteur, capteur PMH....
par bmwdu94 Aujourd'hui à 8:34

» demande d'info sur l'utilisation de dialogys
par dough29 Aujourd'hui à 8:08

» Présentation de Pierre
par vasseur78 Aujourd'hui à 6:55

» Présentation de Bernez
par Bernez Aujourd'hui à 6:00

» Présentation de valentin
par fred9545 Aujourd'hui à 5:37

» Présentation de Mohamed
par fred9545 Aujourd'hui à 5:35

» Présentation de jerome
par fred9545 Aujourd'hui à 5:34

» Conseils pour solution diag Mercedes (C3 / C4, DAS / Xentry etc)
par Valériedu52 Hier à 20:41

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par Jeanotdu139 Hier à 20:10

» Présentation de Xavier
par xavier-64 Hier à 18:16

» 2 fichiers codes défauts psa
par piloujc Hier à 17:52

» Présentation de Bruno
par fred9545 Hier à 16:48

» Mercedes Vediamo
par gaetan8 Hier à 15:15

» Présentation de rocca
par fred9545 Hier à 14:51

» Présentation de Brice
par fred9545 Hier à 13:34

» Présentation de christina
par fred9545 Hier à 13:31

» Présentation de frederic
par fred9545 Hier à 11:21

» Présentation de arelien
par fred9545 Hier à 10:42

» Présentation de mickael
par fred9545 Hier à 10:42

» Présentation de birama
par fred9545 Hier à 10:38

» Présentation de zakaria
par fred9545 Hier à 10:38

» Présentation de Frédéric
par fred9545 Hier à 10:37

» Présentation de jean marc
par fred9545 Hier à 10:37

» nettoyage d'un FAP colmater
par remsrems3838 Dim 17 Sep - 19:01

Qui est en ligne ?
Il y a en tout 172 utilisateurs en ligne :: 29 Enregistrés, 2 Invisibles et 141 Invités :: 1 Moteur de recherche

alain54, Alliottom59, bayou16, bertrandM, boris93600, clrx29, daf19, djodjo.r, edyseven, ERICLEROUGE, fandf, fennec44, Florent15, john97, mecatronique, mondiag, mousouillis, nanoutof, Neuro, nounours626, papout1410, plachide, popeye05, rabou, rod972, stantoutgood, terry207, Valériedu52, will smith

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (68)
 
@heineken (59)
 
@fred9545 (38)
 
@popeye05 (36)
 
@Digidid (25)
 
@ulysse79 (19)
 
@micka (15)
 
@Alexlesinge (14)
 
@Guyguy307 (13)
 
@Giant038 (13)
 
Pub
Partagez | .
 

 Clio 2 1.9 dti ne démarre pas

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
matrix28
Petit Nouveau
Petit Nouveau
avatar

Messages : 13
Date d'inscription : 07/09/2015
Age : 51
Localisation : fontenay sous bois

MessageSujet: Clio 2 1.9 dti ne démarre pas    Lun 7 Sep - 18:56

Bonjour,
j'ai un problème de démarrage sur une clio 2 1.9DTI année 2001, le voyant de préchauffage ne s'allume pas, la pompe a gasoil est pas alimenté, ma centralisation ne fonctionne plus, le voyant antidémarrage s'éteint très bien en tournant la clé, le démarreur tourne bien, et pas d'alimentation sur les bougies de préchauffage.
étant électricien auto j'ai déjà vérifier tous mes fusibles, relais et faisceaux .Au diag pas de communication avec le calculateur d'injection.
Je pense remplacer le calculateur, donc si quelqu'un a déjà eu ce problème merci de m'éclairer.
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15020
Date d'inscription : 08/12/2012
Age : 35
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: Clio 2 1.9 dti ne démarre pas    Lun 7 Sep - 19:01

Bonjour,

tu as un msa15 dessus ?

tu as bien vérifié les alimentations et masses a la lampe témoin ?

post ton type véhicule 5 caractères après le VF1..... que je trouve le schéma moteur ?

si tu as donne moi les références calculateurs 0281..... ?

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
matrix28
Petit Nouveau
Petit Nouveau
avatar

Messages : 13
Date d'inscription : 07/09/2015
Age : 51
Localisation : fontenay sous bois

MessageSujet: Re: Clio 2 1.9 dti ne démarre pas    Lun 7 Sep - 19:28

Alliottom59 a écrit:
Bonjour,

tu as un msa15 dessus ?

tu as bien vérifié les alimentations et masses a la lampe témoin ?

post ton type véhicule 5 caractères après le VF1..... que je trouve le schéma moteur ?

si tu as donne moi les références calculateurs 0281..... ?

Merci de ta réponse rapide, j'ai tout vérifier à la lampe témoin et mon calculateur est un EDC15VM+ BOSCH 0281010502,
J'ai déjà le schéma avec a.u.t.o.d.a.t.a
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15020
Date d'inscription : 08/12/2012
Age : 35
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: Clio 2 1.9 dti ne démarre pas    Lun 7 Sep - 19:36

si tu alimente l'électrovanne en direct, récupère tu le dialogue ou le voyant préchauffage ?

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
matrix28
Petit Nouveau
Petit Nouveau
avatar

Messages : 13
Date d'inscription : 07/09/2015
Age : 51
Localisation : fontenay sous bois

MessageSujet: Re: Clio 2 1.9 dti ne démarre pas    Lun 7 Sep - 23:47

J'ai déjà alimenté l'électrovanne en direct, et je n'ai pas récupéré le dialogue et le voyant du préchauffage, le démarreur tourne et toujours rien merci.
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15020
Date d'inscription : 08/12/2012
Age : 35
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: Clio 2 1.9 dti ne démarre pas    Mar 8 Sep - 6:08

Donc essai un autre calculateur vierge ou off.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
matrix28
Petit Nouveau
Petit Nouveau
avatar

Messages : 13
Date d'inscription : 07/09/2015
Age : 51
Localisation : fontenay sous bois

MessageSujet: Re: Clio 2 1.9 dti ne démarre pas    Mar 8 Sep - 10:40

Merci, je vais essayer de trouver un calculateur et le remplacer pour voir et vous tenir informer
Revenir en haut Aller en bas
matrix28
Petit Nouveau
Petit Nouveau
avatar

Messages : 13
Date d'inscription : 07/09/2015
Age : 51
Localisation : fontenay sous bois

MessageSujet: Re: Clio 2 1.9 dti ne démarre pas    Jeu 10 Sep - 0:08

Voila j'ai remplacé le calculateur et c'est la même chose, je vais remplacer le BSI pour voir mais je pense qu'il faut le programmer celui la c'est un BMT N3 P8200031556 je vous informe de l'évolution.
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15020
Date d'inscription : 08/12/2012
Age : 35
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: Clio 2 1.9 dti ne démarre pas    Jeu 10 Sep - 2:53

Toujours pas de dialogue au clip ?
Pas de voyant ?

vérifie de ne pas avoir d'oxydation sous la boite a fusible compartiment moteur.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
matrix28
Petit Nouveau
Petit Nouveau
avatar

Messages : 13
Date d'inscription : 07/09/2015
Age : 51
Localisation : fontenay sous bois

MessageSujet: Re: Clio 2 1.9 dti ne démarre pas    Jeu 10 Sep - 9:40

Oui toujours pas de dialogue au clip sur la partie injection, sinon j'ai déjà tout nettoyé à la bombe Kf contact et vérifier tous les connecteurs. merci
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15020
Date d'inscription : 08/12/2012
Age : 35
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: Clio 2 1.9 dti ne démarre pas    Jeu 10 Sep - 10:08

Reprends tes contrôles alimentations et masses calculateur moteur.
Mais calculateur branché contact mi.

Tension batterie ?

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
matrix28
Petit Nouveau
Petit Nouveau
avatar

Messages : 13
Date d'inscription : 07/09/2015
Age : 51
Localisation : fontenay sous bois

MessageSujet: Re: Clio 2 1.9 dti ne démarre pas    Jeu 10 Sep - 14:06

J'ai déjà repris tous les contrôles des masses et alimentations calculateur moteur et même rajouter une masse sur le calculateur pour être sur de la masse, depuis cette panne ma télécommande ne fonctionne plus et tous mes fusibles et relais sont ok, alors je vais remplacer l'UCH et voir. Merci
Revenir en haut Aller en bas
matrix28
Petit Nouveau
Petit Nouveau
avatar

Messages : 13
Date d'inscription : 07/09/2015
Age : 51
Localisation : fontenay sous bois

MessageSujet: Re: Clio 2 1.9 dti ne démarre pas    Lun 28 Sep - 13:24

J'ai remplacé mon UCH et reprogrammé la clé, maintenant ma télécommande fonctionne le voyant anti démarrage fonctionne et s'éteint, mon démarreur tourne mais la voiture ne démarre toujours pas. et au can clip j'ai pas accès à la partie injection du calculateur, alors je vais encore vérifier mon câblage.
Revenir en haut Aller en bas
Bollide
Pro
Pro
avatar

Messages : 860
Date d'inscription : 09/11/2014
Localisation : FR - ESSONNE - 91

MessageSujet: Re: Clio 2 1.9 dti ne démarre pas    Lun 28 Sep - 21:17

Désoler de m'introduire comme ça dans ton post ( je peut en créer un autre ) mais j'ai un pot qui à tout à fait le même problème que toi ou presque.
Lui il a une Renault Scénic 1.9 DTI de 1998 phase 1.
Il à eu un souci d'ouverture et de démarrage ( problème résolut ) c'était les deux clefs de contact avec les télécommandes intégrées qui déconnaient ( LED dé-soudé ) bon maintenant le véhicule s'ouvre et ce ferme bien via les 2 clefs, quand il met une clef ou l'autre dans le contact, le voyant de la coupure moteur s'éteint bien et le démarreur tourne mais le moteur ne démarre pas scratch scratch scratch et de plus des voyant divers !!! s'allume quand il essaye de démarrer, je suis allé chez un pote qui est agent Renault et qui à une valise Officiel ( Can Clip ) et on arrive même pas a communiqué avec le véhicule ( DME ) et comme quand on essaye de démarrer les feux ou autres éléments du véhicule s'allume ??? et là franchement même le CoTech de chez Renault ma dit qu'il n'avait jamais vu un truc pareil  scratch  scratch  scratch  affraid  pale  silent il m’a dit que c'était surement le DME qui était HS, quand pensez-vous ???

MERCI pour l'aide et les infos sur le sujet, et s'il faut créer un autre post, pas de souci je ne veux pas squatté un post d'un autre membre, mais comme je trouvais que c'était la ou presque la même panne !!!
Revenir en haut Aller en bas
matrix28
Petit Nouveau
Petit Nouveau
avatar

Messages : 13
Date d'inscription : 07/09/2015
Age : 51
Localisation : fontenay sous bois

MessageSujet: Re: Clio 2 1.9 dti ne démarre pas    Mar 29 Sep - 11:50

C'est pas du tout le même problème, j'ai déjà tout remplacé et c'est l'alimentation de mon calculateur dans mon faisceau qui ne fonctionne pas. je pense remplacer le faisceau moteur.
Revenir en haut Aller en bas
run974
Connaisseur
Connaisseur
avatar

Messages : 360
Date d'inscription : 08/09/2015

MessageSujet: Re: Clio 2 1.9 dti ne démarre pas    Mar 29 Sep - 15:07

salut
il n y a pas une platine de maxi fusibles sous le hauvent?
Revenir en haut Aller en bas
Bollide
Pro
Pro
avatar

Messages : 860
Date d'inscription : 09/11/2014
Localisation : FR - ESSONNE - 91

MessageSujet: Re: Clio 2 1.9 dti ne démarre pas    Mar 29 Sep - 19:36

matrix28 a écrit:
C'est pas du tout le même problème, j'ai déjà tout remplacé et c'est l'alimentation de mon calculateur dans mon faisceau qui ne fonctionne pas. je pense remplacer le faisceau moteur.

Et bien pourtant j'ai bien lu tout le post et scratch scratch scratch pale pale pale silent bon désoler pour le dérangement alors Embarassed drunken
Revenir en haut Aller en bas
matrix28
Petit Nouveau
Petit Nouveau
avatar

Messages : 13
Date d'inscription : 07/09/2015
Age : 51
Localisation : fontenay sous bois

MessageSujet: Re: Clio 2 1.9 dti ne démarre pas    Mar 29 Sep - 20:30

run974 a écrit:
salut
il n y a pas une platine de maxi fusibles sous le hauvent?
Merci, oui j'ai déjà vérifié
Revenir en haut Aller en bas
pouettedu76
Expert
Expert
avatar

Messages : 1497
Date d'inscription : 19/12/2014
Age : 35

MessageSujet: Re: Clio 2 1.9 dti ne démarre pas    Mer 30 Sep - 8:16

Bonjour et avez vous contrôlez le capteur pmh on sait jamais bonne journée @+ et bon courage

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15020
Date d'inscription : 08/12/2012
Age : 35
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: Clio 2 1.9 dti ne démarre pas    Mer 30 Sep - 8:18

Il faut reprendre alimentations et masses calculateur branché contact mi.


_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
run974
Connaisseur
Connaisseur
avatar

Messages : 360
Date d'inscription : 08/09/2015

MessageSujet: Re: Clio 2 1.9 dti ne démarre pas    Mer 30 Sep - 16:49

salut
sur les dti de premieres generations
a la mise de contact,la pompe emet un bruit,
ce qui te permets de savoir qu elle s initialise!
et si elle n emet pas ce bruit c est qu elle n est pas alimente
dont ce que te dis allitom,verifie les connectiques et les masses
Revenir en haut Aller en bas
Bollide
Pro
Pro
avatar

Messages : 860
Date d'inscription : 09/11/2014
Localisation : FR - ESSONNE - 91

MessageSujet: Re: Clio 2 1.9 dti ne démarre pas    Mer 30 Sep - 20:44

run974 a écrit:
salut
sur les dti de premieres generations
a la mise de contact,la pompe emet un bruit,
ce qui te permets de savoir qu elle s initialise!
et si elle n emet pas ce bruit c est qu elle n est pas alimente
dont ce que te dis allitom,verifie les connectiques et les masses

MERCI pour cette super info Wink
Revenir en haut Aller en bas
run974
Connaisseur
Connaisseur
avatar

Messages : 360
Date d'inscription : 08/09/2015

MessageSujet: Re: Clio 2 1.9 dti ne démarre pas    Jeu 1 Oct - 16:26

debranches le connecteur de la pompe
elle est ronde met un peu de nettoyant de contact,sans oublier d observer les pins
et reessaye,
neglige pas la masse calculateur fixe sur le support de filtre a gasoil
Revenir en haut Aller en bas
elitium
Petit Nouveau
Petit Nouveau
avatar

Messages : 8
Date d'inscription : 26/09/2015

MessageSujet: Re: Clio 2 1.9 dti ne démarre pas    Dim 4 Oct - 16:07

salut si ton voyant ne s'allume pas et que tu ne rentre pas en diag avec ton ecu c'est mauvaise alim ou ecu(mais vu que tu as déjà essayé un ecu)c'est sans doute les alim Very Happy
Revenir en haut Aller en bas
matrix28
Petit Nouveau
Petit Nouveau
avatar

Messages : 13
Date d'inscription : 07/09/2015
Age : 51
Localisation : fontenay sous bois

MessageSujet: Re: Clio 2 1.9 dti ne démarre pas    Lun 5 Oct - 20:28

Bonjour à tous,
j'ai trouvé le problème c'était le support du fusible de 15A qui était oxydé et alimentait le relais du calculateur , ensuite il manquait le préchauffage à cause du potentiomètre de la pédale d'accélérateur que le client avait changé par celui d'un Kangoo, alors j'ai remis l'originale et le préchauffage est revenu bizarre puis la voiture à démarrer. Merci à tous de m'avoir aidez.
Revenir en haut Aller en bas
 

Clio 2 1.9 dti ne démarre pas

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Diagnostic Renault & Dacia-