LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Besoin d'aide pour programmer une clé de twingo année 2000
par Alessiapia Aujourd'hui à 16:16

» BMW Launcher V4 inclus BMW STD TOOL 2.12 "datens 3.58.0.500" et d'autre log.
par Digidid Aujourd'hui à 15:48

» Panne DAE modus
par jeager13 Aujourd'hui à 15:38

» Présentation de jerome
par Alexlesinge Aujourd'hui à 15:21

» erreur chargement cellule
par maxdo Aujourd'hui à 15:01

» Airbag Dacia Sandero - problème démarrage
par Alexlesinge Aujourd'hui à 15:01

» Présentation de maxdo
par heineken Aujourd'hui à 14:55

» Probleme BMW X5 F15
par butufei Aujourd'hui à 14:46

» Quel logiciel pour une passat VI avec un elm 327
par derf21 Aujourd'hui à 14:20

» Présentation de CHRISTOPHE
par Mechanicker Aujourd'hui à 14:17

» temperature moteur
par Nico76 Aujourd'hui à 14:02

» besoin d aide pour codage brake force display bmw e92
par charly69 Aujourd'hui à 14:00

» Présentation de Patrick
par micka Aujourd'hui à 13:39

» suppression FAP sur picasso 1.6 HDI 90CV ?
par zingilingiling Aujourd'hui à 13:02

» probléme aprés défapage citroen c8
par jean- Aujourd'hui à 12:22

» Remise a zéro compteur de vidange C4 Aircross
par Mechanicker Aujourd'hui à 12:10

» Présentation de bernard
par Mechanicker Aujourd'hui à 12:06

» bonjour tiguan 5 N . 140 cv de nov 2013
par Mike17 Aujourd'hui à 11:50

» Présentation de Jean-Luc
par fred9545 Aujourd'hui à 11:22

» BMW / Ranger rover L322
par Northmanbimmmer Aujourd'hui à 10:20

» Présentation de dominique
par heineken Aujourd'hui à 10:16

» Présentation de Eddy
par heineken Aujourd'hui à 10:15

» ISTA-P 3.58.3.003
par butufei Aujourd'hui à 7:17

» Présentation de laurent
par micka Aujourd'hui à 7:06

» Présentation de manu
par micka Aujourd'hui à 7:05

» Présentation de gerard
par Alliottom59 Aujourd'hui à 3:45

» Présentation de rifwan
par heineken Hier à 23:51

» Présentation de Serge
par heineken Hier à 23:51

» Software SMEG/SMEG+/SMEGiV2
par Giant038 Hier à 23:24

» can clip qui se deconnecte tout le temps RLT2002 v163
par krimo37 Hier à 21:55

» C5 2.2 HDi, pb apres defap 3 ans apres
par gilcalvet Hier à 20:31

» Présentation de Fred
par derf21 Hier à 19:38

» Présentation de jean marie
par fred9545 Hier à 19:35

» audi a4 1.8t 2002 BA
par roger69 Hier à 19:09

» Présentation de kevin
par fred9545 Hier à 17:17

» Interface xs evolution non reconnue
par twof Hier à 17:10

» Réglage carburateur SOLEX - 106 1.1 xr 256000 km -
par Alexlesinge Hier à 16:48

» TUTO : comment installer diagbox du 7.01 au 7.76
par fred9545 Hier à 16:05

» Présentation de Arnaud
par micka Hier à 14:58

» capteur temprature exterieur megane 2
par ginomania Hier à 14:03

Qui est en ligne ?
Il y a en tout 248 utilisateurs en ligne :: 33 Enregistrés, 0 Invisible et 215 Invités :: 2 Moteurs de recherche

996strada, Adam66, alain12345678, alain54, Alessiapia, Alexlesinge, Arno308feline, butufei, claude.n, diagnostic, Digidid, fred9545, gahmed, Jc2eler, jeager13, jeannot91, leprofyt, louistr, maxdo, Mechanicker, Michel13, Mouche, Nico76, Northmanbimmmer, OLIVIER16, p@t922, plucky, popeye05, salemdecod20, scorpium59, sylv2603, twof, zingilingiling

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (36)
 
@heineken (31)
 
@fred9545 (24)
 
@popeye05 (23)
 
@ulysse79 (16)
 
@micka (15)
 
@Digidid (14)
 
@scorpium59 (13)
 
@Guyguy307 (12)
 
@pouettedu76 (11)
 
Pub

Partagez | .
 

 soucis d'acceleration a froid sur 307 2.0 16v 138cv

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
lapoch85
Novice
Novice


Messages : 43
Date d'inscription : 18/08/2014
Age : 41
Localisation : les epesses

MessageSujet: soucis d'acceleration a froid sur 307 2.0 16v 138cv   Dim 20 Sep - 9:03

Bonjour a tous.
J'ai un soucis sur une 307sw 2.0 16v 138cv essence.
lorsque je démarre,  a froid le plus souvent, l'accélération a du mal a prendre. au bout de quelques seconde il bouge comme si un support moteur était hs.
lorsque j'appui sur l'accélérateur un bruit de pschitt se fait entendre et le moteur fait pour s'étouffer.
a chaud le problème ne se présente que très rarement.
J'ai fait la vidange complète tous filtres et les bougies.
Il n'y a pas de filtre a essence sur ce modèle.
quelqu'un aurait une idée a me donner.
merci de votre aide


Dernière édition par lapoch85 le Mer 30 Sep - 18:53, édité 1 fois
Revenir en haut Aller en bas
http://www.auto-85.com
Invité
Invité



MessageSujet: Re: soucis d'acceleration a froid sur 307 2.0 16v 138cv   Dim 20 Sep - 11:34

Bonjour lapoch85
le mieux serai de passer la valise pour voir les defauts scratch
Revenir en haut Aller en bas
apophyse34
Apprenti
Apprenti


Messages : 103
Date d'inscription : 22/08/2015
Age : 36
Localisation : Montpellier

MessageSujet: Re: soucis d'acceleration a froid sur 307 2.0 16v 138cv   Mer 23 Sep - 6:53

Tire le starter Very Happy , non plus sérieusement ton problème ressemble à une panne de régulation d'injection à froid, comme la dit JP59 avec un diagnostic OBD, on pourrait t'orienter plus précisément sur la cause de ton problème.

Merci de nous tenir informé
Revenir en haut Aller en bas
tof834
Pilier PSA
Pilier PSA


Messages : 249
Date d'inscription : 10/12/2014
Age : 44

MessageSujet: Re: soucis d'acceleration a froid sur 307 2.0 16v 138cv   Mer 23 Sep - 7:01

Bonjour peut tu donner les 8 derniers du numéro de série ? peut être une info

_________________
Pas  toujours  présent    mais  dispo  quand  besoin
Revenir en haut Aller en bas
lapoch85
Novice
Novice


Messages : 43
Date d'inscription : 18/08/2014
Age : 41
Localisation : les epesses

MessageSujet: Re: soucis d'acceleration a froid sur 307 2.0 16v 138cv   Ven 25 Sep - 11:40

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Bonjour    peut tu donner  les  8 derniers  du numéro  de série ?  peut  être une info
Bonjour les huit dernier : 82490831

au diag pas de défauts.
je l'ai emmené ce matin chez Citroën, mais arrivé chez eux, la voiture été chaude donc plus de soucis....
Revenir en haut Aller en bas
http://www.auto-85.com
tof834
Pilier PSA
Pilier PSA


Messages : 249
Date d'inscription : 10/12/2014
Age : 44

MessageSujet: Re: soucis d'acceleration a froid sur 307 2.0 16v 138cv   Ven 25 Sep - 15:08

Je regarde si info presente pour t on souci

_________________
Pas  toujours  présent    mais  dispo  quand  besoin
Revenir en haut Aller en bas
lapoch85
Novice
Novice


Messages : 43
Date d'inscription : 18/08/2014
Age : 41
Localisation : les epesses

MessageSujet: Re: soucis d'acceleration a froid sur 307 2.0 16v 138cv   Ven 25 Sep - 17:27

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Je regarde  si info presente pour t on souci
MERCI
j'ai une bobine neuve, je vais essayer de la remplacer .
Revenir en haut Aller en bas
http://www.auto-85.com
tof834
Pilier PSA
Pilier PSA


Messages : 249
Date d'inscription : 10/12/2014
Age : 44

MessageSujet: Re: soucis d'acceleration a froid sur 307 2.0 16v 138cv   Ven 25 Sep - 18:52

Bon  pas de  cas   connu pour t on soucis  

moi je  te  conseillerai  d essayer  de refaire  les  autoadaptatif  

bon je  me  souvient plus  de la procédure  exact car je la fait on fait quasiment plus de ce type de système   mais  j ai  trouver  sa   du copier/coller

1 - débrancher la batterie 20minutes, après avoir rebranché la batterie, attendre 2 minutes minimum avant de mettre le contact, puis démarrer le moteur et le laisser tourner quelques secondes au ralenti.

2 - Couper le contact et attendre à nouveau quelques secondes avant de le remettre, afin que le calculateur recale le régulateur de ralenti.

3 - Apprentissage des positions "pied levé/pied à fond" :
démarrer le moteur, sans toucher à l'accélérateur, puis laisser tourner le moteur pendant 1 seconde et couper le contact. Remettre le contact et appuyer à fond sur l'accélérateur pendant 1 seconde (juste le contact, le moteur non démarrer).

4 - Apprentissage de la forme de la couronne-cible du volant moteur :
effectuer un parcours routier de 15min, en passant tous les rapport sous 3000trs/min (+ ou - 500rpm) puis moteur chaud, avec une route permettant d'accélérer jusqu'à 5500tr/min, en 3e ou 4e, pendant 3 secondes puis relâcher l'accélérateur (coupure d'injection) pour laisser le moteur revenir à son régime de ralenti (donc se laisser "couler" ).


après  laisser  la batterie   débrancher  20 minute  me  semble   abuser  10 minute  c est deja bien
si  tu a diagbox    la procédure  et  expliquer  lors  de la  manip .

A moins  qu une  personne  a la  procédure  déjà  en tête.

Et  tient  moi  aux courant
Revenir en haut Aller en bas
lapoch85
Novice
Novice


Messages : 43
Date d'inscription : 18/08/2014
Age : 41
Localisation : les epesses

MessageSujet: Re: soucis d'acceleration a froid sur 307 2.0 16v 138cv   Mar 29 Sep - 9:35

bonjour
Je viens d'effectuer la manipulation pour le réapprentissage et rien de bien nouveau.
J'ai remplacer la bobine et rien.
J'ai mis une fiole de kent fuelgard 2 pour l'injection et rien.
J'ai l'impression que lorsqu'on appui sur l'accélérateur, le moteur se gave en carburant.
Il y a des retours d'échappement.
Est ce que la rampe d'injecteur ou le boitier papillon pourrait être incriminés.

Revenir en haut Aller en bas
http://www.auto-85.com
tof834
Pilier PSA
Pilier PSA


Messages : 249
Date d'inscription : 10/12/2014
Age : 44

MessageSujet: Re: soucis d'acceleration a froid sur 307 2.0 16v 138cv   Mar 29 Sep - 10:58

Regarde si possible la cohérence de la sonde de température moteur peut etre a froid valeur fausse

_________________
Pas  toujours  présent    mais  dispo  quand  besoin
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA


Messages : 2798
Date d'inscription : 25/10/2013
Age : 44
Localisation : poitou-charente

MessageSujet: Re: soucis d'acceleration a froid sur 307 2.0 16v 138cv   Mar 29 Sep - 11:41

salut ,

il y a une vanne EGR je crois " tof " pourras confirmer .... Wink

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
tof834
Pilier PSA
Pilier PSA


Messages : 249
Date d'inscription : 10/12/2014
Age : 44

MessageSujet: Re: soucis d'acceleration a froid sur 307 2.0 16v 138cv   Mar 29 Sep - 19:25

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
salut ,

il y a une vanne EGR je crois " tof " pourras confirmer ....  Wink


Je pense pas que l injection d air provoque le symptôme et aux pire il aurrai un voyant mil
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA


Messages : 2798
Date d'inscription : 25/10/2013
Age : 44
Localisation : poitou-charente

MessageSujet: Re: soucis d'acceleration a froid sur 307 2.0 16v 138cv   Mar 29 Sep - 19:35

ok Wink
 sur diesel  l'EGR peut causer ce type de souci , c'est pour ça que j'en ai parler ...
son souci apprament est plus " fort " a froid ...tu est surement sur la bonne piste avec la sonde Wink

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin


Messages : 5265
Date d'inscription : 10/12/2012
Age : 43
Localisation : gap / hautes alpes

MessageSujet: Re: soucis d'acceleration a froid sur 307 2.0 16v 138cv   Mar 29 Sep - 20:01

salut

pour les auto adaptatifs ils faut les faire a la valise !
la solution donné par tof ne marche pas sur ces injections !

donc ca se fait moteur froid (inferieur a 30°)
tu lance le cycle a la valise

elle calibre la vanne egr et le boitier papillon !
tu va mettre un coup de demarreur pour apprendre la cible du volant moteur !
coupure du contact pendent plus de 12 minutes (power latch) pour enregistrement des infos
ensuite mise en route du moteur au ralenti sans clim et consommateurs jusqu'a ce que le ventilo se declanche
ensuite tu va faire un cicle de roulage avec des decelerations sur la 3 eme ou 4 eme!
c'est tout indiqué dans la valise !
par contre la piste de la sonde de temperature d'eau est a explorer

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
tof834
Pilier PSA
Pilier PSA


Messages : 249
Date d'inscription : 10/12/2014
Age : 44

MessageSujet: Re: soucis d'acceleration a froid sur 307 2.0 16v 138cv   Mar 29 Sep - 20:12

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
salut

pour les auto adaptatifs ils faut les faire a la valise !
la solution donné par tof ne marche pas sur ces injections !

donc ca se fait moteur froid (inferieur a 30°)
tu lance le cycle a la valise

elle calibre la vanne egr et le boitier papillon !
tu va mettre un coup de demarreur pour apprendre la cible du volant moteur !
coupure du contact pendent plus de 12 minutes (power latch) pour enregistrement des infos
ensuite mise en route du moteur au ralenti sans clim et consommateurs jusqu'a ce que le ventilo se declanche
ensuite tu va faire un cicle de roulage avec des decelerations sur la 3 eme ou 4 eme!
c'est tout indiqué dans la valise !
par contre la piste de la sonde de temperature d'eau est a explorer

oui je confirme procédure que je fait très rarement Embarassed
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin


Messages : 5265
Date d'inscription : 10/12/2012
Age : 43
Localisation : gap / hautes alpes

MessageSujet: Re: soucis d'acceleration a froid sur 307 2.0 16v 138cv   Mar 29 Sep - 20:23

en plus le 4mp2.01 est rare comme systeme !

controle aussi le capteur MAP que le trous soit pas bouché par de la saleté

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
lapoch85
Novice
Novice


Messages : 43
Date d'inscription : 18/08/2014
Age : 41
Localisation : les epesses

MessageSujet: Re: soucis d'acceleration a froid sur 307 2.0 16v 138cv   Mer 30 Sep - 6:19

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
en plus le 4mp2.01 est rare comme systeme !

controle aussi le capteur MAP que le trous soit pas bouché par de la saleté
bonjour
auriez-vous des image du capteur map et de la sonde de temperature.
merci
Revenir en haut Aller en bas
http://www.auto-85.com
popeye05
Co-Admin
Co-Admin


Messages : 5265
Date d'inscription : 10/12/2012
Age : 43
Localisation : gap / hautes alpes

MessageSujet: Re: soucis d'acceleration a froid sur 307 2.0 16v 138cv   Mer 30 Sep - 7:24

capteur MAP sur l'avant du collecteur d'admission
sonde de temperature d'eau sur le boitier thermostat

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
lapoch85
Novice
Novice


Messages : 43
Date d'inscription : 18/08/2014
Age : 41
Localisation : les epesses

MessageSujet: Re: soucis d'acceleration a froid sur 307 2.0 16v 138cv   Mer 30 Sep - 16:26

bonsoir, j'ai eu un technicien Peugeot qui m'a envoyé cette note technique

Moteur EW10 poussoirs :
- Tourne sur 3 cylindre 10s après démarrage uniquement à froid
- Fonctionne correctement à partir d'une température moteur supérieur ou égale à 70 °C.
- Le moteur tourne encore plus mal par T° extérieure très basse.
-Faire une lecture P Code avec Diagtool ( P0300 possible - Défaut Ratés de Combustion )
- Contrôler l'état des bougies ( les remplacer si nécessaire )
- Echanger les poussoirs hydraulique d'EW10J4, prendre la référence suivante ( marque INA réf. PR 0942.48 )
Modification des poussoirs hydrauliques à partir du N° Moteur 0957464
Revenir en haut Aller en bas
http://www.auto-85.com
popeye05
Co-Admin
Co-Admin


Messages : 5265
Date d'inscription : 10/12/2012
Age : 43
Localisation : gap / hautes alpes

MessageSujet: Re: soucis d'acceleration a froid sur 307 2.0 16v 138cv   Mer 30 Sep - 16:33

euh ca ne correspond pas a ce que tu decris de ton probleme !

toi elle tourne bien au ralenti ???

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
lapoch85
Novice
Novice


Messages : 43
Date d'inscription : 18/08/2014
Age : 41
Localisation : les epesses

MessageSujet: Re: soucis d'acceleration a froid sur 307 2.0 16v 138cv   Mer 30 Sep - 16:40

elle tourne bien au ralenti mais le moteur bouge beaucoup et donne des coups.
mais je n'ai pas l'impression qu'il tourne sur 3 pattes , il a un bruit normal.

Revenir en haut Aller en bas
http://www.auto-85.com
popeye05
Co-Admin
Co-Admin


Messages : 5265
Date d'inscription : 10/12/2012
Age : 43
Localisation : gap / hautes alpes

MessageSujet: Re: soucis d'acceleration a froid sur 307 2.0 16v 138cv   Mer 30 Sep - 16:43

ok donc il tourne pas bien au ralenti !
si tu ne dit pas tout ca va etre dur de t'aider !
ce serait pas mal de prendre les compression a froid dans ce cas

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
run974
Connaisseur
Connaisseur


Messages : 356
Date d'inscription : 08/09/2015

MessageSujet: Re: soucis d'acceleration a froid sur 307 2.0 16v 138cv   Mer 30 Sep - 17:39

cela ressemble a un probleme de combustion!
si tu as change bobine et bougies,la
il faut voir tes injecteurs,alors comment les verifier?
a part un oscilloscope je ne pourrais pas te conseiller mieux
Revenir en haut Aller en bas
tof834
Pilier PSA
Pilier PSA


Messages : 249
Date d'inscription : 10/12/2014
Age : 44

MessageSujet: Re: soucis d'acceleration a froid sur 307 2.0 16v 138cv   Mer 30 Sep - 19:56

cas déjà connu sur un petit moteur de type TU avec beaucoup de contrôle perte d étanchéité de soupape après un test avec un contrôleur étanchéité cylindre

_________________
Pas  toujours  présent    mais  dispo  quand  besoin
Revenir en haut Aller en bas
run974
Connaisseur
Connaisseur


Messages : 356
Date d'inscription : 08/09/2015

MessageSujet: Re: soucis d'acceleration a froid sur 307 2.0 16v 138cv   Jeu 1 Oct - 16:36

les poussoirs hydrauliques ne reglent pas tous
si tu as une ou deux soupapes qui se ferment mal,ca peut genere c probleme
au niveau de rates de combustions detectes vois les injecteurs avant tout leurs connectiques
apres prends les compressions,
bien sur il faut des outils,qui n est pas a la portee de tous
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: soucis d'acceleration a froid sur 307 2.0 16v 138cv   Aujourd'hui à 16:20

Revenir en haut Aller en bas
 

soucis d'acceleration a froid sur 307 2.0 16v 138cv

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Mécanique Psa-