LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de charle
par micka Aujourd'hui à 4:28

» Programmation et codage
par avaiti Aujourd'hui à 4:28

» can clip V163 ne s'allume pas
par sispeo Aujourd'hui à 2:18

» Présentation de Fahim
par heineken Hier à 22:37

» Présentation de Philippe
par heineken Hier à 22:36

» Données clé EPROM
par bass75 Hier à 20:44

» codage des sp daten
par atom256 Hier à 20:39

» Defaut direction active e70
par Digidid Hier à 20:21

» ISTA/P demande d'info
par patrick33000 Hier à 20:11

» Configurer Ista-D avec interface K+Dcan
par bzouf57 Hier à 19:48

» attache remorque
par jeager13 Hier à 19:46

» Les relais principe, fonctionnement et test
par medmed Hier à 19:42

» Absence de dialogue BSI 307 2.0 Hdi 110
par Alliottom59 Hier à 19:41

» BMW ISTA-D 4.02.30 FR
par Digidid Hier à 19:32

» Impossible de demarrer kangoo 1l5 dci
par elmatadorblanco Hier à 19:20

» Clio 2 1.5L DCI ne démarre pas, la batterie semble OK
par Alexlesinge Hier à 19:18

» Peut t'on remplacer soit meme l'interieur d'un fap/cata?
par spad8062 Hier à 19:07

» Présentation de sylvain
par Alliottom59 Hier à 19:05

» Présentation de DANIEL
par heineken Hier à 19:02

» Présentation de ARNAUD
par heineken Hier à 18:59

» programmation carte vierge laguna 2
par Alexlesinge Hier à 18:58

» Présentation de paul
par heineken Hier à 18:55

» Présentation de Jacques
par heineken Hier à 18:52

» Présentation de amed
par heineken Hier à 18:51

» niveau additif gasoil
par gege83 Hier à 18:49

» restauration de ma 504 cabriolet de 1973
par zingilingiling Hier à 18:33

» Pignon denté vilbrequin renault nissan 2.0 dci
par MICHELSTAR Hier à 18:33

» installation des soft sur disque dur en usb
par schenk Hier à 18:07

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par Shiraan Hier à 17:49

» Présentation de secret
par micka Hier à 16:43

» synoptique des bus et ecu 745i e65
par bugess Hier à 16:13

» can clip 165
par jeremy72 Hier à 15:38

» Default retracteur de ceinture passagé arriere
par madoss Hier à 14:39

» Présentation de laurent
par fred9545 Hier à 13:35

» Erreur EWS - Husqvarna Nuda 900
par Kr33per Hier à 13:11

» RENAULT Dialogys 4.47 FULL FRENCH
par autodiagauto Hier à 12:50

» clip V164 sur win 7 x86
par fred9545 Hier à 12:29

» Présentation de Fabrice
par fred9545 Hier à 12:11

» Présentation de romain
par fred9545 Hier à 10:11

» Présentation de Remz
par fred9545 Hier à 10:10

Qui est en ligne ?
Il y a en tout 50 utilisateurs en ligne :: 5 Enregistrés, 0 Invisible et 45 Invités :: 1 Moteur de recherche

Alliottom59, avaiti, micka, nono75, zangoune

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (47)
 
@heineken (41)
 
@fred9545 (27)
 
@popeye05 (26)
 
@ulysse79 (18)
 
@micka (15)
 
@scorpium59 (14)
 
@Digidid (14)
 
@Guyguy307 (12)
 
@pouettedu76 (11)
 
Pub
Partagez | .
 

 soucis d'acceleration a froid sur 307 2.0 16v 138cv

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
lapoch85
Novice
Novice


Messages : 43
Date d'inscription : 18/08/2014
Age : 42
Localisation : les epesses

MessageSujet: soucis d'acceleration a froid sur 307 2.0 16v 138cv   Dim 20 Sep - 9:03

Rappel du premier message :

Bonjour a tous.
J'ai un soucis sur une 307sw 2.0 16v 138cv essence.
lorsque je démarre,  a froid le plus souvent, l'accélération a du mal a prendre. au bout de quelques seconde il bouge comme si un support moteur était hs.
lorsque j'appui sur l'accélérateur un bruit de pschitt se fait entendre et le moteur fait pour s'étouffer.
a chaud le problème ne se présente que très rarement.
J'ai fait la vidange complète tous filtres et les bougies.
Il n'y a pas de filtre a essence sur ce modèle.
quelqu'un aurait une idée a me donner.
merci de votre aide


Dernière édition par lapoch85 le Mer 30 Sep - 18:53, édité 1 fois
Revenir en haut Aller en bas
http://www.auto-85.com

AuteurMessage
lapoch85
Novice
Novice


Messages : 43
Date d'inscription : 18/08/2014
Age : 42
Localisation : les epesses

MessageSujet: Re: soucis d'acceleration a froid sur 307 2.0 16v 138cv   Lun 5 Oct - 13:32

bonjour
Je ne pense pas qu'il s"agisse des poussoirs .
J'ai fait un essai en débranchant la sonde de température d'air int 1920 4G est le problème reste identique puis le moteur tourne mieux au bout de quelques secondes.
je vais commander cette pièce et voir le résultat.
Revenir en haut Aller en bas
http://www.auto-85.com
lapoch85
Novice
Novice


Messages : 43
Date d'inscription : 18/08/2014
Age : 42
Localisation : les epesses

MessageSujet: Re: soucis d'acceleration a froid sur 307 2.0 16v 138cv   Mar 6 Oct - 12:26

Je viens de remplacer le capteur MAP et la sonde de température.
Aucun changement, J'ai l'impression que lorsque j'appui sur l'accélérateur une dépression ce fait a l'arrière du moteur.
demain je l'emmène chez le garagiste car là je me trouve impuissant.
Revenir en haut Aller en bas
http://www.auto-85.com
popeye05
Co-Admin
Co-Admin


Messages : 5297
Date d'inscription : 10/12/2012
Age : 43
Localisation : gap / hautes alpes

MessageSujet: Re: soucis d'acceleration a froid sur 307 2.0 16v 138cv   Mar 6 Oct - 14:37

as tu contrôlé la sonde de température d'eau comme dit plus haut

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
lapoch85
Novice
Novice


Messages : 43
Date d'inscription : 18/08/2014
Age : 42
Localisation : les epesses

MessageSujet: Re: soucis d'acceleration a froid sur 307 2.0 16v 138cv   Mar 6 Oct - 15:59

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
as tu contrôlé la sonde de température d'eau comme dit plus haut
Bonjour
mieux que cela, je l'ai remplacée par une neuve 96367771.80
et là rien de nouveau.
Le problème s'aggrave de plus en plus.
Revenir en haut Aller en bas
http://www.auto-85.com
popeye05
Co-Admin
Co-Admin


Messages : 5297
Date d'inscription : 10/12/2012
Age : 43
Localisation : gap / hautes alpes

MessageSujet: Re: soucis d'acceleration a froid sur 307 2.0 16v 138cv   Mar 6 Oct - 16:01

la prise est de quelle couleur ?

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
lapoch85
Novice
Novice


Messages : 43
Date d'inscription : 18/08/2014
Age : 42
Localisation : les epesses

MessageSujet: Re: soucis d'acceleration a froid sur 307 2.0 16v 138cv   Mar 6 Oct - 16:38


La prise est verte intérieur jaune
Revenir en haut Aller en bas
http://www.auto-85.com
popeye05
Co-Admin
Co-Admin


Messages : 5297
Date d'inscription : 10/12/2012
Age : 43
Localisation : gap / hautes alpes

MessageSujet: Re: soucis d'acceleration a froid sur 307 2.0 16v 138cv   Mar 6 Oct - 17:15

ok

donc la il va falloir prendre la pression d'essence et faire un relevé de parametres complet pour voir ce qui cloche

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
tof834
Pilier PSA
Pilier PSA


Messages : 249
Date d'inscription : 10/12/2014
Age : 44

MessageSujet: Re: soucis d'acceleration a froid sur 307 2.0 16v 138cv   Dim 11 Oct - 9:56

pour moi un problème interne purement mécanique . comme dit prendre popeye prendre les valeur de pression d essence . prise de compression et le top c est la perte dans les cylindre mais materiel pas a porter de tout le monde

_________________
Pas  toujours  présent    mais  dispo  quand  besoin
Revenir en haut Aller en bas
lapoch85
Novice
Novice


Messages : 43
Date d'inscription : 18/08/2014
Age : 42
Localisation : les epesses

MessageSujet: Re: soucis d'acceleration a froid sur 307 2.0 16v 138cv   Dim 11 Oct - 15:39

la 307 est chez le garagiste.
les 20 km qui me sépare du garage Citroën auraient fait du bien à la voiture car celui-ci ne trouve pas de problèmes...
Après avoir changé la sonde de température d'eau, le capteur MAP et mis un nettoyant injecteur, le véhicule tourne mieux a dire de Citroën. mais il on essayé la voiture l'après midi a 22 degrés.
on verra lundi matin a 6° si le problème revient.
J'ai aussi fait le plein du réservoir, peut être que le niveau trop bas du réservoir peut jouer sur l'accélération.
Résultat des tests de pression de carburant lundi soir..
Revenir en haut Aller en bas
http://www.auto-85.com
tof834
Pilier PSA
Pilier PSA


Messages : 249
Date d'inscription : 10/12/2014
Age : 44

MessageSujet: Re: soucis d'acceleration a froid sur 307 2.0 16v 138cv   Dim 11 Oct - 16:00

OK histoire a suivre

_________________
Pas  toujours  présent    mais  dispo  quand  besoin
Revenir en haut Aller en bas
lapoch85
Novice
Novice


Messages : 43
Date d'inscription : 18/08/2014
Age : 42
Localisation : les epesses

MessageSujet: Re: soucis d'acceleration a froid sur 307 2.0 16v 138cv   Mer 14 Oct - 9:58

Bonjour a tous
Résultat mon garagiste n'a rien trouvé.
Il m'a expliqué que le fait d'avoir changé la sonde de température a résolu le problème.
donc la réponse a été donné par bon nombre d'entre vous.
Un grand merci a vous tous et bon courage.
Revenir en haut Aller en bas
http://www.auto-85.com
 

soucis d'acceleration a froid sur 307 2.0 16v 138cv

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Mécanique Psa-