LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» interface Diagbox Révérence 921815 /C
par omarzoro Aujourd'hui à 0:41

» Présentation de Omar
par omarzoro Aujourd'hui à 0:36

» scenic2 1.9 130ch
par fred94310 Hier à 21:25

» Apprentissage injecteur 2.2 HDI
par Mike17 Hier à 20:45

» Présentation de nasser
par fred9545 Hier à 18:25

» Présentation de agrippino
par fred9545 Hier à 18:23

» Compatibiltee moteur
par fred94310 Hier à 17:37

» Probleme de démarrage FORD C-MAX 2L 136CV de 2005
par zingilingiling Hier à 16:09

» Présentation de christophe
par Alliottom59 Hier à 14:53

» multiecuscan 3.5 full by MRRorry
par lapoch85 Hier à 14:40

» Installation de VAS 5054 en français PDF
par fred9545 Hier à 14:31

» elsawin 5.3
par roger69 Hier à 13:55

» Présentation de stephane
par sangeerth Hier à 12:59

» Panne clIm P0532 et autre panne P2296
par jeager13 Hier à 12:27

» données techniques
par Gautré Hier à 11:48

» train roulant
par mehmeh Hier à 11:20

» PSA XS EVOLUTION + DIAGBOX 7.43 : absence de dialogue
par Stephane52 Hier à 11:14

» Clio III sur trois cylindres
par chris16 Hier à 9:11

» CIC reboot tout seul
par Pit971 Hier à 8:34

» Probleme puissance altea xl
par makita Hier à 5:03

» Présentation de jerome
par Jeje59cam Hier à 5:01

» Présentation de Florent
par jwlm1 Mer 21 Juin - 22:15

» Présentation de Alessia
par Alliottom59 Mer 21 Juin - 20:00

» Tutoriel pour programmer une carte de demarrage renault megane 2
par yoss Mer 21 Juin - 19:27

» Présentation de jacques
par fred9545 Mer 21 Juin - 18:06

» Présentation de Fabien
par fred9545 Mer 21 Juin - 18:05

» Dialogys 4.59 mise à jour partielle
par heineken Mer 21 Juin - 17:29

» Présentation de Mikael
par fred9545 Mer 21 Juin - 15:10

» Pneumatiques RAV4
par ouistiti13 Mer 21 Juin - 12:31

» Eclairage coffre Scénic 3
par Jany Mer 21 Juin - 11:12

» Codes défauts divers / vanne EGR ?
par infotek76 Mer 21 Juin - 9:28

» Présentation de Jonathan
par fred9545 Mer 21 Juin - 9:16

» Présentation de francois
par fred9545 Mer 21 Juin - 9:15

» Présentation de Franc
par fred9545 Mer 21 Juin - 9:15

» Présentation de Alain
par fred9545 Mer 21 Juin - 9:14

» clip 168 sans mdp
par jeremy72 Mer 21 Juin - 6:02

» Présentation de Michel
par glu3 Mer 21 Juin - 4:55

» Présentation de Philippe
par Phifi34 Mar 20 Juin - 21:26

» poulie dephasage scenic 2 1.6 16 v
par sapa29 Mar 20 Juin - 20:27

» Bruit apres arret moteur C4 picasso
par fandf Mar 20 Juin - 19:58

Qui est en ligne ?
Il y a en tout 52 utilisateurs en ligne :: 12 Enregistrés, 0 Invisible et 40 Invités :: 1 Moteur de recherche

9wass, Alliottom59, azurone, claude.n, didoallo, infotek76, JohnJohn13, motopass, Pit971, popeye05, scorpium59, zakdci16

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@heineken (56)
 
@Alliottom59 (55)
 
@fred9545 (36)
 
@popeye05 (30)
 
@Digidid (19)
 
@ulysse79 (19)
 
@micka (15)
 
@Guyguy307 (13)
 
@Giant038 (13)
 
@raphael5287 (12)
 
Pub
Partagez | .
 

 soucis d'acceleration a froid sur 307 2.0 16v 138cv

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
lapoch85
Novice
Novice
avatar

Messages : 46
Date d'inscription : 18/08/2014
Age : 42
Localisation : les epesses

MessageSujet: soucis d'acceleration a froid sur 307 2.0 16v 138cv   Dim 20 Sep - 9:03

Rappel du premier message :

Bonjour a tous.
J'ai un soucis sur une 307sw 2.0 16v 138cv essence.
lorsque je démarre,  a froid le plus souvent, l'accélération a du mal a prendre. au bout de quelques seconde il bouge comme si un support moteur était hs.
lorsque j'appui sur l'accélérateur un bruit de pschitt se fait entendre et le moteur fait pour s'étouffer.
a chaud le problème ne se présente que très rarement.
J'ai fait la vidange complète tous filtres et les bougies.
Il n'y a pas de filtre a essence sur ce modèle.
quelqu'un aurait une idée a me donner.
merci de votre aide


Dernière édition par lapoch85 le Mer 30 Sep - 18:53, édité 1 fois
Revenir en haut Aller en bas
http://www.auto-85.com

AuteurMessage
lapoch85
Novice
Novice
avatar

Messages : 46
Date d'inscription : 18/08/2014
Age : 42
Localisation : les epesses

MessageSujet: Re: soucis d'acceleration a froid sur 307 2.0 16v 138cv   Lun 5 Oct - 13:32

bonjour
Je ne pense pas qu'il s"agisse des poussoirs .
J'ai fait un essai en débranchant la sonde de température d'air int 1920 4G est le problème reste identique puis le moteur tourne mieux au bout de quelques secondes.
je vais commander cette pièce et voir le résultat.
Revenir en haut Aller en bas
http://www.auto-85.com
lapoch85
Novice
Novice
avatar

Messages : 46
Date d'inscription : 18/08/2014
Age : 42
Localisation : les epesses

MessageSujet: Re: soucis d'acceleration a froid sur 307 2.0 16v 138cv   Mar 6 Oct - 12:26

Je viens de remplacer le capteur MAP et la sonde de température.
Aucun changement, J'ai l'impression que lorsque j'appui sur l'accélérateur une dépression ce fait a l'arrière du moteur.
demain je l'emmène chez le garagiste car là je me trouve impuissant.
Revenir en haut Aller en bas
http://www.auto-85.com
popeye05
Co-Admin
Co-Admin
avatar

Messages : 5312
Date d'inscription : 10/12/2012
Age : 44
Localisation : gap / hautes alpes

MessageSujet: Re: soucis d'acceleration a froid sur 307 2.0 16v 138cv   Mar 6 Oct - 14:37

as tu contrôlé la sonde de température d'eau comme dit plus haut

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
lapoch85
Novice
Novice
avatar

Messages : 46
Date d'inscription : 18/08/2014
Age : 42
Localisation : les epesses

MessageSujet: Re: soucis d'acceleration a froid sur 307 2.0 16v 138cv   Mar 6 Oct - 15:59

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
as tu contrôlé la sonde de température d'eau comme dit plus haut
Bonjour
mieux que cela, je l'ai remplacée par une neuve 96367771.80
et là rien de nouveau.
Le problème s'aggrave de plus en plus.
Revenir en haut Aller en bas
http://www.auto-85.com
popeye05
Co-Admin
Co-Admin
avatar

Messages : 5312
Date d'inscription : 10/12/2012
Age : 44
Localisation : gap / hautes alpes

MessageSujet: Re: soucis d'acceleration a froid sur 307 2.0 16v 138cv   Mar 6 Oct - 16:01

la prise est de quelle couleur ?

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
lapoch85
Novice
Novice
avatar

Messages : 46
Date d'inscription : 18/08/2014
Age : 42
Localisation : les epesses

MessageSujet: Re: soucis d'acceleration a froid sur 307 2.0 16v 138cv   Mar 6 Oct - 16:38


La prise est verte intérieur jaune
Revenir en haut Aller en bas
http://www.auto-85.com
popeye05
Co-Admin
Co-Admin
avatar

Messages : 5312
Date d'inscription : 10/12/2012
Age : 44
Localisation : gap / hautes alpes

MessageSujet: Re: soucis d'acceleration a froid sur 307 2.0 16v 138cv   Mar 6 Oct - 17:15

ok

donc la il va falloir prendre la pression d'essence et faire un relevé de parametres complet pour voir ce qui cloche

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
tof834
Pilier PSA
Pilier PSA
avatar

Messages : 243
Date d'inscription : 10/12/2014
Age : 44

MessageSujet: Re: soucis d'acceleration a froid sur 307 2.0 16v 138cv   Dim 11 Oct - 9:56

pour moi un problème interne purement mécanique . comme dit prendre popeye prendre les valeur de pression d essence . prise de compression et le top c est la perte dans les cylindre mais materiel pas a porter de tout le monde

_________________
Pas  toujours  présent    mais  dispo  quand  besoin
Revenir en haut Aller en bas
lapoch85
Novice
Novice
avatar

Messages : 46
Date d'inscription : 18/08/2014
Age : 42
Localisation : les epesses

MessageSujet: Re: soucis d'acceleration a froid sur 307 2.0 16v 138cv   Dim 11 Oct - 15:39

la 307 est chez le garagiste.
les 20 km qui me sépare du garage Citroën auraient fait du bien à la voiture car celui-ci ne trouve pas de problèmes...
Après avoir changé la sonde de température d'eau, le capteur MAP et mis un nettoyant injecteur, le véhicule tourne mieux a dire de Citroën. mais il on essayé la voiture l'après midi a 22 degrés.
on verra lundi matin a 6° si le problème revient.
J'ai aussi fait le plein du réservoir, peut être que le niveau trop bas du réservoir peut jouer sur l'accélération.
Résultat des tests de pression de carburant lundi soir..
Revenir en haut Aller en bas
http://www.auto-85.com
tof834
Pilier PSA
Pilier PSA
avatar

Messages : 243
Date d'inscription : 10/12/2014
Age : 44

MessageSujet: Re: soucis d'acceleration a froid sur 307 2.0 16v 138cv   Dim 11 Oct - 16:00

OK histoire a suivre

_________________
Pas  toujours  présent    mais  dispo  quand  besoin
Revenir en haut Aller en bas
lapoch85
Novice
Novice
avatar

Messages : 46
Date d'inscription : 18/08/2014
Age : 42
Localisation : les epesses

MessageSujet: Re: soucis d'acceleration a froid sur 307 2.0 16v 138cv   Mer 14 Oct - 9:58

Bonjour a tous
Résultat mon garagiste n'a rien trouvé.
Il m'a expliqué que le fait d'avoir changé la sonde de température a résolu le problème.
donc la réponse a été donné par bon nombre d'entre vous.
Un grand merci a vous tous et bon courage.
Revenir en haut Aller en bas
http://www.auto-85.com
 

soucis d'acceleration a froid sur 307 2.0 16v 138cv

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Mécanique Psa-