LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de yasser
par ghosttdidz Aujourd'hui à 23:34

» programmation carte vierge laguna 2
par Alexlesinge Aujourd'hui à 22:35

» enregistrement débit injecteurs
par Alexlesinge Aujourd'hui à 22:09

» remplacement liquide de frein
par nyonsais Aujourd'hui à 21:42

» INSTALLATION autoradio ANDROID bmw x1 2011
par matrixmen19 Aujourd'hui à 21:25

» Présentation de Laurent
par fred9545 Aujourd'hui à 21:21

» Présentation de The
par fred9545 Aujourd'hui à 21:19

» Problème démarche touareg v10
par matrixmen19 Aujourd'hui à 21:19

» BMW ISTA-D 4.02.30 FR
par mten59 Aujourd'hui à 21:16

» Passat VI - moteur CBDC
par matrixmen19 Aujourd'hui à 21:05

» comment mettre a jour iGO 8 ( 8.3.5.193799 ) passer on iGO 9
par fred9545 Aujourd'hui à 20:54

» Présentation de Chris
par fred9545 Aujourd'hui à 20:52

» Besoin d'aide pour autoradio chinois
par f10 Aujourd'hui à 20:22

» Présentation de marcel
par fred9545 Aujourd'hui à 20:21

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par bagou91 Aujourd'hui à 20:06

» Présentation de Pierre
par heineken Aujourd'hui à 20:02

» Présentation de Wassim
par heineken Aujourd'hui à 19:54

» Présentation de jean-mi
par heineken Aujourd'hui à 19:52

» Sqlite FR de ISTA-D 4.03.21
par bugess Aujourd'hui à 19:49

» Probleme connexion avec ISTA
par Ghostrider95 Aujourd'hui à 19:37

» Problème avec ISTA-D Rheingold
par spad8062 Aujourd'hui à 19:12

» Autel Mot pro EU 908 vs Maxiecu 2 full mpm-com
par 9wass Aujourd'hui à 19:08

» BMW ISPI NEXT FR ( ISTA-D 3.47 et ISTA-P 3.54 ) + KSD
par Thierry7789 Aujourd'hui à 19:00

» Infos ncs expert
par Teddy28 Aujourd'hui à 18:49

» Vidéo Instal et config BMW STD Tool et Rheingold
par scorpium59 Aujourd'hui à 18:47

» Opel zafira : probleme egr
par elmatadorblanco Aujourd'hui à 18:45

» Mise a jour boitier DDE via winkfp
par PlessE90 Aujourd'hui à 18:35

» Présentation de Thierry
par Teddy28 Aujourd'hui à 18:31

» Debutant dans le diag investigation pour achat de materiel
par ninjadevilx Aujourd'hui à 18:23

» Code défaut sur Koleos 2.0 150CV
par PHIL59150 Aujourd'hui à 17:39

» Présentation de Crys
par Crys Aujourd'hui à 17:36

» Controle de niveau d'additif de carburant
par Crys Aujourd'hui à 17:35

» Software SMEG/SMEG+/SMEGiV2
par Crys Aujourd'hui à 17:23

» Présentation de patoche
par volco59640 Aujourd'hui à 17:20

» Présentation de Jean-Philippe
par fred9545 Aujourd'hui à 16:41

» Présentation de Franck
par fred9545 Aujourd'hui à 16:14

» Recherche VAG-COM VCDS
par lenainportnawak Aujourd'hui à 15:38

» Xsara picasso - P0571 - défaut contacteur de frein
par medmed Aujourd'hui à 15:21

» Présentation de laurent
par fred9545 Aujourd'hui à 14:37

» Présentation de Jordy
par fred9545 Aujourd'hui à 14:23

Qui est en ligne ?
Il y a en tout 153 utilisateurs en ligne :: 26 Enregistrés, 1 Invisible et 126 Invités :: 2 Moteurs de recherche

bachibouzou, bagou91, benleben, biggugus, boudrida, claude.n, Faleyc, fouras22, francois1881, ghosttdidz, jah83, jeager13, maa, medmed, Mike17, mini_95, mouss90, Nico76, niglo047, odesvignes, omarzoro, patrick33000, PlessE90, samy, Yaln, ZEBULONLA

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 19:00
Membres les plus tagués
@Alliottom59 (45)
 
@heineken (39)
 
@fred9545 (27)
 
@popeye05 (25)
 
@ulysse79 (18)
 
@micka (15)
 
@scorpium59 (14)
 
@Digidid (14)
 
@Guyguy307 (12)
 
@pouettedu76 (11)
 
Pub
Partagez | .
 

 C4 ne demarre plus apres branchement d'un poste

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
pouettedu76
Expert
Expert


Messages : 1452
Date d'inscription : 19/12/2014
Age : 34

MessageSujet: C4 ne demarre plus apres branchement d'un poste    Jeu 24 Sep - 20:10

Bonsoir j'aurrais besoin de votre aides les amis , j'ai diagnostiquer tout a l'heure une C4 1.6 hdi de 2004 qui ne demarre pas suite a une mauvaise manipulation du proprietaire qui a dut faire un court circuit en voulant changez de poste il ma dit qu'il y a eu 1 ou 2 voyant d'allumez (abs et l'autre je ne sais pas ) il a de suite eteint sa voiture et essayer de la redemarrer mes la rien le moteur tourne mes ne demarre pas .
Je suis donc partis le voir et branchez la valise (avec diagbox ) mes comme les defauts ne s'effacer pas j'ai branchez la multi ( @utocom) et idem toujours les memes defauts je vous joint le rapport mes de se que je vois il a toujours les meme defauts car j'avais deja diagnostiquer sa voiture apres un changement de turbo ses defaut ont a  voir avec son fap mes logiquement sa na rien a voir avec le probleme de demarrage .
Je tiens a dire qu'avec diagbox pas de communication avec l'autoradio .
Je ne sais pas si c'est dut a se code defaut mes savez vous se qu'il faut faire avec celui la :
P1351 :  Relais de pré/postchauffage, défaut de circuit de commande
- Non branché
1 -Pouvez vous me dire si se sefaut peut empecher le demarrage du vehicule ? .
2 - Savez vous se qu'il faut controler ? Car pour une mauvaise manipulation d'un poste c'est embetant de ne pas pouvoir demarrer .
3 - Savez vous si il faut faire un reset du calculateur ? Si oui .  Comment faire ? merci a vous Very Happy
Je vous joint le rapport Surprised Merci de votre comprehension lol! et Merci pour votre aide Mad
[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />


Dernière édition par pouettedu76 le Dim 27 Sep - 18:27, édité 1 fois
Revenir en haut Aller en bas
tof834
Pilier PSA
Pilier PSA


Messages : 249
Date d'inscription : 10/12/2014
Age : 44

MessageSujet: Re: C4 ne demarre plus apres branchement d'un poste    Jeu 24 Sep - 20:17

réset batterie fait ?

Contrôle des fusibles ?

Et le code défaut ne gène pas pour le démarrage

pas expérience cas connu alimentation commune pour le com et l autoradio

_________________
Pas  toujours  présent    mais  dispo  quand  besoin
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin


Messages : 14472
Date d'inscription : 08/12/2012
Age : 34
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: C4 ne demarre plus apres branchement d'un poste    Jeu 24 Sep - 20:21

- contrôler tous les fusibles habitacle et moteur
- Il faut voir les états antidémarrage.
- poster les défauts dans les calculateurs ABS et BSI

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Des fois, je me demande pourquoi, avoir passé des centaines heures à fonder ce forum, à le référencer.....
A passer du temps à aider au mieux ces membres pour le peu de reconnaissance. 
Car certaines personnes juge sans connaître les difficultés à gérer au mieux ce lieu de partage.
J'invite ces personnes à créer et à manager un forum... avant de critiquer.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
pouettedu76
Expert
Expert


Messages : 1452
Date d'inscription : 19/12/2014
Age : 34

MessageSujet: Re: C4 ne demarre plus apres branchement d'un poste    Jeu 24 Sep - 20:21

Bonsoir Tof834 et merci pour ton aide Very Happy
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
réset  batterie  fait  ?
NON paut tu me dire comment faire s'il te plait .
Car j'ai dit aux client de faire toucher le plus et le moin de la batterie pour faire le reset mes je ne suis pas sur que se sois sa .
Contrôle  des  fusibles  ?
Quand tu dit controle des fusible tu parle celui du compartiment moteur ou selui de l'habitacle .

Et le  code défaut  ne  gène pas pour le  démarrage  

pas  expérience cas  connu   alimentation commune   pour  le  com  et  l autoradio      
Merci Tof834 donc avec tous ses codes defauts le vehicule doit demarrer Very Happy

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin


Messages : 14472
Date d'inscription : 08/12/2012
Age : 34
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: C4 ne demarre plus apres branchement d'un poste    Jeu 24 Sep - 20:22

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
tous ses codes defauts le vehicule doit demarrer

oui il peu démarrer

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Des fois, je me demande pourquoi, avoir passé des centaines heures à fonder ce forum, à le référencer.....
A passer du temps à aider au mieux ces membres pour le peu de reconnaissance. 
Car certaines personnes juge sans connaître les difficultés à gérer au mieux ce lieu de partage.
J'invite ces personnes à créer et à manager un forum... avant de critiquer.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
pouettedu76
Expert
Expert


Messages : 1452
Date d'inscription : 19/12/2014
Age : 34

MessageSujet: Re: C4 ne demarre plus apres branchement d'un poste    Jeu 24 Sep - 20:23

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
- contrôler tous les fusibles habitacle et moteur
- Il faut voir les états antidémarrage.
- poster les défauts dans les calculateurs ABS et BSI
Bonsoir Alliottom59 et merci .
Mes la je ne suis plus devant le vehicule affraid

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
Revenir en haut Aller en bas
pouettedu76
Expert
Expert


Messages : 1452
Date d'inscription : 19/12/2014
Age : 34

MessageSujet: Re: C4 ne demarre plus apres branchement d'un poste    Jeu 24 Sep - 20:25

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
tous ses codes defauts le vehicule doit demarrer

oui il peu démarrer
Donc sa pourrait etre un fusible ou un relais c'est sa ? Non .
Merci Very Happy
Je vais lui envoyer un message pour qu'il controle les fusible Very Happy et si non sa ne peut etre un reset de la batterie a faire .Non

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin


Messages : 5297
Date d'inscription : 10/12/2012
Age : 43
Localisation : gap / hautes alpes

MessageSujet: Re: C4 ne demarre plus apres branchement d'un poste    Jeu 24 Sep - 20:35

salut
comme deja dit plus haut c'est certainement le fusible du poste qui a claqué
ce fusible alimente aussi la fonction antidemarrage !
donc controle tes fusibles et change celui ou ceux qui sont claqué !

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin


Messages : 14472
Date d'inscription : 08/12/2012
Age : 34
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: C4 ne demarre plus apres branchement d'un poste    Jeu 24 Sep - 20:40

Vérifie tout les fusibles
surtout celui ci en rouge

[Vous devez être inscrit et connecté pour voir cette image]


_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Des fois, je me demande pourquoi, avoir passé des centaines heures à fonder ce forum, à le référencer.....
A passer du temps à aider au mieux ces membres pour le peu de reconnaissance. 
Car certaines personnes juge sans connaître les difficultés à gérer au mieux ce lieu de partage.
J'invite ces personnes à créer et à manager un forum... avant de critiquer.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
pouettedu76
Expert
Expert


Messages : 1452
Date d'inscription : 19/12/2014
Age : 34

MessageSujet: Re: C4 ne demarre plus apres branchement d'un poste    Jeu 24 Sep - 20:44

Bonsoir Popeye oui c'est se qu'il va faire merci a vous merci Alliottom pour la fotos super merci je vous tiens aux jus desque j'ai des nouvelles bonne soirée a vous

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
Revenir en haut Aller en bas
pouettedu76
Expert
Expert


Messages : 1452
Date d'inscription : 19/12/2014
Age : 34

MessageSujet: Re: C4 ne demarre plus apres branchement d'un poste    Sam 26 Sep - 21:56

Bonsoir a tous me revoila aux nouvelles le proprietaire de la voiture a verifier tous les fusibles (habitacle )et compartiment moteur tous son nikel Very Happy meme changez celui que tu a mis au dessus Alliottom59  pas de changement le vehicule ne demarre toujours pas merci comme meme .
J'ai appris aussi aussi que la clef ne ferme plus la voiture a distance met manuellement oui et les vitres ne se baisse plus aussi et tous sa a ( cause du changement de poste ) mes aux final il a remis le poste d'origine .
Je lui est comme meme demandez de voir si il entendait sa pompe de gavage a la mise aux contact mes rien il la fait avec l'aide d'une perssonne pas de bruit ni de vibrement ou autre .
Merci , voici mes question :
1- Savez vous si le fait que la clef n'ouvre plus la voiture a distance est un probleme ? si oui Pouvez vous me dire lequelle ? et quoi faire pour verifier son bon fonctionnement ?
2- Savez vous pourquoi les vitre on maintenant un soucis ? elle ne fonctionne plus .
3- Est se normal que l'on entend pas a la mise aux contact la pompe de gavage ? Ou est se normal ?
4- Que pouvez vous me consseillez de plus comme controle pour que je puisse apportez mon aide a cette pauvre perssonne ?
Merci a tous pour votre aides bonne soirée et bon week end a tous LEMONDUDIAGAUTO Very Happy

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin


Messages : 14472
Date d'inscription : 08/12/2012
Age : 34
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: C4 ne demarre plus apres branchement d'un poste    Sam 26 Sep - 22:22

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
si il entendait sa pompe de gavage a la mise aux contact

Pas de pompe de gavage sur dv6

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Savez vous si le fait que la clef n'ouvre plus la voiture a distance est un probleme ? si oui Pouvez vous me dire lequelle ? et quoi faire pour verifier son bon fonctionnement ?

Avec les deux clés ?

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Savez vous pourquoi les vitre on maintenant un soucis ? elle ne fonctionne plus

elle est certainement en mode économie d'énergie

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Est se normal que l'on entend pas a la mise aux contact la pompe de gavage ? Ou est se normal ?

voir réponse plus haut

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Que pouvez vous me consseillez de plus comme controle pour que je puisse apportez mon aide a cette pauvre perssonne ?

poster les défauts bsi, abs, moteur, com2000, autoradio...

faire des mesures paramètres afin de voir l'état de l'antidémarrage.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Des fois, je me demande pourquoi, avoir passé des centaines heures à fonder ce forum, à le référencer.....
A passer du temps à aider au mieux ces membres pour le peu de reconnaissance. 
Car certaines personnes juge sans connaître les difficultés à gérer au mieux ce lieu de partage.
J'invite ces personnes à créer et à manager un forum... avant de critiquer.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
pouettedu76
Expert
Expert


Messages : 1452
Date d'inscription : 19/12/2014
Age : 34

MessageSujet: Re: C4 ne demarre plus apres branchement d'un poste    Sam 26 Sep - 22:38

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:

Pas de pompe de gavage sur dv6
Bonsoir Alliottom59
Je ne savez pas qu'il ni y'avais pas de pompe de gavage sur dv6 je pensais que c'etait comme sur les renault Désolez ( debutant ) merci
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:

Avec les deux clés ?
Il en a q'une seule
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:

elle est certainement en mode économie d'énergie
C'est se que ma dit le proprietaire
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:

poster les défauts bsi, abs, moteur, com2000, autoradio...

faire des mesures paramètres afin de voir l'état de l'antidémarrage.
Il va falloir que je retourne le voir et je reviendrais aux nouvelle merci a vous et bonne soirée lol!

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
Revenir en haut Aller en bas
run974
Connaisseur
Connaisseur


Messages : 360
Date d'inscription : 08/09/2015

MessageSujet: Re: C4 ne demarre plus apres branchement d'un poste    Dim 27 Sep - 12:35

salut
verifiez toujours les maxi fusibles sous le bsm,
on pense pas toujours a ceux la
Revenir en haut Aller en bas
tof834
Pilier PSA
Pilier PSA


Messages : 249
Date d'inscription : 10/12/2014
Age : 44

MessageSujet: Re: C4 ne demarre plus apres branchement d'un poste    Dim 27 Sep - 16:10

j attend avec impatient la lecture des défauts pour voir ce qui répond pas

_________________
Pas  toujours  présent    mais  dispo  quand  besoin
Revenir en haut Aller en bas
pouettedu76
Expert
Expert


Messages : 1452
Date d'inscription : 19/12/2014
Age : 34

MessageSujet: resolus merci    Dim 27 Sep - 17:27

Bonsoir a tous et merci pour votre aide et bien le probleme c'est resolus a 12H00 apres la verification de lecture avec diagbox pour voir l'etat conclusion c'etait bien 3 fusible de hs dont 2 dans l'habitacle un de 10 et un de 20 puis 1 autre dans le compartiment moteur de 20 .
Pourtant j'avais dit aux proprietaire de voir sa en 1er mes il la mal fait donc apres toute les lecture des parametre et voir l'etat des calculateur et autres vous verrez les capture d'ecran , j'ai dit aux client que je vais regardez avec lui l'etat des fusible car pas de comunication avec certains calculateurs bref .
1er fusible controlez celui du compartiment moteur 20 etait deja trafiquer et hs avec un fil qui entourer les 2 patte en fer puis controle des fusibles un de 10 hs  et un autre de 20 .Et demarrage de l'auto et tout est rentrer dans l'ordre le client avait mal verifier l'etat des fusible et nous a fait perdre du du temps mes sa se n'est pas grave le plus important c'est que son probleme sois resolus .
Merci a tous Donc a se sujet vous avez tous eu raison pour les fusible MERCI A VOUS TOUS ENORMEMENT ET DESOLER POUR LE MAUVAIS CONTROLE DU CLIENT  Very Happy
[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
BONNE SOIREE A TOUS ET ENCORE 100 FOIS MERCI

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin


Messages : 14472
Date d'inscription : 08/12/2012
Age : 34
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: C4 ne demarre plus apres branchement d'un poste    Dim 27 Sep - 17:30

Mal contrôlé ou pas assez courageux pour les vérifier lui même.
Des clients comme cela, il y en a malheureusement beaucoup trop.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Des fois, je me demande pourquoi, avoir passé des centaines heures à fonder ce forum, à le référencer.....
A passer du temps à aider au mieux ces membres pour le peu de reconnaissance. 
Car certaines personnes juge sans connaître les difficultés à gérer au mieux ce lieu de partage.
J'invite ces personnes à créer et à manager un forum... avant de critiquer.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
tof834
Pilier PSA
Pilier PSA


Messages : 249
Date d'inscription : 10/12/2014
Age : 44

MessageSujet: Re: C4 ne demarre plus apres branchement d'un poste    Dim 27 Sep - 17:32

absence du com a prévoir le même cas sur ma 206 .

apres content pour toi que tout marche

_________________
Pas  toujours  présent    mais  dispo  quand  besoin
Revenir en haut Aller en bas
pouettedu76
Expert
Expert


Messages : 1452
Date d'inscription : 19/12/2014
Age : 34

MessageSujet: Re: C4 ne demarre plus apres branchement d'un poste    Dim 27 Sep - 18:35

Tof834 absence de com a prévoir qu'est se que sais aux juste les images que j'ai mis aux dessus c'est avant de changez les fusibles défectueux je n'est pas refait de diag après .
Mes il a tout de même un soucis avec son fap et un turbo qui ne date pas trop je lui et consseillez de sois nettoyer ou changez son fap avant d'abîmer son turbo car l'ancien a été hs a cause du problème de fap mes bon il fait se qu'il veut en tous cas je l'ai avertis bonne soirée a tous merci

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
Revenir en haut Aller en bas
tof834
Pilier PSA
Pilier PSA


Messages : 249
Date d'inscription : 10/12/2014
Age : 44

MessageSujet: Re: C4 ne demarre plus apres branchement d'un poste    Dim 27 Sep - 20:08

Il faut que je change ne plus de faire abréviation .

Com= hdc . Haut de colonne

_________________
Pas  toujours  présent    mais  dispo  quand  besoin
Revenir en haut Aller en bas
pouettedu76
Expert
Expert


Messages : 1452
Date d'inscription : 19/12/2014
Age : 34

MessageSujet: Re: C4 ne demarre plus apres branchement d'un poste    Dim 27 Sep - 20:11

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Il faut que je change ne plus de faire abréviation .

Com= hdc  . Haut de colonne  
Very Happy Hihihi: Very Happy   pour nous les debutants les abreviations sont un peut compliquer merci alors si j'ai bien compris il va falloir qu'il change le haut de colonne volant c'est bien sa ? Non .
Et quelle est le risque si il ne le change pas merci pour ton aide et tes explication lol!

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
Revenir en haut Aller en bas
tof834
Pilier PSA
Pilier PSA


Messages : 249
Date d'inscription : 10/12/2014
Age : 44

MessageSujet: Re: C4 ne demarre plus apres branchement d'un poste    Dim 27 Sep - 21:04

Non si elle demarre efface tout les défaut et regarde ce qui revient ne traité que les défauts qui gêne pour le fonctionnement de la voiture mais dans t on cas tu a résolu la panne client

_________________
Pas  toujours  présent    mais  dispo  quand  besoin
Revenir en haut Aller en bas
pouettedu76
Expert
Expert


Messages : 1452
Date d'inscription : 19/12/2014
Age : 34

MessageSujet: Re: C4 ne demarre plus apres branchement d'un poste    Dim 27 Sep - 21:06

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Non si elle demarre  efface  tout les défaut  et regarde ce qui revient  ne traité  que les défauts  qui gêne  pour le fonctionnement  de la voiture  mais dans t on cas tu a résolu  la panne client
Ok merci et bonne soirée

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
Revenir en haut Aller en bas
 

C4 ne demarre plus apres branchement d'un poste

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-