LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Xantia 1.8 16V bva pas de démarrage après 1 mois sans batterie et calculateur moteur débranchés
par bern 48 Aujourd'hui à 3:30

» Dialogys quel version
par Saurien Aujourd'hui à 3:24

» Tests actionneurs au Lexia
par bern 48 Aujourd'hui à 3:12

» Voyant volant rouge audi a3 8p
par Cainfri Aujourd'hui à 1:42

» Top outil DIAG pour AUDI
par Valériedu52 Aujourd'hui à 0:34

» multiecuscan 3.8
par Valériedu52 Aujourd'hui à 0:25

» diagbox arrive pas a reconnaître ma sonde
par Phil de fer Hier à 23:32

» Problème au démarrage de ista-P, ouverture impossible
par KYLE78640 Hier à 23:30

» Mise à jour cartographie SMEG Peugeot 2008
par nielda31 Hier à 22:56

» Véhicule ne démarre pas
par ardennais Hier à 22:36

» BMW E39 520D ne démarre plus
par alain54 Hier à 21:59

» defaillance injection laguna 2 150dci
par jct Hier à 21:31

» mercedes vito classe v 230 TB model fashion panne boite 4HP20
par ATTOSS19 Hier à 20:25

» TUTO Supprimer le check contrôle des ampoules
par ochi91 Hier à 19:52

» Megane 1.6l 16V 2001 ne demarre plus
par delta Hier à 19:50

» colmatage FAP
par fredalfa Hier à 19:44

» Outils de diag Scenic 2
par fred9545 Hier à 19:28

» Présentation de francois
par francois_003 Hier à 19:17

» Présentation de gery
par fred9545 Hier à 19:13

» interface pour 605 2.5 TD 1998
par Phil de fer Hier à 18:42

» Problème installation pack logiciel INPA e46 1998
par greg5129 Hier à 17:52

» Présentation de Jean
par scorpium59 Hier à 17:38

» Airbag et explications
par souag Hier à 14:10

» Demande de conseil pour achat matériel diag
par pepito888 Hier à 13:49

» Présentation de jacogris
par fred9545 Hier à 13:44

» Présentation de patrice
par fred9545 Hier à 13:41

» Ista D 4.03.31 et ista-p 3.60.4
par jamy114 Hier à 12:49

» pas de dialogue avec la voiture
par fred9545 Hier à 12:43

» Présentation de laurent
par fred9545 Hier à 12:23

» Présentation de eric
par fred9545 Hier à 12:14

» afficheur lcd 307 cc
par D.Price Hier à 11:25

» Présentation de Philippe
par scorpium59 Hier à 11:03

» Présentation de Richard
par scorpium59 Hier à 11:03

» c3 1.4i start and stop
par sjak Hier à 9:22

» Problème ista D 3.53.10
par scorpium59 Hier à 8:42

» volant moteur bimasse +embrayage
par OLIVIER16 Sam 24 Fév - 19:38

» RENSEIGNEMENT
par fred9545 Sam 24 Fév - 19:16

» Présentation de alex
par fred9545 Sam 24 Fév - 19:15

» Présentation de Vince
par fred9545 Sam 24 Fév - 19:14

» can clip 175
par alain54 Sam 24 Fév - 18:42

Qui est en ligne ?
Il y a en tout 50 utilisateurs en ligne :: 12 Enregistrés, 0 Invisible et 38 Invités :: 2 Moteurs de recherche

divad02, Dukeman974, fandf, francois_003, greg5129, HENRI, iznog00d, JERRY, manu62126, Nico76, Saurien, scorpium59

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (95)
 
@heineken (79)
 
@popeye05 (52)
 
@fred9545 (45)
 
@Digidid (30)
 
@fandf (25)
 
@Alexlesinge (22)
 
@scorpium59 (20)
 
@jeremy72 (19)
 
@ulysse79 (19)
 
Partagez | .
 

  audi 80 RS2 2.2i 20Valves turbo (4x4) de 1995 ne démarre pas

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
apophyse34
Apprenti
Apprenti
avatar

Messages : 103
Date d'inscription : 22/08/2015
Age : 37
Localisation : Montpellier

MessageSujet: audi 80 RS2 2.2i 20Valves turbo (4x4) de 1995 ne démarre pas   Jeu 24 Sep - 20:11

Bonsoir à tous,


Je revient vers vous après avoir étudié un peu la "bête"....

Le démarreur tourne impec, pas d'injection et pas d'allumage.

J'ai réussi à me procurer les schéma du calculateur BOSCH Motronic 0 261 2013 543

Vérification au niveau du calculateur:

Donc + permanent et + commuté ok

Masse vérifiée

Anti démarrage le voyant s'éteint. ok ( je n'ai pas pu vérifié plus loin, je n'ai pas suffisamment de connaissance pour aller plus loin..)

Les capteurs de vilebrequin me paraisse suspect !

J'ai vérifié la présence d'une masselotte collé à la denture , et mon testeur indique sur ce capteur une info sur 3 en moyenne, valeur max de l'oscillation 2.5V

Sur le 2 ème capteur aucune info, il est aligné au dents sur la couronne je pense qu'il doit émettre quelque millivolt donc trop peu pour mon matériel, j'ai cependant fait un tes avec l'oscilloscope d'un KTS, mais le signal est trop "sale" pour détecter du Millivolt.

Les deux capteur sont neuf, et ont la même référence, changé par le client...










Dernière édition par apophyse34 le Mer 11 Nov - 19:19, édité 1 fois
Revenir en haut Aller en bas
apophyse34
Apprenti
Apprenti
avatar

Messages : 103
Date d'inscription : 22/08/2015
Age : 37
Localisation : Montpellier

MessageSujet: Re: audi 80 RS2 2.2i 20Valves turbo (4x4) de 1995 ne démarre pas   Mer 11 Nov - 19:19

Désolé déterrage de sujet..., je répond et clôture le sujet.

Sur ce modèle il y avait 2 capteurs PMH, suite à une reprise de ce chantier il se trouvé que les 2 capteurs avait été inversé lors du remplacement. Donc le calculo interdisait le démarrage...., le véhicule à démarrer non sans mal...
Puis après un cycle de chauffe sans symptôme. Je coupe le moteur puis redémarrage impossible....
Après essai avec un générateur de signal maison, il apparait que le fautif était le capteur d'arbre à came....

Remplacement de celui - ci depuis le véhicule tourne parfaitement.

Voili voilou, si cela peut aider quelqu'un Wink
Revenir en haut Aller en bas
 

audi 80 RS2 2.2i 20Valves turbo (4x4) de 1995 ne démarre pas

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Vw, Audi, Seat, Skoda :: Vw, Audi, Seat & Skoda :: Diagnostic VAG-