LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par Jeanotdu139 Aujourd'hui à 13:01

» Reprogrammation calculateur espace 3 avec Can Clip
par SEBEME72 Aujourd'hui à 12:59

» Défis du jours 407 SW 1.6 HDI qui ne démarre pas .
par jeager13 Aujourd'hui à 12:52

» carte comment mettre le contact diag
par freddy5923 Aujourd'hui à 12:46

» Petit sondage sur le forum
par tupack Aujourd'hui à 12:34

» Présentation de Lisa
par lcas Aujourd'hui à 11:53

» BMW 530 D NE DEMARRE PAS
par benito82 Aujourd'hui à 11:46

» Connaître le vrai kilometrage d'une voiture
par sumchanlin Aujourd'hui à 11:41

» Base ZaR PSA pour RT4/5, WIPNav+, SMEG, SMEG+ et SMEG+iv2.
par macgivrer Aujourd'hui à 11:30

» Erreur installation diagbox v 7.01 a 7.76
par flipper07 Aujourd'hui à 11:16

» liste des pièces détachées tiguan 2008
par fred9545 Aujourd'hui à 10:14

» reprogrammé une carte avec maxi ecu
par loukoum60 Aujourd'hui à 9:52

» VAS-PC ou Odis ?
par Dave Shane Aujourd'hui à 9:37

» Présentation de Davelboss
par Alliottom59 Aujourd'hui à 9:30

» je cherche le manuel atelier pour une E46 et une E90
par shocker Aujourd'hui à 9:28

» Info lien & interface - Diag sur Audi (S5 - 2009 / 2010)
par myst91 Aujourd'hui à 9:28

» dégâts joint de culasse cassé sur E46 330 D de 2001 ?
par shocker Aujourd'hui à 9:19

» petite info sur diagbox
par cris14 Aujourd'hui à 9:16

» can clip v166
par aigle459141 Aujourd'hui à 6:38

» Présentation de bader
par Alliottom59 Aujourd'hui à 5:48

» Présentation de Stefen
par Alliottom59 Aujourd'hui à 5:47

» Présentation de moncef
par Alliottom59 Aujourd'hui à 5:46

» Présentation de Cyrille
par Alliottom59 Aujourd'hui à 5:44

» Présentation de Mehdi
par Alliottom59 Aujourd'hui à 5:44

» probleme lecture defaut ista d 4.02.30
par jitter Aujourd'hui à 4:53

» codage des sp daten
par schenk Aujourd'hui à 4:38

» P226345 Commande actionneur turbo : en butée maximum
par Nico76 Aujourd'hui à 4:36

» BMW C650 GT + Connectique + rheingold ISTA ?
par davelboss Hier à 22:04

» Diagbox et win 7
par Guyguy307 Hier à 21:16

» 320D E46 ne demarre pas
par jacques33 Hier à 20:54

» Grincement du volant Mercedes E 320 de 2009 w211
par AZZARRO_26 Hier à 20:20

» DIS V57 Français
par Digidid Hier à 19:29

» Avis sur sonde diagbox
par Skyler21 Hier à 19:17

» VIDANGE HUILE MOTEUR
par Skyler21 Hier à 19:16

» Huile et LR dans le vase d'expansion
par jeager13 Hier à 19:15

» keygen can clip MR Rorry
par momo34 Hier à 18:36

» Présentation de Florian
par KaiserG Hier à 18:34

» Présentation de anthony
par Alliottom59 Hier à 16:16

» Présentation de Rem
par Alliottom59 Hier à 16:16

» Présentation de Stéphane
par Alliottom59 Hier à 16:15

Qui est en ligne ?
Il y a en tout 214 utilisateurs en ligne :: 42 Enregistrés, 1 Invisible et 171 Invités :: 2 Moteurs de recherche

aigle459141, alainroger, Alliottom59, amstel, autodiagauto, bagou91, boudrida, chekkailakhdar, coucoux59, Cyril599, delpiero3, Donovar, Duval, ephars, evathan, Fbinbin, fred9545, freddy5923, Guyguy307, hervepaco, Ivymike, jeager13, Jeanotdu139, languille, lastico90, maxo-2003, myst91, Nico62, PATOCHE, peter34, philomene787, popeye05, schenk, SEBEME72, shocker, titoun, Tramis, tupack, Vercorrobers, wyme, zahir05, zingilingiling

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (49)
 
@heineken (48)
 
@fred9545 (33)
 
@popeye05 (28)
 
@Digidid (19)
 
@ulysse79 (18)
 
@micka (15)
 
@Guyguy307 (13)
 
@pouettedu76 (11)
 
@Giant038 (11)
 
Pub
Partagez | .
 

 Zafira qui passe en mode dégradé à chaud !!!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Bollide
Pro
Pro
avatar

Messages : 860
Date d'inscription : 09/11/2014
Localisation : FR - ESSONNE - 91

MessageSujet: Zafira qui passe en mode dégradé à chaud !!!   Dim 27 Sep - 20:37

Salut à toutes et à tous,

Voilà je vous explique le souci de mon pote.

Il a une OPEL Zafira type1 2l2 125cv de 2001, elle roule très bien quand elle est froide et dès quelle chauffe ( température normal ) elle se mets en mode dégradé et il ne peut pas dépassé les 60 km/h, il est donc obligé de s’arrêter et d'attendre que la voiture refroidisse pour repartir !!! il a été chez un de ses pote qui à un petit garage avec une valise multi-marque ( je ne sais pas quelle valise multi-marque ??? ) et apparemment le défaut qui ressort à la valise c'est le capteur PMH.
Dite moi !!! Perso je ne pense pas que ce soit ça car le véhicule fonctionne très bien à froid, que vient faire là dedans le capteur PMH scratch scratch scratch le capteur PMH est aussi la sonde de température moteur ???
Si quelqu'un a déjà eu cette panne ou à eu connaissance de cette panne je suis preneur de toutes info sur le pourquoi du comment.

MERCI d'avance les amis Wink tongue
Revenir en haut Aller en bas
run974
Connaisseur
Connaisseur
avatar

Messages : 360
Date d'inscription : 08/09/2015

MessageSujet: Re: Zafira qui passe en mode dégradé à chaud !!!   Mer 30 Sep - 17:25

vois plus la sonde de temperature,
es tu la quand le symptome se produit?
redemarre t elle a chaud,si oui oublie le pmh
le circuit de refroidissement est en etat?
Revenir en haut Aller en bas
Bollide
Pro
Pro
avatar

Messages : 860
Date d'inscription : 09/11/2014
Localisation : FR - ESSONNE - 91

MessageSujet: Re: Zafira qui passe en mode dégradé à chaud !!!   Mer 30 Sep - 20:40

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
vois plus la sonde de temperature,  A voir effectivement !!!
es tu la quand le symptome se produit?   NON
redemarre t elle a chaud,si oui oublie le pmh   oui elle démarre mais reste en mode dégrader t'en quelle est chaude !!!
le circuit de refroidissement est en etat?     Oui apparemment rien a dire sur le circuit de refroidissement ???

Merci Wink
Revenir en haut Aller en bas
run974
Connaisseur
Connaisseur
avatar

Messages : 360
Date d'inscription : 08/09/2015

MessageSujet: Re: Zafira qui passe en mode dégradé à chaud !!!   Jeu 1 Oct - 15:33

et toi
qu as tu recuelli comme defauts au diag?
il te faut recreer ce defaut a chaud,fait le monter en temperature jusqu a apparition du defaut
et lis les valeurs en direct,
toutes les pannes n ont pas les meme causes
soit present ou prend sa voiture
les valises n arrangent pas tous
c est un travail de deduction,surtout la presence sinon ce serait trop facile
Revenir en haut Aller en bas
Bollide
Pro
Pro
avatar

Messages : 860
Date d'inscription : 09/11/2014
Localisation : FR - ESSONNE - 91

MessageSujet: Re: Zafira qui passe en mode dégradé à chaud !!!   Jeu 1 Oct - 17:49

Ok oui c'est ce que je comptais faire ce week-end MERCI Wink

_________________
Je n'aime pas faire une chose que je ne comprend pas.
Le plus grand des pouvoirs de l'HUMAIN, c'est la connaissance
mais elle n'est rien si elle n'est pas partagée.
Revenir en haut Aller en bas
Egidor
Petit Nouveau
Petit Nouveau
avatar

Messages : 8
Date d'inscription : 06/07/2015
Age : 32

MessageSujet: Re: Zafira qui passe en mode dégradé à chaud !!!   Jeu 1 Oct - 20:15

Bonjour Bollide,
Le capteur pmh si il est en defaut empechera le demarrage
Verifie comme ta dit run974 les info temperatures qu'elles soient coherentes (air et eau) pendant la chauffe.
Et jette un oeil sur le debimetre d'air.
Si c'est un diesel 2l2 il serait interessant de vérifier la vanne egr (normalement ce moteur en est equipé si je ne me trompe pas)
Bon courage.

Revenir en haut Aller en bas
run974
Connaisseur
Connaisseur
avatar

Messages : 360
Date d'inscription : 08/09/2015

MessageSujet: Re: Zafira qui passe en mode dégradé à chaud !!!   Ven 2 Oct - 14:41

oui oui egr,
qui s encrassent beaucoup,effectivement a voir
avec tout le circuit d admission
Revenir en haut Aller en bas
Bollide
Pro
Pro
avatar

Messages : 860
Date d'inscription : 09/11/2014
Localisation : FR - ESSONNE - 91

MessageSujet: Re: Zafira qui passe en mode dégradé à chaud !!!   Ven 2 Oct - 20:24

Merci les gars, je vois ça ce week-end et je revient vous tenir au jus Wink tongue

_________________
Je n'aime pas faire une chose que je ne comprend pas.
Le plus grand des pouvoirs de l'HUMAIN, c'est la connaissance
mais elle n'est rien si elle n'est pas partagée.
Revenir en haut Aller en bas
roger69
Apprenti
Apprenti
avatar

Messages : 104
Date d'inscription : 14/01/2016

MessageSujet: Re: Zafira qui passe en mode dégradé à chaud !!!   Dim 6 Nov - 9:08

salut capteur pmh 90%

dommage pas de retour Evil or Very Mad
Revenir en haut Aller en bas
zingilingiling
Expert
Expert
avatar

Messages : 1047
Date d'inscription : 24/02/2013
Localisation : Pas loin de lyon

MessageSujet: Re: Zafira qui passe en mode dégradé à chaud !!!   Dim 6 Nov - 9:54

Salut Bolide .
Si tu as pas resolut ton problème avec ce qui est écrit dessu , tu devrais vérifier le calculateur de pompe a injection , et verifier les soudure sur la carte (meme les reprendre si rien de suspect pour etre sur )

Tiens nous au jus .

_________________
[Vous devez être inscrit et connecté pour voir ce lien]



[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
chtofdu62540@hotmail.fr
Petit Nouveau
Petit Nouveau
avatar

Messages : 2
Date d'inscription : 10/04/2016

MessageSujet: Re: Zafira qui passe en mode dégradé à chaud !!!   Dim 6 Nov - 18:33

bonjour esque quelq'un a deja eu l'anti démarrage d'activé sur zafira 2.0l dti année 2001 si oui quelque peit info serai la bienvenue.
sachant que tout et ok sur la voiture injection ect ect..
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Zafira qui passe en mode dégradé à chaud !!!   Dim 6 Nov - 19:08

Salut tout est déja sur ce forum et bien d'autres.
Revenir en haut Aller en bas
zingilingiling
Expert
Expert
avatar

Messages : 1047
Date d'inscription : 24/02/2013
Localisation : Pas loin de lyon

MessageSujet: Re: Zafira qui passe en mode dégradé à chaud !!!   Dim 6 Nov - 21:26

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
bonjour esque quelq'un a deja eu l'anti démarrage d'activé sur zafira 2.0l dti année 2001 si oui quelque peit info serai la bienvenue.
sachant que tout et ok sur la voiture injection ect ect..

Ouvre un post pour ton problème .

_________________
[Vous devez être inscrit et connecté pour voir ce lien]



[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
 

Zafira qui passe en mode dégradé à chaud !!!

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Opel :: Opel :: Divers Opel-