LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» divers docs MAN
par vanos77 Aujourd'hui à 22:46

» Aide voyant avec Delphi
par Stone94 Aujourd'hui à 22:40

» recherche plan electrique branchement calculateur 307 hdi 110
par chaco Aujourd'hui à 22:30

» aide pour trouver un pc+logiciel
par outlaw44 Aujourd'hui à 20:05

» CT refusé sur scenic2 pour voyant défaut moteur qui ne s'allume pas
par Alexlesinge Aujourd'hui à 19:08

» remplacement liquide de frein
par avaiti Aujourd'hui à 18:42

» Présentation de Marcelo
par vanos77 Aujourd'hui à 17:41

» COMPATIBILITE UCH TRAFIC 2 2003 ET TRAFIC PHASE 2 2006
par vanos77 Aujourd'hui à 17:10

» Présentation de Christophe
par djcanet Aujourd'hui à 16:33

» Présentation de abdel
par mothoom Aujourd'hui à 16:14

» BMW 330 2004 ne démarre pas a tous les coups.
par biggugus Aujourd'hui à 16:08

» Conseil avant RE-achat
par jeremy72 Aujourd'hui à 14:41

» Turbo HS suite défapage + décata
par gt67250 Aujourd'hui à 13:14

» BOXER 2.2 HDY CODE P1320 REFUSE DE DEMARER
par CLAUDEDU67 Aujourd'hui à 12:14

» mon interface vci non reconnue sur port usb.
par aigle459141 Aujourd'hui à 11:54

» Présentation de sebastien
par blackie78 Aujourd'hui à 11:47

» vidanger, changer et purger le liquide de frein
par fandf Aujourd'hui à 11:26

» L'allume cigare a t'il un + après contact?
par GiGi57 Aujourd'hui à 11:03

» Rheingold Standalone 3.56.21
par jc92120 Aujourd'hui à 8:41

» inpa et windows 10
par jc92120 Aujourd'hui à 8:41

» probleme instalation tecdoc 2015
par vanos77 Aujourd'hui à 8:24

» BMW Road Map Europe Professional 2017
par Digidid Aujourd'hui à 7:23

» Présentation de daniel
par GARAGE DANY Hier à 22:56

» Présentation de laurent
par laurb7 Hier à 18:49

» Présentation de christian
par fenger Hier à 18:24

» boite à vitesse 1.4hdi..... HS
par berger2 Hier à 17:24

» Présentation de Olivier
par fred9545 Hier à 16:39

» Présentation de Totoro
par fred9545 Hier à 16:25

» Présentation de Michel
par fred9545 Hier à 16:24

» Présentation de alain
par fred9545 Hier à 16:24

» Présentation de sebastien
par fred9545 Hier à 16:23

» Présentation de CHRISTOPHER
par fred9545 Hier à 16:22

» Présentation de Michel
par fred9545 Hier à 16:22

» Présentation de cristof
par fred9545 Hier à 16:20

» Telecodage SMEG IV2 208
par mulder36 Hier à 15:59

» Comment télécoder le Boitier de Servitude Remorque sur une DS4 (ou C4 II)
par horlaville Hier à 14:58

» Base ZaR PSA pour RT4/5, WIPNav+, SMEG, SMEG+ et SMEG+iv2.
par seb60 Hier à 13:06

» Conseil avant achat - interface pour prog
par myst91 Hier à 9:47

» code pin 307 hdi fap de 2007
par zingilingiling Dim 23 Juil - 21:02

» clim se declanche mais ne fait pas de froid
par fandf Dim 23 Juil - 18:38

Qui est en ligne ?
Il y a en tout 122 utilisateurs en ligne :: 36 Enregistrés, 1 Invisible et 85 Invités :: 1 Moteur de recherche

arthurbau, ave01, Bango 974, belzebuteu, Catzeuil, chaco, cougars6425, dams37, fandf, gaby67, hadjibobb, jc92120, jeager13, kayzeur18, KNKO, ludo62420, M57J-C, magador, manu62126, NoUrS2K, orionml, PlessE90, popeye05, Rauley, remycox, ROD62, ryak, Stone94, swyftsora, totophe14, toubin, trajouce, vanos77, yah85, yannprog, zingilingiling

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (57)
 
@heineken (57)
 
@fred9545 (37)
 
@popeye05 (31)
 
@ulysse79 (19)
 
@Digidid (19)
 
@micka (15)
 
@Guyguy307 (13)
 
@Giant038 (13)
 
@Euzen (12)
 
Pub
Partagez | .
 

 Zafira qui passe en mode dégradé à chaud !!!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Bollide
Pro
Pro
avatar

Messages : 860
Date d'inscription : 09/11/2014
Localisation : FR - ESSONNE - 91

MessageSujet: Zafira qui passe en mode dégradé à chaud !!!   Dim 27 Sep - 20:37

Salut à toutes et à tous,

Voilà je vous explique le souci de mon pote.

Il a une OPEL Zafira type1 2l2 125cv de 2001, elle roule très bien quand elle est froide et dès quelle chauffe ( température normal ) elle se mets en mode dégradé et il ne peut pas dépassé les 60 km/h, il est donc obligé de s’arrêter et d'attendre que la voiture refroidisse pour repartir !!! il a été chez un de ses pote qui à un petit garage avec une valise multi-marque ( je ne sais pas quelle valise multi-marque ??? ) et apparemment le défaut qui ressort à la valise c'est le capteur PMH.
Dite moi !!! Perso je ne pense pas que ce soit ça car le véhicule fonctionne très bien à froid, que vient faire là dedans le capteur PMH scratch scratch scratch le capteur PMH est aussi la sonde de température moteur ???
Si quelqu'un a déjà eu cette panne ou à eu connaissance de cette panne je suis preneur de toutes info sur le pourquoi du comment.

MERCI d'avance les amis Wink tongue
Revenir en haut Aller en bas
run974
Connaisseur
Connaisseur
avatar

Messages : 360
Date d'inscription : 08/09/2015

MessageSujet: Re: Zafira qui passe en mode dégradé à chaud !!!   Mer 30 Sep - 17:25

vois plus la sonde de temperature,
es tu la quand le symptome se produit?
redemarre t elle a chaud,si oui oublie le pmh
le circuit de refroidissement est en etat?
Revenir en haut Aller en bas
Bollide
Pro
Pro
avatar

Messages : 860
Date d'inscription : 09/11/2014
Localisation : FR - ESSONNE - 91

MessageSujet: Re: Zafira qui passe en mode dégradé à chaud !!!   Mer 30 Sep - 20:40

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
vois plus la sonde de temperature,  A voir effectivement !!!
es tu la quand le symptome se produit?   NON
redemarre t elle a chaud,si oui oublie le pmh   oui elle démarre mais reste en mode dégrader t'en quelle est chaude !!!
le circuit de refroidissement est en etat?     Oui apparemment rien a dire sur le circuit de refroidissement ???

Merci Wink
Revenir en haut Aller en bas
run974
Connaisseur
Connaisseur
avatar

Messages : 360
Date d'inscription : 08/09/2015

MessageSujet: Re: Zafira qui passe en mode dégradé à chaud !!!   Jeu 1 Oct - 15:33

et toi
qu as tu recuelli comme defauts au diag?
il te faut recreer ce defaut a chaud,fait le monter en temperature jusqu a apparition du defaut
et lis les valeurs en direct,
toutes les pannes n ont pas les meme causes
soit present ou prend sa voiture
les valises n arrangent pas tous
c est un travail de deduction,surtout la presence sinon ce serait trop facile
Revenir en haut Aller en bas
Bollide
Pro
Pro
avatar

Messages : 860
Date d'inscription : 09/11/2014
Localisation : FR - ESSONNE - 91

MessageSujet: Re: Zafira qui passe en mode dégradé à chaud !!!   Jeu 1 Oct - 17:49

Ok oui c'est ce que je comptais faire ce week-end MERCI Wink

_________________
Je n'aime pas faire une chose que je ne comprend pas.
Le plus grand des pouvoirs de l'HUMAIN, c'est la connaissance
mais elle n'est rien si elle n'est pas partagée.
Revenir en haut Aller en bas
Egidor
Petit Nouveau
Petit Nouveau
avatar

Messages : 8
Date d'inscription : 06/07/2015
Age : 33

MessageSujet: Re: Zafira qui passe en mode dégradé à chaud !!!   Jeu 1 Oct - 20:15

Bonjour Bollide,
Le capteur pmh si il est en defaut empechera le demarrage
Verifie comme ta dit run974 les info temperatures qu'elles soient coherentes (air et eau) pendant la chauffe.
Et jette un oeil sur le debimetre d'air.
Si c'est un diesel 2l2 il serait interessant de vérifier la vanne egr (normalement ce moteur en est equipé si je ne me trompe pas)
Bon courage.

Revenir en haut Aller en bas
run974
Connaisseur
Connaisseur
avatar

Messages : 360
Date d'inscription : 08/09/2015

MessageSujet: Re: Zafira qui passe en mode dégradé à chaud !!!   Ven 2 Oct - 14:41

oui oui egr,
qui s encrassent beaucoup,effectivement a voir
avec tout le circuit d admission
Revenir en haut Aller en bas
Bollide
Pro
Pro
avatar

Messages : 860
Date d'inscription : 09/11/2014
Localisation : FR - ESSONNE - 91

MessageSujet: Re: Zafira qui passe en mode dégradé à chaud !!!   Ven 2 Oct - 20:24

Merci les gars, je vois ça ce week-end et je revient vous tenir au jus Wink tongue

_________________
Je n'aime pas faire une chose que je ne comprend pas.
Le plus grand des pouvoirs de l'HUMAIN, c'est la connaissance
mais elle n'est rien si elle n'est pas partagée.
Revenir en haut Aller en bas
roger69
Apprenti
Apprenti
avatar

Messages : 118
Date d'inscription : 14/01/2016
Localisation : lyon

MessageSujet: Re: Zafira qui passe en mode dégradé à chaud !!!   Dim 6 Nov - 9:08

salut capteur pmh 90%

dommage pas de retour Evil or Very Mad
Revenir en haut Aller en bas
zingilingiling
Expert
Expert
avatar

Messages : 1240
Date d'inscription : 24/02/2013
Localisation : Pas loin de lyon

MessageSujet: Re: Zafira qui passe en mode dégradé à chaud !!!   Dim 6 Nov - 9:54

Salut Bolide .
Si tu as pas resolut ton problème avec ce qui est écrit dessu , tu devrais vérifier le calculateur de pompe a injection , et verifier les soudure sur la carte (meme les reprendre si rien de suspect pour etre sur )

Tiens nous au jus .

_________________
[Vous devez être inscrit et connecté pour voir ce lien]



[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
chtofdu62540@hotmail.fr
Petit Nouveau
Petit Nouveau
avatar

Messages : 2
Date d'inscription : 10/04/2016

MessageSujet: Re: Zafira qui passe en mode dégradé à chaud !!!   Dim 6 Nov - 18:33

bonjour esque quelq'un a deja eu l'anti démarrage d'activé sur zafira 2.0l dti année 2001 si oui quelque peit info serai la bienvenue.
sachant que tout et ok sur la voiture injection ect ect..
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Zafira qui passe en mode dégradé à chaud !!!   Dim 6 Nov - 19:08

Salut tout est déja sur ce forum et bien d'autres.
Revenir en haut Aller en bas
zingilingiling
Expert
Expert
avatar

Messages : 1240
Date d'inscription : 24/02/2013
Localisation : Pas loin de lyon

MessageSujet: Re: Zafira qui passe en mode dégradé à chaud !!!   Dim 6 Nov - 21:26

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
bonjour esque quelq'un a deja eu l'anti démarrage d'activé sur zafira 2.0l dti année 2001 si oui quelque peit info serai la bienvenue.
sachant que tout et ok sur la voiture injection ect ect..

Ouvre un post pour ton problème .

_________________
[Vous devez être inscrit et connecté pour voir ce lien]



[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
 

Zafira qui passe en mode dégradé à chaud !!!

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Opel :: Opel :: Divers Opel-