LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» 307 HDI 110 pas de puissance pas de voyant diag (?!)
par Fbinbin Aujourd'hui à 19:48

» Petit sondage sur le forum
par surflanuit Aujourd'hui à 19:32

» Nouvelle instalation
par Phoenix062 Aujourd'hui à 19:14

» Présentation de djamel
par bribri59100 Aujourd'hui à 19:13

» bmw e46 330d dde
par PlessE90 Aujourd'hui à 19:08

» refection clé 306 HDI 2001 telecodage qui n'abouti pas ...
par Phil de fer Aujourd'hui à 19:05

» impossible de me connecter sur w203 de 2001 avec wow
par vincent55 Aujourd'hui à 19:00

» impossible de trouver dbcleaner
par fred9545 Aujourd'hui à 18:32

» Problème PSA COM
par aigle459141 Aujourd'hui à 18:25

» numero de vin
par dad24 Aujourd'hui à 18:12

» Présentation de daniel
par eolix59 Aujourd'hui à 17:46

» Présentation de carlos
par fred9545 Aujourd'hui à 17:15

» Recherche info pour CLIP
par tistou77 Aujourd'hui à 17:12

» Rupture de dialogue pendant l'effacement défauts c3 1.4i
par JFPAT Aujourd'hui à 16:52

» Base ZaR PSA pour RT4/5, WIPNav+, SMEG, SMEG+ et SMEG+iv2.
par Giant038 Aujourd'hui à 16:39

» Présentation de pierre
par fred9545 Aujourd'hui à 16:34

» XS evolution ne reconnaît plus le véhicule
par oups29 Aujourd'hui à 15:26

» Problème au démarrage de ista-P, ouverture impossible
par bugess Aujourd'hui à 15:14

» BMW_ISPI_ISTA-DATA_fr-FR_4.10.12
par bugess Aujourd'hui à 14:58

» Présentation de Vince
par fred9545 Aujourd'hui à 14:44

» présentation de lebaude
par fred9545 Aujourd'hui à 14:44

» Présentation de Romuald
par fred9545 Aujourd'hui à 14:42

» Présentation de julien
par fred9545 Aujourd'hui à 14:42

» Defaut Injection TDCI 115 FOCUS III -- P02D3 P02CF P02D1
par Laprise Aujourd'hui à 9:15

» mercedes vito classe v 230 TB model fashion panne boite 4HP20
par ATTOSS19 Aujourd'hui à 7:20

» effacer code erreur P1652
par Jet4yo Hier à 19:44

» Présentation de Auxence
par fred9545 Hier à 16:47

» Def 079 (P0638) le retour
par Quentin94 Hier à 15:51

» Problème système anti pollution défaillant
par jucal370 Hier à 15:30

» Avis sur ma commande
par Rotordiag Hier à 14:23

» 1 er diag ça fume blanc !!!
par seb106 Hier à 12:04

» Nouvelle version de ddt 3.0.2.7 mars 2018
par lolo64 Hier à 11:16

» Mb STAR C3/C4 ou SD Connect
par Jp59 Hier à 8:43

» recherche soft DDT 2.9.02
par renault Hier à 8:10

» Problème avec potentiomètre de pédale accel sur Kangoo 1,9 dti de 2001
par dany76 Hier à 7:42

» Présentation de Morade
par fred9545 Hier à 7:37

» Présentation de Vincent
par fred9545 Hier à 7:35

» Présentation de patrick
par fred9545 Hier à 7:34

» Présentation de Cyril
par fred9545 Hier à 7:32

» Frein de parking Renault Scénic 2
par Alexlesinge Hier à 7:11

Qui est en ligne ?
Membres les plus tagués
@Alliottom59 (101)
 
@heineken (79)
 
@popeye05 (56)
 
@fred9545 (46)
 
@Digidid (34)
 
@Alexlesinge (27)
 
@fandf (25)
 
@jeremy72 (23)
 
@scorpium59 (22)
 
@Euzen (20)
 
Partagez | .
 

 Diag impossible UCH sur Scénic 1.9 DTI type 1

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Bollide
Pro
Pro
avatar

Messages : 867
Date d'inscription : 09/11/2014
Localisation : FR - ESSONNE - 91

MessageSujet: Diag impossible UCH sur Scénic 1.9 DTI type 1   29.09.15 19:41

Bonjour,

Donc le problème est sur une Renault Scénic 1.9 DTI de 1998 phase 1.

Il y à eu un souci de centralisation et de démarrage ( problème résolut pour la centralisation ) c'était les deux clefs de contact avec les télécommandes intégrées qui déconnaient ( LED dé-soudé ) bon maintenant le véhicule s'ouvre et ce ferme bien via les 2 clefs, quand il met une clef ou l'autre dans le contact, le voyant de la coupure moteur s'éteint bien et le démarreur tourne mais le moteur ne démarre pas scratch scratch scratch et de plus des voyant divers !!! s'allume quand il essaye de démarrer, je suis allé chez un pote qui est agent Renault et qui à une valise Officiel ( Can Clip ) et aussi l'ancienne ( XR-25 ) et on arrive pas a communiqué avec le véhicule ( UCH ) et comme quand on essaye de démarrer les feux ou autres éléments du véhicule s'allume ??? et là franchement même le CoTech de chez Renault ma dit qu'il n'avait jamais vu un truc pareil  scratch  scratch  scratch  affraid  pale  silent il m’a dit que c'était surement le boitier UCH qui était HS, quand pensez-vous ???

MERCI pour l'aide et les infos sur le sujet, et s'il faut créer un autre post, pas de souci je ne veux pas squatté un post d'un autre membre, mais comme je trouvais que c'était la ou presque la même panne !!!
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15525
Date d'inscription : 08/12/2012
Age : 36
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: Diag impossible UCH sur Scénic 1.9 DTI type 1   30.09.15 2:58

Bonjour,

si le boitier UCH ne réponds pas au diag, il faut vérifier les alimentations et masses uch.
As tu des défauts dans l'injection ?

c'est un uch ou ucbic ?

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
Bollide
Pro
Pro
avatar

Messages : 867
Date d'inscription : 09/11/2014
Localisation : FR - ESSONNE - 91

MessageSujet: Re: Diag impossible UCH sur Scénic 1.9 DTI type 1   30.09.15 6:03

Merci pour l'info, mais perso je ne sais pas du tout ce que sais car j'ai pas encore démonté ??? j'essaye de faire ça ce week-end et je vous tien au jus Wink

_________________
Je n'aime pas faire une chose que je ne comprend pas.
Le plus grand des pouvoirs de l'HUMAIN, c'est la connaissance
mais elle n'est rien si elle n'est pas partagée.
Revenir en haut Aller en bas
elitium
Petit Nouveau
Petit Nouveau
avatar

Messages : 8
Date d'inscription : 26/09/2015

MessageSujet: Re: Diag impossible UCH sur Scénic 1.9 DTI type 1   04.10.15 16:15

salut si tes voyants clignotent bizarrement a l 'action demarreur cela peut venir d'une mauvaise masse.Rentres tu en diag avec les autres boitiers injection...et voir si dans les états tu as le demarrage autorisé Cool
Revenir en haut Aller en bas
Bollide
Pro
Pro
avatar

Messages : 867
Date d'inscription : 09/11/2014
Localisation : FR - ESSONNE - 91

MessageSujet: Re: Diag impossible UCH sur Scénic 1.9 DTI type 1   04.10.15 21:26

J'ai vraiment pas eu le temps de m'en occupé ce week-end, je vois ça et je vous tien au jus MERCI pour les infos en tout cas Wink cheers

_________________
Je n'aime pas faire une chose que je ne comprend pas.
Le plus grand des pouvoirs de l'HUMAIN, c'est la connaissance
mais elle n'est rien si elle n'est pas partagée.
Revenir en haut Aller en bas
 

Diag impossible UCH sur Scénic 1.9 DTI type 1

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Diagnostic Renault & Dacia-