LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Premier Diag E61 530D Touring
par Mikatds Aujourd'hui à 20:26

» Problème dialogue de Fiat Ulysse 2.2 jtd 128cv (2005) et l'interface lexia 921815 Rev C
par An Aujourd'hui à 20:22

» Purge du circuit de freinage avec maxi écu 2 possible ou pas ?
par fandf Aujourd'hui à 20:07

» star diag 44 pays de la loire
par didielinux Aujourd'hui à 20:03

» Présentation de REMY
par leprechon Aujourd'hui à 19:58

» deconnection lors de test k+dcan et ista d
par bmw530 Aujourd'hui à 19:45

» Présentation de Alain
par vindioux Aujourd'hui à 19:31

» Clef telecommande C3
par titoon Aujourd'hui à 19:21

» niveau d huile boite auto
par Jp59 Aujourd'hui à 18:25

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par nundoz Aujourd'hui à 17:55

» WIS,ASRA et EPC2017 sous vmware
par Jp59 Aujourd'hui à 17:48

» Présentation de Alain
par MCT_13 Aujourd'hui à 16:02

» FAQ BMW/MINI
par lolodu83 Aujourd'hui à 15:50

» Petit sondage sur le forum
par morse Aujourd'hui à 15:45

» Présentation de hamid
par mekkaoui hamid Aujourd'hui à 15:34

» Présentation de ERIC
par ricou2407 Aujourd'hui à 14:51

» Présentation de mounir
par fred9545 Aujourd'hui à 12:59

» les tutos Diagbox
par rocky81 Aujourd'hui à 12:48

» Présentation de alain
par Jumbollwhight Aujourd'hui à 12:03

» Présentation de musta
par fred9545 Aujourd'hui à 8:40

» Présentation de JEAN-CLAUDE
par fred9545 Aujourd'hui à 8:38

» Présentation de Antonio
par fred9545 Aujourd'hui à 8:37

» Présentation de Eric
par fred9545 Aujourd'hui à 8:36

» Présentation de Bruno
par fred9545 Aujourd'hui à 8:35

» Présentation de doud
par fred9545 Aujourd'hui à 8:34

» Alim 100A pour codage
par jcinfo Aujourd'hui à 7:47

» Codage injecteur neuf
par BmwOldSchool Aujourd'hui à 1:06

» GPS MMI 2G 2017
par Enzo67170 Aujourd'hui à 0:07

» Fonctionnement du mot de passe de nos archives.
par Enzo67170 Aujourd'hui à 0:03

» Nouveau soft qui comprend ddt2000 + RPE 3 ( Renolink )
par honda Hier à 21:17

» 2 fichiers codes défauts psa
par Mekkano Hier à 20:36

» Peugeot 5008 s'arrête pratiquement plus 10 fois sur un petit trajet
par nounours626 Hier à 20:10

» Présentation de Alain
par Alexlesinge Hier à 20:03

» Présentation de fred
par Alexlesinge Hier à 20:02

» Présentation de Bruno
par Alexlesinge Hier à 20:00

» Présentation de josé
par Alexlesinge Hier à 18:50

» Présentation de DIMITRI
par Alexlesinge Hier à 18:48

» picasso calage en roulant et ne démarre plus
par chaco Hier à 18:44

» Fermettre du toit (mode secours) 307 cc
par Jp59 Hier à 18:27

» Doc sedre depose camera recul DS5
par pepone Hier à 17:42

Qui est en ligne ?
Il y a en tout 232 utilisateurs en ligne :: 57 Enregistrés, 3 Invisibles et 172 Invités :: 2 Moteurs de recherche

aigle459141, alex8759, Alexlesinge, Alliottom59, alyne.b, An, arcus, bab712, biggugus, bmw530, bugess, Chazeau, CHRIS27670, claude.n, coolcartouche, dad24, Enzo67170, fandf, Fbinbin, gallinago, gwen, Gyps, heyrick, hrd971, jarod38, jeager13, jeezluis, jgervil, Jp59, Kevin14, krzysztof777, leprechon, lolo64, lolodu83, lplx34, manu62126, Maquegivère, Mikatds, moha92, moost, Nico76, nounours626, outlaw44, PhoBoS88, pilgreen, popeye05, poupoustyle, rach68, raimond52, scorpium59, shami, Stevens59, sylv2603, tato100, therunningeyes, titou91, vindioux

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû 2014 - 19:00
Membres les plus tagués
@Alliottom59 (81)
 
@heineken (68)
 
@fred9545 (43)
 
@popeye05 (42)
 
@Digidid (29)
 
@fandf (25)
 
@ulysse79 (19)
 
@Alexlesinge (19)
 
@scorpium59 (18)
 
@micka (15)
 
Partagez | .
 

 diag megane 2

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7  Suivant
AuteurMessage
vever94
Apprenti
Apprenti
avatar

Messages : 221
Date d'inscription : 05/10/2015
Age : 36
Localisation : val de marne et haute vienne

MessageSujet: diag megane 2    Lun 5 Oct 2015 - 19:32

Rappel du premier message :

bonjour j aurais besoin d un petit coup de main si possible car a force d etre mal aiguille a changer des pièces pour rien ca me gonfle donc je me tourne vers vos connaissances merci d avance


probleme defaillance electronique boitier ABS ESP tourne en continue meme moteur arrete plus de clim chauffage autoradio reste allume meme voiture fermer plus de compteur de vitesse et plein d autre petite bricole lier batterie se decharge en permanence

vehicule Renault megane 2 1.9dci de 2003
moteur F9Q800


système
F9Q-diagnostic-1.9l-nombre d erreurs 8
système de freinage antiblocage-le sous groupe ne repond pas
direction assistee-diagnostic-nombre d erreurs 2
immobiliser diagnostic-le sous groupe ne repond pas
coussin gonflable diagnostic-nombre d erreurs 2
unite de connexion du compartiment moteur UPC-nombre d erreurs 1
cabriolet UCT E84-le sous groupe ne repond pas
climate control careg-le sous groupe ne repond pas
regulation de la climatisation diagnostic-le sous groupe ne repond pas


F9Q diagnostic 1.9l
code erreur DF250-fonctionnement ESP-defaut bus permanent
code erreur DF091-signal de vitesse du vehicule-defaut bus permanent
code erreur DF017-unite de commande de prechauffage-circuit ouvert permanent
code erreur DF050-circuit du contacteur de frein-pas d etat intermitent
code erreur DF025-diagnostic ligne de commande pre/postchauffage-pas d etat permanent
code erreur DF038-UCE-defaut EEPROM intermitent
code erreur DF046-tension batterie-signal hors limite inferieure intermitent
code erreur DF038-UCE-etat inconnu intermitent

direction assistee diagnostic
code erreur D000-inconnues
code erreur 5609-inconnues

coussin gonflable diagnostic
code erreur 9042-inconnues
code erreur 9050-inconnues

unite de connexion di compartiment moteur UPC
code erreur 92OD-circuit plus apres allumages incoherence

VF1BMOGO6

nouveau lien vers recape operation effectuees
[Vous devez être inscrit et connecté pour voir ce lien]


Dernière édition par vever94 le Lun 16 Nov 2015 - 19:49, édité 2 fois (Raison : Ajout du type mine)
Revenir en haut Aller en bas

AuteurMessage
vever94
Apprenti
Apprenti
avatar

Messages : 221
Date d'inscription : 05/10/2015
Age : 36
Localisation : val de marne et haute vienne

MessageSujet: Re: diag megane 2    Mar 3 Nov 2015 - 22:32

pas de soucis je vous dit ca demain
Revenir en haut Aller en bas
vever94
Apprenti
Apprenti
avatar

Messages : 221
Date d'inscription : 05/10/2015
Age : 36
Localisation : val de marne et haute vienne

MessageSujet: Re: diag megane 2    Mer 4 Nov 2015 - 13:16

bonjour
J'ai demonter l autoradio , toujours pas de clim , le bloque abs tourne toujours en continu , et je nai toujours pas de compteur non plus , toujours deffaillance electronique , le voyant frein allume et l abs esp . Je vais voir si ca me bouffe toujours la batterie .
Par contre quand je demarre ou arrete la voiture la carte n est jamais detectee , et quand je l arrete ca met dirrection non verrouillee

Vue que jai recu mon multidiag , je vais essaye de faire un test cet apres midi .
je vous tiens au courant , si vous avez des idees je suis preneur
merci d avance cordialement herve
Revenir en haut Aller en bas
vincent49
Novice
Novice
avatar

Messages : 37
Date d'inscription : 25/05/2015
Age : 33

MessageSujet: Re: diag megane 2    Mer 4 Nov 2015 - 13:39

Bonjour
a tu regarder l'etat de l'UPC c'est le boitier citue a cote de la batterie ?
presence d'eau on de vert de gris sur les connecteur.
Revenir en haut Aller en bas
vever94
Apprenti
Apprenti
avatar

Messages : 221
Date d'inscription : 05/10/2015
Age : 36
Localisation : val de marne et haute vienne

MessageSujet: Re: diag megane 2    Mer 4 Nov 2015 - 13:41

bonjour
oui j ai déjà change l upc , il y avait un peu d oxydation sur les connecteurs , mais ca ne le faisait pas avant la soudure .
Revenir en haut Aller en bas
vincent49
Novice
Novice
avatar

Messages : 37
Date d'inscription : 25/05/2015
Age : 33

MessageSujet: Re: diag megane 2    Mer 4 Nov 2015 - 13:42

OK desoler je pence avoir un probleme j'ai l'impression que je ne vois pas tous les messages.
Revenir en haut Aller en bas
vever94
Apprenti
Apprenti
avatar

Messages : 221
Date d'inscription : 05/10/2015
Age : 36
Localisation : val de marne et haute vienne

MessageSujet: Re: diag megane 2    Mer 4 Nov 2015 - 13:45

be il y a 5 pages Very Happy lol!

pas de soucis et merci quand meme
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA
avatar

Messages : 2820
Date d'inscription : 25/10/2013
Age : 45
Localisation : poitou-charente

MessageSujet: Re: diag megane 2    Mer 4 Nov 2015 - 14:17

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
J'ai demonter l autoradio
oui ok , mais tu as absoluement tout déconnecter derrière , il y a plus aucun connecteur sur l'auto radio ?
et est- ce que tu peut retirer ( débrancher ) les connecteurs du chargeur CD actuellement ?? si oui fait le et dit nous ?

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Vue que jai recu mon multidiag , je vais essaye de faire un test cet apres midi .

oui bien sur , tu peut faire un diag , malgré que ca serait mieux avec le CLIP Wink

@ vincent49 , merci de t'intérréssé au problème , as-tu bien les 5 pages qui s'affiche ?

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
vever94
Apprenti
Apprenti
avatar

Messages : 221
Date d'inscription : 05/10/2015
Age : 36
Localisation : val de marne et haute vienne

MessageSujet: Re: diag megane 2    Mer 4 Nov 2015 - 14:20

bonjour Ulysse
Le chargeur est alimente par l autoradio , je n arrive pas a le sortir , je vais tout casser sinon  .
Tous les connecteurs de l autoradio sont debranches , j ai vue qu il y avait un fil de denude derriere le chargeur
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA
avatar

Messages : 2820
Date d'inscription : 25/10/2013
Age : 45
Localisation : poitou-charente

MessageSujet: Re: diag megane 2    Mer 4 Nov 2015 - 17:23

ok , ben essaye de te procurer ou d'emprunter les pattes pour sortir ton chargeur , faut voir de plus près ce fil dénudé ! si ta photo ca serait cool Wink

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
vever94
Apprenti
Apprenti
avatar

Messages : 221
Date d'inscription : 05/10/2015
Age : 36
Localisation : val de marne et haute vienne

MessageSujet: Re: diag megane 2    Mer 4 Nov 2015 - 18:49

re Ulysse
bon je vais me debrouillé pour pouvoir enlever ce chargeur , car ma batterie c est vider dans l apres midi.
Par contre je n'ai pas pu installer mon multidiag pro avec wow , si tu pouvais me filer un coup de pousse ,ca serait gentil de ta part
merci d avance
Revenir en haut Aller en bas
vincent49
Novice
Novice
avatar

Messages : 37
Date d'inscription : 25/05/2015
Age : 33

MessageSujet: Re: diag megane 2    Mer 4 Nov 2015 - 19:03

Bonjour Ulysse j'ai bien un soucis je ne vois pas tous les commentaire alors que d'habitude sa fonctionne j'epere que sa va revenir.J'aimerai bien savoir les commentaire pour voir ce que j'en pence.
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA
avatar

Messages : 2820
Date d'inscription : 25/10/2013
Age : 45
Localisation : poitou-charente

MessageSujet: Re: diag megane 2    Mer 4 Nov 2015 - 19:13

@ vincent49 , c'est surprenant , tu n'as pas les pages en bas ? comme ceci :

[Vous devez être inscrit et connecté pour voir cette image]


essaye de voir ca avec l'admin ( alliottom59 ) mais je ne pense pas que çà vienne du fofo mais plutôt de ton ordi ? scratch

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
pouettedu76
Expert
Expert
avatar

Messages : 1506
Date d'inscription : 19/12/2014
Age : 35

MessageSujet: Re: diag megane 2    Mer 4 Nov 2015 - 20:50

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
@ vincent49 , c'est surprenant , tu n'as pas les pages en bas ? comme ceci :

[Vous devez être inscrit et connecté pour voir cette image]


essaye de voir ca avec l'admin ( alliottom59 ) mais je ne pense pas que çà vienne du fofo mais plutôt de ton ordi ? scratch
Bonsoir Ulysse79 oui il y a des bugg sur le fofo sa dit comme quoi le forum est en maintenance affraid mes c'est revenus a la normal de mon coter Very Happy

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA
avatar

Messages : 2820
Date d'inscription : 25/10/2013
Age : 45
Localisation : poitou-charente

MessageSujet: Re: diag megane 2    Mer 4 Nov 2015 - 21:29

salut pouette ,

merci du retour , oui en effet il a eu qqs bugs sur le fofo ( maintenance ) je sais pas si c'est résolu pour vincent49 ....

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
vever94
Apprenti
Apprenti
avatar

Messages : 221
Date d'inscription : 05/10/2015
Age : 36
Localisation : val de marne et haute vienne

MessageSujet: Re: diag megane 2    Jeu 5 Nov 2015 - 9:39

bonjour Ulysse
Je vais demonte le chargeur aujourd hui , et je te tiens au courant .
Je vais essaye de te prendre une photo correcte du fil denude , et je viens de commande le can clip.
J'aurais differentes reponses de diag comme ca .
Je vous remercie pour votre aide a tous encore .
cordialement  herve
Revenir en haut Aller en bas
vincent49
Novice
Novice
avatar

Messages : 37
Date d'inscription : 25/05/2015
Age : 33

MessageSujet: Re: diag megane 2    Ven 6 Nov 2015 - 18:14

Bonjour a tous mon probleme est resolu je peut enfin mieu comprendre le probleme de cette megane qui a l'air compliquee pour moi bon courage Herve.
Revenir en haut Aller en bas
apophyse34
Apprenti
Apprenti
avatar

Messages : 103
Date d'inscription : 22/08/2015
Age : 37
Localisation : Montpellier

MessageSujet: Re: diag megane 2    Sam 7 Nov 2015 - 23:29

Bonjour Vever,

Le fait d'avoir soudé à l'arc à créer une surtension sur le circuit électrique de ta voiture. Te souvient tu quelle cosse de la batterie restée branché lors du soudage? - , + , ou les deux?, vu ton problème je pense même que la voiture était sous contact..

Déjà premier test à faire, l'alternateur, c'est souvent lui qui prend lorsqu'il ce produit ce genre d'incident.

Pour le tester c'est simple, avant branchement de la batterie tu teste sa température en posant la main sur le flan ( température ambiante ). Puis tu branche la batterie, ne met pas le contact et ne démarre pas le véhicule, pendant au moins 10 min, si il monte en température ( attention peut devenir tres chaud donc vas y tranquilou..), c'est qu'il est en court circuit, le pont de diode et/ou le régulateur à exploser sous l'impulsion haute fréquence du poste à l'arc, donc tu débranche la batterie, puis tu débranche la grosse cosse de plus de l'alternateur et tu l'isole fortement avec du scotch, profite également pour débranché le petit fil.

Si l'alternateur ne chauffe pas, zappe cette étape.

Ensuite pour l'électronique interne :

Tout tes symptômes viennent d'un problème de bus CAN :

Tes calculateurs ne reçoivent plus l'information de mise en sommeil, ce qui n'est pas un mal car vu que ta carte n'est plus détectée des que nous seront sur la bonne piste ta voiture risque de ne plus démarrer, tant que la panne définitive ne sera trouvé.

Etape suivante :

Ton bus can est à priori en cause donc il va falloir testé l'ensemble des calculateurs présents sur le réseau pour savoir lequel est en cause.

Avant tout cela

- batterie chargé, c'est très important
- Teste tout tes fusibles un par un avec un voltmètre le moins sur une vis de carrosserie et tu teste les 2 cotés des fusibles si il y a 12v d'un coté tu doit avoir 12V de l'autre, il peut arrivé que certains fusible ne soit pas alimenté, dans ce cas sort les et teste les en fonction diode ( la position bip si ton testeur en est équipé, sinon ohmmètre tu doit trouver 0 Ohm comme quand tu met les pattes de ton testeur ensemble).

Tu doit avoir plusieurs boite à fusible, je n'ai plus de plan, j'ai reformater mon pc il y a peut.., mais alliotom, ou ulysse te fourniront surement les emplacements des boites à fusible.
Normalement tu en à une sous le volant à gauche et une dans le compartiment moteur à gauche aussi.

Teste tout tes fusibles et revient vers nous pour la suite.

Bon courage

Revenir en haut Aller en bas
vever94
Apprenti
Apprenti
avatar

Messages : 221
Date d'inscription : 05/10/2015
Age : 36
Localisation : val de marne et haute vienne

MessageSujet: Re: diag megane 2    Dim 8 Nov 2015 - 19:50

bonsoir
merci apophyse , je vais faire les differents tests que tu m as dis .
je vous tiens au courant
cordialement herve
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA
avatar

Messages : 2820
Date d'inscription : 25/10/2013
Age : 45
Localisation : poitou-charente

MessageSujet: Re: diag megane 2    Dim 8 Nov 2015 - 21:17

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Je vais demonte le chargeur aujourd hui , et je te tiens au courant .
Je vais essaye de te prendre une photo correcte du fil denude

bonsoir vever ,

as-tu réussi a sortir ton chargeur

A+


_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
vever94
Apprenti
Apprenti
avatar

Messages : 221
Date d'inscription : 05/10/2015
Age : 36
Localisation : val de marne et haute vienne

MessageSujet: Re: diag megane 2    Lun 9 Nov 2015 - 8:35

bonjour ulysse
Je n ai pas eu trop de temps en ce moment , beaucoup de rendez vous , vue que je me fait operer cette semaine .Je n arrive pas a trouve les pattes qu il faut , pour pouvoir demonter le chargeur . Je vais essaye une autre technique , faut que j arrive a l enlever . mon can clip est dans l avion , on pourra faire plus de test par la suite .
merci encore ulysse
cordialement herve
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA
avatar

Messages : 2820
Date d'inscription : 25/10/2013
Age : 45
Localisation : poitou-charente

MessageSujet: Re: diag megane 2    Lun 9 Nov 2015 - 9:08

salut ,

pas de souci , bon courage pour ton opé .
tiens nous au jus Wink

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
vever94
Apprenti
Apprenti
avatar

Messages : 221
Date d'inscription : 05/10/2015
Age : 36
Localisation : val de marne et haute vienne

MessageSujet: Re: diag megane 2    Lun 9 Nov 2015 - 9:20

merci ulysse , on doit m emmene des pattes tout a l heure , je vais essaye de le demonte apres , et le reste j aurais un peu plus de temps , je serais en convalescence apres l operation .
la mon can clip est en france je crois , le prochain est le xs evolution , je serais au top pour le moment
Revenir en haut Aller en bas
vever94
Apprenti
Apprenti
avatar

Messages : 221
Date d'inscription : 05/10/2015
Age : 36
Localisation : val de marne et haute vienne

MessageSujet: Re: diag megane 2    Lun 9 Nov 2015 - 11:02

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Bonjour Vever,

Le fait d'avoir soudé à l'arc à créer une surtension sur le circuit électrique de ta voiture. Te souvient tu quelle cosse de la batterie restée branché lors du soudage? - , + , ou les deux?, vu ton problème je pense même que la voiture était sous contact..

Déjà premier test à faire, l'alternateur, c'est souvent lui qui prend lorsqu'il ce produit ce genre d'incident.

Pour le tester c'est simple, avant branchement de la batterie tu teste sa température en posant la main sur le flan ( température ambiante ). Puis tu branche la batterie, ne met pas le contact et ne démarre pas le véhicule, pendant au moins 10 min, si il monte en température ( attention peut devenir tres chaud donc vas y tranquilou..), c'est qu'il est en court circuit, le pont de diode et/ou le régulateur à exploser sous l'impulsion haute fréquence du poste à l'arc, donc tu débranche la batterie, puis tu débranche la grosse cosse de plus de l'alternateur et tu l'isole fortement avec du scotch, profite également pour débranché le petit fil.

Si l'alternateur ne chauffe pas, zappe cette étape.

Ensuite pour l'électronique interne :

Tout tes symptômes viennent d'un problème de bus CAN :

Tes calculateurs ne reçoivent plus l'information de mise en sommeil, ce qui n'est pas un mal car vu que ta carte n'est plus détectée des que nous seront sur la bonne piste ta voiture risque de ne plus démarrer, tant que la panne définitive ne sera trouvé.

Etape suivante :

Ton bus can est à priori en cause donc il va falloir testé l'ensemble des calculateurs présents sur le réseau pour savoir lequel est en cause.

Avant tout cela

- batterie chargé, c'est très important
- Teste tout tes fusibles un par un avec un voltmètre le moins sur une vis de carrosserie et tu teste les 2 cotés des fusibles si il y a 12v d'un coté tu doit avoir 12V de l'autre, il peut arrivé que certains fusible ne soit pas alimenté, dans ce cas sort les et teste les en fonction diode ( la position bip si ton testeur en est équipé, sinon ohmmètre tu doit trouver 0 Ohm comme quand tu met les pattes de ton testeur ensemble).

Tu doit avoir plusieurs boite à fusible, je n'ai plus de plan, j'ai reformater mon pc il y a peut.., mais alliotom, ou ulysse te fourniront surement les emplacements des boites à fusible.
Normalement tu en à une sous le volant à gauche et une dans le compartiment moteur à gauche aussi.

Teste tout tes fusibles et revient vers nous pour la suite.

Bon courage


bonjour apophyse
Alternateur froid , ne chauffe pas , autoradio et chargeur demonter , je testerai tous les fusibles un par un , je vais vite fait faire un scan avec mon multi diag et par la suite avec mon clip la semaine prochaine quand je le recevrai je te tiens au courant
merci cordialement herve
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA
avatar

Messages : 2820
Date d'inscription : 25/10/2013
Age : 45
Localisation : poitou-charente

MessageSujet: Re: diag megane 2    Lun 9 Nov 2015 - 11:36

re ,

ok cool , l'auto radio et chargeur déposer , maintenant est-ce que tu peut faire un photo du fil en question qui est dénudé ?
si tu as tous bien retirer les connecteurs , est-ce qu'ils sont propres ( pas de vers de gris , de trace de flash , etc .? )
regarde vite fait si la batterie tiens la charge ....


_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
vever94
Apprenti
Apprenti
avatar

Messages : 221
Date d'inscription : 05/10/2015
Age : 36
Localisation : val de marne et haute vienne

MessageSujet: Re: diag megane 2    Lun 9 Nov 2015 - 11:40

re ulysse
le petit fil qui est denude , il est sur le chargeur relier a une prise noir , je vais l isoler . je vais te prendre une photo apres , et je vais voir si la batterie tiens la charge .
Revenir en haut Aller en bas
 

diag megane 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 5 sur 7Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Diagnostic Renault & Dacia-