LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Erreur sur module IHKA
par PlessE90 Aujourd'hui à 17:10

» besoin d'aide diagnostic
par PlessE90 Aujourd'hui à 17:06

» interface et oui encore
par heineken Aujourd'hui à 17:06

» Problème feux de route
par thouve Aujourd'hui à 17:05

» Cic qui coupe
par PlessE90 Aujourd'hui à 16:53

» tutoriel Montage Amplis Logic7 "Dsp" E90/2007
par thouve Aujourd'hui à 16:52

» Interface alliance hs ?
par jcinfo Aujourd'hui à 16:51

» AUDI A4 ne demare ps
par sined4751 Aujourd'hui à 16:23

» ESPACE 4 ventilateur Moteur se met en route dès le démarage
par sined4751 Aujourd'hui à 16:17

» Frein de parking Renault Scénic 2
par sined4751 Aujourd'hui à 15:58

» Présentation de Bobbux
par fred9545 Aujourd'hui à 14:34

» pour interroger mon q5.
par patber Aujourd'hui à 13:07

» Présentation de Guy
par fred9545 Aujourd'hui à 11:21

» codage etc...
par ochi91 Aujourd'hui à 11:15

» probleme pas de puissance laguna 2 dci 100
par djams Aujourd'hui à 11:01

» doc & schémas d'instalation alarme et centralisation
par fred9545 Aujourd'hui à 10:53

» Vibrations toit ouvrant
par Mad Penguin Aujourd'hui à 9:56

» Présentation de jacques
par piloujc Aujourd'hui à 9:37

» Présentation de nelson
par pilou Aujourd'hui à 9:24

» Présentation de Ben
par fred9545 Aujourd'hui à 7:21

» ics alfa 166
par Symbiose93 Aujourd'hui à 7:20

» Présentation de alexandre
par micka Aujourd'hui à 4:21

» Tuto installation/utilisation ncsexpert en image
par atlantys02 Aujourd'hui à 1:58

» allumé les phare a la fermeture de la voiture
par thouve Aujourd'hui à 0:15

» Présentation de Jean-Claude
par heineken Hier à 22:34

» Présentation de jluc
par heineken Hier à 22:33

» Présentation de Bernard
par heineken Hier à 22:32

» BMW Rheingold ISTA-D 3.56 FR
par scorpium59 Hier à 20:32

» Problème embrayage
par fred9545 Hier à 20:15

» Présentation de Nail
par fred9545 Hier à 19:48

» Outil Maxiecu 2
par M57J-C Hier à 18:40

» Présentation de franck
par heineken Hier à 18:35

» Probleme injecteurs et info Outil diag TOYOTA land cruiser
par erwann Hier à 17:59

» Downgrade opcom 1.45 vers 139 [tuto]
par patber Hier à 17:05

» Quel produit utilisé
par nounours626 Hier à 16:41

» panne batterie, scénic 2 ne démarre plus malgrès les cables
par sebr26 Hier à 12:56

» 2.2 DCi qui ne démarre pas
par sebr26 Hier à 12:49

» Remplacement FAP sur scenic 2 phase 2
par sebr26 Hier à 12:44

» Présentation de Daniel
par heineken Hier à 12:44

» Présentation de ary
par fred9545 Hier à 12:04

Qui est en ligne ?
Il y a en tout 219 utilisateurs en ligne :: 32 Enregistrés, 1 Invisible et 186 Invités :: 1 Moteur de recherche

Alexlesinge, Alliottom59, diagxpert, fantome64, fiaes, flom90, fred9545, guygnolle, Guyguy307, jaguarus, jcinfo, jegevim, jjramirez18, jlp-19, johnb59, M57J-C, manu62126, micka, Micpatnam, mikk17, patrick33000, paulcl, pingouin007, PlessE90, popeye05, rexbull44, rhakim, scorpium59, sined4751, surfeur73, thouve, ulysse79

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (33)
 
@heineken (28)
 
@fred9545 (22)
 
@popeye05 (21)
 
@ulysse79 (15)
 
@micka (14)
 
@Digidid (14)
 
@scorpium59 (13)
 
@pouettedu76 (11)
 
@Guyguy307 (10)
 
Pub

Partagez | .
 

 diag megane 2

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7  Suivant
AuteurMessage
vever94
Apprenti
Apprenti


Messages : 221
Date d'inscription : 05/10/2015
Age : 35
Localisation : val de marne et haute vienne

MessageSujet: diag megane 2    Lun 5 Oct - 17:32

Rappel du premier message :

bonjour j aurais besoin d un petit coup de main si possible car a force d etre mal aiguille a changer des pièces pour rien ca me gonfle donc je me tourne vers vos connaissances merci d avance


probleme defaillance electronique boitier ABS ESP tourne en continue meme moteur arrete plus de clim chauffage autoradio reste allume meme voiture fermer plus de compteur de vitesse et plein d autre petite bricole lier batterie se decharge en permanence

vehicule Renault megane 2 1.9dci de 2003
moteur F9Q800


système
F9Q-diagnostic-1.9l-nombre d erreurs 8
système de freinage antiblocage-le sous groupe ne repond pas
direction assistee-diagnostic-nombre d erreurs 2
immobiliser diagnostic-le sous groupe ne repond pas
coussin gonflable diagnostic-nombre d erreurs 2
unite de connexion du compartiment moteur UPC-nombre d erreurs 1
cabriolet UCT E84-le sous groupe ne repond pas
climate control careg-le sous groupe ne repond pas
regulation de la climatisation diagnostic-le sous groupe ne repond pas


F9Q diagnostic 1.9l
code erreur DF250-fonctionnement ESP-defaut bus permanent
code erreur DF091-signal de vitesse du vehicule-defaut bus permanent
code erreur DF017-unite de commande de prechauffage-circuit ouvert permanent
code erreur DF050-circuit du contacteur de frein-pas d etat intermitent
code erreur DF025-diagnostic ligne de commande pre/postchauffage-pas d etat permanent
code erreur DF038-UCE-defaut EEPROM intermitent
code erreur DF046-tension batterie-signal hors limite inferieure intermitent
code erreur DF038-UCE-etat inconnu intermitent

direction assistee diagnostic
code erreur D000-inconnues
code erreur 5609-inconnues

coussin gonflable diagnostic
code erreur 9042-inconnues
code erreur 9050-inconnues

unite de connexion di compartiment moteur UPC
code erreur 92OD-circuit plus apres allumages incoherence

VF1BMOGO6

nouveau lien vers recape operation effectuees
[Vous devez être inscrit et connecté pour voir ce lien]


Dernière édition par vever94 le Lun 16 Nov - 18:49, édité 2 fois (Raison : Ajout du type mine)
Revenir en haut Aller en bas

AuteurMessage
vever94
Apprenti
Apprenti


Messages : 221
Date d'inscription : 05/10/2015
Age : 35
Localisation : val de marne et haute vienne

MessageSujet: Re: diag megane 2    Mar 3 Nov - 21:32

pas de soucis je vous dit ca demain
Revenir en haut Aller en bas
vever94
Apprenti
Apprenti


Messages : 221
Date d'inscription : 05/10/2015
Age : 35
Localisation : val de marne et haute vienne

MessageSujet: Re: diag megane 2    Mer 4 Nov - 12:16

bonjour
J'ai demonter l autoradio , toujours pas de clim , le bloque abs tourne toujours en continu , et je nai toujours pas de compteur non plus , toujours deffaillance electronique , le voyant frein allume et l abs esp . Je vais voir si ca me bouffe toujours la batterie .
Par contre quand je demarre ou arrete la voiture la carte n est jamais detectee , et quand je l arrete ca met dirrection non verrouillee

Vue que jai recu mon multidiag , je vais essaye de faire un test cet apres midi .
je vous tiens au courant , si vous avez des idees je suis preneur
merci d avance cordialement herve
Revenir en haut Aller en bas
vincent49
Novice
Novice


Messages : 37
Date d'inscription : 25/05/2015
Age : 32

MessageSujet: Re: diag megane 2    Mer 4 Nov - 12:39

Bonjour
a tu regarder l'etat de l'UPC c'est le boitier citue a cote de la batterie ?
presence d'eau on de vert de gris sur les connecteur.
Revenir en haut Aller en bas
vever94
Apprenti
Apprenti


Messages : 221
Date d'inscription : 05/10/2015
Age : 35
Localisation : val de marne et haute vienne

MessageSujet: Re: diag megane 2    Mer 4 Nov - 12:41

bonjour
oui j ai déjà change l upc , il y avait un peu d oxydation sur les connecteurs , mais ca ne le faisait pas avant la soudure .
Revenir en haut Aller en bas
vincent49
Novice
Novice


Messages : 37
Date d'inscription : 25/05/2015
Age : 32

MessageSujet: Re: diag megane 2    Mer 4 Nov - 12:42

OK desoler je pence avoir un probleme j'ai l'impression que je ne vois pas tous les messages.
Revenir en haut Aller en bas
vever94
Apprenti
Apprenti


Messages : 221
Date d'inscription : 05/10/2015
Age : 35
Localisation : val de marne et haute vienne

MessageSujet: Re: diag megane 2    Mer 4 Nov - 12:45

be il y a 5 pages Very Happy lol!

pas de soucis et merci quand meme
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA


Messages : 2775
Date d'inscription : 25/10/2013
Age : 44
Localisation : poitou-charente

MessageSujet: Re: diag megane 2    Mer 4 Nov - 13:17

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
J'ai demonter l autoradio
oui ok , mais tu as absoluement tout déconnecter derrière , il y a plus aucun connecteur sur l'auto radio ?
et est- ce que tu peut retirer ( débrancher ) les connecteurs du chargeur CD actuellement ?? si oui fait le et dit nous ?

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Vue que jai recu mon multidiag , je vais essaye de faire un test cet apres midi .

oui bien sur , tu peut faire un diag , malgré que ca serait mieux avec le CLIP Wink

@ vincent49 , merci de t'intérréssé au problème , as-tu bien les 5 pages qui s'affiche ?

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
vever94
Apprenti
Apprenti


Messages : 221
Date d'inscription : 05/10/2015
Age : 35
Localisation : val de marne et haute vienne

MessageSujet: Re: diag megane 2    Mer 4 Nov - 13:20

bonjour Ulysse
Le chargeur est alimente par l autoradio , je n arrive pas a le sortir , je vais tout casser sinon  .
Tous les connecteurs de l autoradio sont debranches , j ai vue qu il y avait un fil de denude derriere le chargeur
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA


Messages : 2775
Date d'inscription : 25/10/2013
Age : 44
Localisation : poitou-charente

MessageSujet: Re: diag megane 2    Mer 4 Nov - 16:23

ok , ben essaye de te procurer ou d'emprunter les pattes pour sortir ton chargeur , faut voir de plus près ce fil dénudé ! si ta photo ca serait cool Wink

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
vever94
Apprenti
Apprenti


Messages : 221
Date d'inscription : 05/10/2015
Age : 35
Localisation : val de marne et haute vienne

MessageSujet: Re: diag megane 2    Mer 4 Nov - 17:49

re Ulysse
bon je vais me debrouillé pour pouvoir enlever ce chargeur , car ma batterie c est vider dans l apres midi.
Par contre je n'ai pas pu installer mon multidiag pro avec wow , si tu pouvais me filer un coup de pousse ,ca serait gentil de ta part
merci d avance
Revenir en haut Aller en bas
vincent49
Novice
Novice


Messages : 37
Date d'inscription : 25/05/2015
Age : 32

MessageSujet: Re: diag megane 2    Mer 4 Nov - 18:03

Bonjour Ulysse j'ai bien un soucis je ne vois pas tous les commentaire alors que d'habitude sa fonctionne j'epere que sa va revenir.J'aimerai bien savoir les commentaire pour voir ce que j'en pence.
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA


Messages : 2775
Date d'inscription : 25/10/2013
Age : 44
Localisation : poitou-charente

MessageSujet: Re: diag megane 2    Mer 4 Nov - 18:13

@ vincent49 , c'est surprenant , tu n'as pas les pages en bas ? comme ceci :

[Vous devez être inscrit et connecté pour voir cette image]


essaye de voir ca avec l'admin ( alliottom59 ) mais je ne pense pas que çà vienne du fofo mais plutôt de ton ordi ? scratch

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
pouettedu76
Expert
Expert


Messages : 1385
Date d'inscription : 19/12/2014
Age : 34

MessageSujet: Re: diag megane 2    Mer 4 Nov - 19:50

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
@ vincent49 , c'est surprenant , tu n'as pas les pages en bas ? comme ceci :

[Vous devez être inscrit et connecté pour voir cette image]


essaye de voir ca avec l'admin ( alliottom59 ) mais je ne pense pas que çà vienne du fofo mais plutôt de ton ordi ? scratch
Bonsoir Ulysse79 oui il y a des bugg sur le fofo sa dit comme quoi le forum est en maintenance affraid mes c'est revenus a la normal de mon coter Very Happy

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA


Messages : 2775
Date d'inscription : 25/10/2013
Age : 44
Localisation : poitou-charente

MessageSujet: Re: diag megane 2    Mer 4 Nov - 20:29

salut pouette ,

merci du retour , oui en effet il a eu qqs bugs sur le fofo ( maintenance ) je sais pas si c'est résolu pour vincent49 ....

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
vever94
Apprenti
Apprenti


Messages : 221
Date d'inscription : 05/10/2015
Age : 35
Localisation : val de marne et haute vienne

MessageSujet: Re: diag megane 2    Jeu 5 Nov - 8:39

bonjour Ulysse
Je vais demonte le chargeur aujourd hui , et je te tiens au courant .
Je vais essaye de te prendre une photo correcte du fil denude , et je viens de commande le can clip.
J'aurais differentes reponses de diag comme ca .
Je vous remercie pour votre aide a tous encore .
cordialement  herve
Revenir en haut Aller en bas
vincent49
Novice
Novice


Messages : 37
Date d'inscription : 25/05/2015
Age : 32

MessageSujet: Re: diag megane 2    Ven 6 Nov - 17:14

Bonjour a tous mon probleme est resolu je peut enfin mieu comprendre le probleme de cette megane qui a l'air compliquee pour moi bon courage Herve.
Revenir en haut Aller en bas
apophyse34
Apprenti
Apprenti


Messages : 102
Date d'inscription : 22/08/2015
Age : 36
Localisation : Montpellier

MessageSujet: Re: diag megane 2    Sam 7 Nov - 22:29

Bonjour Vever,

Le fait d'avoir soudé à l'arc à créer une surtension sur le circuit électrique de ta voiture. Te souvient tu quelle cosse de la batterie restée branché lors du soudage? - , + , ou les deux?, vu ton problème je pense même que la voiture était sous contact..

Déjà premier test à faire, l'alternateur, c'est souvent lui qui prend lorsqu'il ce produit ce genre d'incident.

Pour le tester c'est simple, avant branchement de la batterie tu teste sa température en posant la main sur le flan ( température ambiante ). Puis tu branche la batterie, ne met pas le contact et ne démarre pas le véhicule, pendant au moins 10 min, si il monte en température ( attention peut devenir tres chaud donc vas y tranquilou..), c'est qu'il est en court circuit, le pont de diode et/ou le régulateur à exploser sous l'impulsion haute fréquence du poste à l'arc, donc tu débranche la batterie, puis tu débranche la grosse cosse de plus de l'alternateur et tu l'isole fortement avec du scotch, profite également pour débranché le petit fil.

Si l'alternateur ne chauffe pas, zappe cette étape.

Ensuite pour l'électronique interne :

Tout tes symptômes viennent d'un problème de bus CAN :

Tes calculateurs ne reçoivent plus l'information de mise en sommeil, ce qui n'est pas un mal car vu que ta carte n'est plus détectée des que nous seront sur la bonne piste ta voiture risque de ne plus démarrer, tant que la panne définitive ne sera trouvé.

Etape suivante :

Ton bus can est à priori en cause donc il va falloir testé l'ensemble des calculateurs présents sur le réseau pour savoir lequel est en cause.

Avant tout cela

- batterie chargé, c'est très important
- Teste tout tes fusibles un par un avec un voltmètre le moins sur une vis de carrosserie et tu teste les 2 cotés des fusibles si il y a 12v d'un coté tu doit avoir 12V de l'autre, il peut arrivé que certains fusible ne soit pas alimenté, dans ce cas sort les et teste les en fonction diode ( la position bip si ton testeur en est équipé, sinon ohmmètre tu doit trouver 0 Ohm comme quand tu met les pattes de ton testeur ensemble).

Tu doit avoir plusieurs boite à fusible, je n'ai plus de plan, j'ai reformater mon pc il y a peut.., mais alliotom, ou ulysse te fourniront surement les emplacements des boites à fusible.
Normalement tu en à une sous le volant à gauche et une dans le compartiment moteur à gauche aussi.

Teste tout tes fusibles et revient vers nous pour la suite.

Bon courage

Revenir en haut Aller en bas
vever94
Apprenti
Apprenti


Messages : 221
Date d'inscription : 05/10/2015
Age : 35
Localisation : val de marne et haute vienne

MessageSujet: Re: diag megane 2    Dim 8 Nov - 18:50

bonsoir
merci apophyse , je vais faire les differents tests que tu m as dis .
je vous tiens au courant
cordialement herve
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA


Messages : 2775
Date d'inscription : 25/10/2013
Age : 44
Localisation : poitou-charente

MessageSujet: Re: diag megane 2    Dim 8 Nov - 20:17

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Je vais demonte le chargeur aujourd hui , et je te tiens au courant .
Je vais essaye de te prendre une photo correcte du fil denude

bonsoir vever ,

as-tu réussi a sortir ton chargeur

A+


_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
vever94
Apprenti
Apprenti


Messages : 221
Date d'inscription : 05/10/2015
Age : 35
Localisation : val de marne et haute vienne

MessageSujet: Re: diag megane 2    Lun 9 Nov - 7:35

bonjour ulysse
Je n ai pas eu trop de temps en ce moment , beaucoup de rendez vous , vue que je me fait operer cette semaine .Je n arrive pas a trouve les pattes qu il faut , pour pouvoir demonter le chargeur . Je vais essaye une autre technique , faut que j arrive a l enlever . mon can clip est dans l avion , on pourra faire plus de test par la suite .
merci encore ulysse
cordialement herve
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA


Messages : 2775
Date d'inscription : 25/10/2013
Age : 44
Localisation : poitou-charente

MessageSujet: Re: diag megane 2    Lun 9 Nov - 8:08

salut ,

pas de souci , bon courage pour ton opé .
tiens nous au jus Wink

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
vever94
Apprenti
Apprenti


Messages : 221
Date d'inscription : 05/10/2015
Age : 35
Localisation : val de marne et haute vienne

MessageSujet: Re: diag megane 2    Lun 9 Nov - 8:20

merci ulysse , on doit m emmene des pattes tout a l heure , je vais essaye de le demonte apres , et le reste j aurais un peu plus de temps , je serais en convalescence apres l operation .
la mon can clip est en france je crois , le prochain est le xs evolution , je serais au top pour le moment
Revenir en haut Aller en bas
vever94
Apprenti
Apprenti


Messages : 221
Date d'inscription : 05/10/2015
Age : 35
Localisation : val de marne et haute vienne

MessageSujet: Re: diag megane 2    Lun 9 Nov - 10:02

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Bonjour Vever,

Le fait d'avoir soudé à l'arc à créer une surtension sur le circuit électrique de ta voiture. Te souvient tu quelle cosse de la batterie restée branché lors du soudage? - , + , ou les deux?, vu ton problème je pense même que la voiture était sous contact..

Déjà premier test à faire, l'alternateur, c'est souvent lui qui prend lorsqu'il ce produit ce genre d'incident.

Pour le tester c'est simple, avant branchement de la batterie tu teste sa température en posant la main sur le flan ( température ambiante ). Puis tu branche la batterie, ne met pas le contact et ne démarre pas le véhicule, pendant au moins 10 min, si il monte en température ( attention peut devenir tres chaud donc vas y tranquilou..), c'est qu'il est en court circuit, le pont de diode et/ou le régulateur à exploser sous l'impulsion haute fréquence du poste à l'arc, donc tu débranche la batterie, puis tu débranche la grosse cosse de plus de l'alternateur et tu l'isole fortement avec du scotch, profite également pour débranché le petit fil.

Si l'alternateur ne chauffe pas, zappe cette étape.

Ensuite pour l'électronique interne :

Tout tes symptômes viennent d'un problème de bus CAN :

Tes calculateurs ne reçoivent plus l'information de mise en sommeil, ce qui n'est pas un mal car vu que ta carte n'est plus détectée des que nous seront sur la bonne piste ta voiture risque de ne plus démarrer, tant que la panne définitive ne sera trouvé.

Etape suivante :

Ton bus can est à priori en cause donc il va falloir testé l'ensemble des calculateurs présents sur le réseau pour savoir lequel est en cause.

Avant tout cela

- batterie chargé, c'est très important
- Teste tout tes fusibles un par un avec un voltmètre le moins sur une vis de carrosserie et tu teste les 2 cotés des fusibles si il y a 12v d'un coté tu doit avoir 12V de l'autre, il peut arrivé que certains fusible ne soit pas alimenté, dans ce cas sort les et teste les en fonction diode ( la position bip si ton testeur en est équipé, sinon ohmmètre tu doit trouver 0 Ohm comme quand tu met les pattes de ton testeur ensemble).

Tu doit avoir plusieurs boite à fusible, je n'ai plus de plan, j'ai reformater mon pc il y a peut.., mais alliotom, ou ulysse te fourniront surement les emplacements des boites à fusible.
Normalement tu en à une sous le volant à gauche et une dans le compartiment moteur à gauche aussi.

Teste tout tes fusibles et revient vers nous pour la suite.

Bon courage


bonjour apophyse
Alternateur froid , ne chauffe pas , autoradio et chargeur demonter , je testerai tous les fusibles un par un , je vais vite fait faire un scan avec mon multi diag et par la suite avec mon clip la semaine prochaine quand je le recevrai je te tiens au courant
merci cordialement herve
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA


Messages : 2775
Date d'inscription : 25/10/2013
Age : 44
Localisation : poitou-charente

MessageSujet: Re: diag megane 2    Lun 9 Nov - 10:36

re ,

ok cool , l'auto radio et chargeur déposer , maintenant est-ce que tu peut faire un photo du fil en question qui est dénudé ?
si tu as tous bien retirer les connecteurs , est-ce qu'ils sont propres ( pas de vers de gris , de trace de flash , etc .? )
regarde vite fait si la batterie tiens la charge ....


_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
vever94
Apprenti
Apprenti


Messages : 221
Date d'inscription : 05/10/2015
Age : 35
Localisation : val de marne et haute vienne

MessageSujet: Re: diag megane 2    Lun 9 Nov - 10:40

re ulysse
le petit fil qui est denude , il est sur le chargeur relier a une prise noir , je vais l isoler . je vais te prendre une photo apres , et je vais voir si la batterie tiens la charge .
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: diag megane 2    Aujourd'hui à 17:26

Revenir en haut Aller en bas
 

diag megane 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 5 sur 7Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Diagnostic Renault & Dacia-