LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» PROBLEME ENCODAGE INJECTEUR citroen c4 1,6hdi 90
par aigle459141 Hier à 20:29

» Code P0420, Sonde OK, Pollution OK
par Alexlesinge Hier à 19:42

» Mb STAR C3/C4 ou SD Connect
par laurentk Hier à 19:31

» raz du journal des défauts
par lpmlpm Hier à 19:19

» Présentation de mike
par mika Hier à 18:52

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par Ghis21 Hier à 18:44

» Présentation de gilles
par Alexlesinge Hier à 18:28

» Présentation de serge
par Alexlesinge Hier à 18:27

» 307 HDI &.6 L 110 de 2004 pas de puissance pas de voyant diag (?!)
par Fbinbin Hier à 18:07

» Véhicule ne démarre pas
par Alexlesinge Hier à 18:03

» Remplacement FAP renault
par Alexlesinge Hier à 17:33

» ***can clip 174***
par criss57 Hier à 17:10

» citroen Evasion 2L HDI 110Cv ( moteur ce coupe en roulant )
par zingilingiling Hier à 16:44

» Présentation de cyril
par evilofroad Hier à 16:43

» Présentation de Jerome
par heineken Hier à 16:29

» Présentation de jean claude
par heineken Hier à 16:28

» Présentation de Mohamed
par heineken Hier à 16:24

» Présentation de jm
par heineken Hier à 16:20

» Présentation de Eric
par heineken Hier à 16:19

» Présentation de antho
par heineken Hier à 16:17

» Présentation de domi
par heineken Hier à 16:09

» numero de vin
par bern 48 Hier à 11:22

» Problème démarrage Master 2 ph2 DCI 140 suite R/P moteur
par Phil de fer Hier à 7:11

» Présentation de Amar
par 5-25d 23.04.18 21:00

» Présentation de Daniel
par fred9545 23.04.18 19:48

» seat leon 1.9 tdi
par 30.roucky.06 23.04.18 19:48

» moteur ne demarre plus
par david7100 23.04.18 19:04

» impossible de me connecter sur w203 de 2001 avec wow
par Jp59 23.04.18 19:04

» Présentation de Didier
par fred9545 23.04.18 18:41

» Frein de parking Renault Scénic 2
par fred9545 23.04.18 17:39

» Présentation de Mike
par fred9545 23.04.18 17:37

» Relais de préchauffage
par marcordid 23.04.18 17:18

» Nouveau : guide d'installation , d'utilisation et dépannage servicebox
par jokergbck 23.04.18 17:12

» clip renault
par marinadoceu 23.04.18 16:21

» Présentation de apos
par fred9545 23.04.18 16:18

» Présentation de Antonio
par fred9545 23.04.18 14:48

» Présentation de KARIM
par fred9545 23.04.18 12:45

» Présentation de laurent
par fred9545 23.04.18 12:34

» Présentation de Florent
par fred9545 23.04.18 12:17

» Présentation de denis
par fred9545 23.04.18 12:14

Qui est en ligne ?
Il y a en tout 49 utilisateurs en ligne :: 21 Enregistrés, 0 Invisible et 28 Invités :: 1 Moteur de recherche

1350, alamine, asoussi, barroudeur444, betcyr, criss57, dad24, flomai, freddy5923, Jean-Marie1961, kelbelom54, laurentk, lemmej, Loxhley, nexuss66, nicko.martin, r1ed, Rotordiag, seb106, spiderman66, tifab77

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (101)
 
@heineken (79)
 
@popeye05 (56)
 
@fred9545 (46)
 
@Digidid (34)
 
@Alexlesinge (27)
 
@fandf (25)
 
@jeremy72 (23)
 
@scorpium59 (22)
 
@Euzen (20)
 
Partagez | .
 

 diag megane 2

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7  Suivant
AuteurMessage
vever94
Apprenti
Apprenti
avatar

Messages : 220
Date d'inscription : 05/10/2015
Age : 37
Localisation : val de marne et haute vienne

MessageSujet: diag megane 2    05.10.15 17:32

Rappel du premier message :

bonjour j aurais besoin d un petit coup de main si possible car a force d etre mal aiguille a changer des pièces pour rien ca me gonfle donc je me tourne vers vos connaissances merci d avance


probleme defaillance electronique boitier ABS ESP tourne en continue meme moteur arrete plus de clim chauffage autoradio reste allume meme voiture fermer plus de compteur de vitesse et plein d autre petite bricole lier batterie se decharge en permanence

vehicule Renault megane 2 1.9dci de 2003
moteur F9Q800


système
F9Q-diagnostic-1.9l-nombre d erreurs 8
système de freinage antiblocage-le sous groupe ne repond pas
direction assistee-diagnostic-nombre d erreurs 2
immobiliser diagnostic-le sous groupe ne repond pas
coussin gonflable diagnostic-nombre d erreurs 2
unite de connexion du compartiment moteur UPC-nombre d erreurs 1
cabriolet UCT E84-le sous groupe ne repond pas
climate control careg-le sous groupe ne repond pas
regulation de la climatisation diagnostic-le sous groupe ne repond pas


F9Q diagnostic 1.9l
code erreur DF250-fonctionnement ESP-defaut bus permanent
code erreur DF091-signal de vitesse du vehicule-defaut bus permanent
code erreur DF017-unite de commande de prechauffage-circuit ouvert permanent
code erreur DF050-circuit du contacteur de frein-pas d etat intermitent
code erreur DF025-diagnostic ligne de commande pre/postchauffage-pas d etat permanent
code erreur DF038-UCE-defaut EEPROM intermitent
code erreur DF046-tension batterie-signal hors limite inferieure intermitent
code erreur DF038-UCE-etat inconnu intermitent

direction assistee diagnostic
code erreur D000-inconnues
code erreur 5609-inconnues

coussin gonflable diagnostic
code erreur 9042-inconnues
code erreur 9050-inconnues

unite de connexion di compartiment moteur UPC
code erreur 92OD-circuit plus apres allumages incoherence

VF1BMOGO6

nouveau lien vers recape operation effectuees
[Vous devez être inscrit et connecté pour voir ce lien]


Dernière édition par vever94 le 16.11.15 18:49, édité 2 fois (Raison : Ajout du type mine)
Revenir en haut Aller en bas

AuteurMessage
ulysse79
Pilier PSA
Pilier PSA
avatar

Messages : 2819
Date d'inscription : 25/10/2013
Age : 45
Localisation : poitou-charente

MessageSujet: Re: diag megane 2    09.11.15 11:08

ben j'aurais préférer si possible avoir une photo avant ( le but est de voir ou il est situé , si il est possible que cela vienne de lui , etc .... )

peut-tu prendre une photo également du connecteur noir au niveau des pins Wink

A+

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
vever94
Apprenti
Apprenti
avatar

Messages : 220
Date d'inscription : 05/10/2015
Age : 37
Localisation : val de marne et haute vienne

MessageSujet: Re: diag megane 2    09.11.15 11:55

ok je te prend tous les connecteurs en photo , encore une galere avec mon pc diag ,je suis degoute , changement de disque dur , il fait un bruit bizarre se lance plus , ca continue obliger de tout re-installe
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA
avatar

Messages : 2819
Date d'inscription : 25/10/2013
Age : 45
Localisation : poitou-charente

MessageSujet: Re: diag megane 2    09.11.15 12:25

aie , crotte Crying or Very sad  ....oui ca se peut bien que ca soit la fin de ton DD (disque dur ) , sur un lecteur multimédia ( storex ) j'ai eu le coup aussi, de temps en temps le DD semblait se relancer pour pouvoir démarrer , jusqu'au jour ou , plus rien Evil or Very Mad

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
vever94
Apprenti
Apprenti
avatar

Messages : 220
Date d'inscription : 05/10/2015
Age : 37
Localisation : val de marne et haute vienne

MessageSujet: Re: diag megane 2    09.11.15 12:36

je vais etre oblige de tout reinstalle
j avais mis xp dessus pour les logiciels auto rebelote , tout a recommence
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA
avatar

Messages : 2819
Date d'inscription : 25/10/2013
Age : 45
Localisation : poitou-charente

MessageSujet: Re: diag megane 2    09.11.15 13:09

bon ben j'aurais pas mes photos Sad Crying or Very sad Sad   lol!

bon courage pour réinstaller tout ca , mais tu as changé le disque dur ?? ou tu réinstalle sur le même ?
A+

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
vever94
Apprenti
Apprenti
avatar

Messages : 220
Date d'inscription : 05/10/2015
Age : 37
Localisation : val de marne et haute vienne

MessageSujet: Re: diag megane 2    09.11.15 13:12

si ulysse tu vas les avoir avant la fin de journee , t inquiete pas , je pense mettre windobe 7 et faire une partie windobe xp je fais un test avec celui la sinon je change , apres avoir fait un test avec logiciel
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA
avatar

Messages : 2819
Date d'inscription : 25/10/2013
Age : 45
Localisation : poitou-charente

MessageSujet: Re: diag megane 2    09.11.15 13:26

ok ok bounce bounce bounce bounce

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
vever94
Apprenti
Apprenti
avatar

Messages : 220
Date d'inscription : 05/10/2015
Age : 37
Localisation : val de marne et haute vienne

MessageSujet: Re: diag megane 2    09.11.15 17:40

re ulysse
voila les photos que tu m as demande

Connecteurs chargeur cd

Fil bleu coupe
[Vous devez être inscrit et connecté pour voir cette image]
Connecteur noir relié a ce fil bleu
[Vous devez être inscrit et connecté pour voir cette image]
Connecteur vert
[Vous devez être inscrit et connecté pour voir cette image]

Connecteurs autoradio

connecteur noir
[Vous devez être inscrit et connecté pour voir cette image]
connecteur bleu
[Vous devez être inscrit et connecté pour voir cette image]
connecteur jaune
[Vous devez être inscrit et connecté pour voir cette image]
connecteur blanc
[Vous devez être inscrit et connecté pour voir cette image]

la batterie se decharge toujours , le voyant fermeture centralisee reste allume , donc je pense qu il doit y avoir autre chose ....
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA
avatar

Messages : 2819
Date d'inscription : 25/10/2013
Age : 45
Localisation : poitou-charente

MessageSujet: Re: diag megane 2    09.11.15 17:55

ok , pour le fil bleu , met un bout de gaine thermo si tu as , si non tu met du chatterton ( scotch électrique )
A+

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
vever94
Apprenti
Apprenti
avatar

Messages : 220
Date d'inscription : 05/10/2015
Age : 37
Localisation : val de marne et haute vienne

MessageSujet: Re: diag megane 2    09.11.15 17:58

ok je le fait , mais batterie se decharge toujours , peux etre moins vite vue que jai retirer l autoradio , mais bon faut que je trouve ....
Revenir en haut Aller en bas
vever94
Apprenti
Apprenti
avatar

Messages : 220
Date d'inscription : 05/10/2015
Age : 37
Localisation : val de marne et haute vienne

MessageSujet: Re: diag megane 2    10.11.15 19:18

bonsoir
je me sent seul d un coup sur mon topic Sad Sad
Revenir en haut Aller en bas
pouettedu76
Expert
Expert
avatar

Messages : 1503
Date d'inscription : 19/12/2014
Age : 36

MessageSujet: Re: diag megane 2    10.11.15 19:30

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
bonsoir
je me sent seul d un coup sur mon topic Sad Sad
Bonsoir non tu n'est pas seul sur ton poste mes si tu n'a pas de réponse c'est que l'on n'a pas la solution mes as tu enlever le chargeur cd et as tu isolez les fils défectueux bonne soirée et bon courage pour ta panne @+

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
Revenir en haut Aller en bas
vever94
Apprenti
Apprenti
avatar

Messages : 220
Date d'inscription : 05/10/2015
Age : 37
Localisation : val de marne et haute vienne

MessageSujet: Re: diag megane 2    10.11.15 19:36

salut pouette
Fil isolé , chargeur demonté , autoradio aussi .
Vue que jai eu pas mal de galere pc , la je vais faire un test diag demain avec wow et delphi .
J' ai commande le can clip , il est en france je l attend mais bon je serais indisponible a partir de jeudi jusque lundi pour pouvoir faire different test ou manipe cause operation
Revenir en haut Aller en bas
pouettedu76
Expert
Expert
avatar

Messages : 1503
Date d'inscription : 19/12/2014
Age : 36

MessageSujet: Re: diag megane 2    10.11.15 20:02

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
salut pouette
Fil isolé , chargeur demonté , autoradio aussi .
Vue que jai eu pas mal de galere pc , la je vais faire un test diag demain avec wow et delphi .
J' ai commande le can clip , il est en france je l attend mais bon je serais indisponible a partir de jeudi jusque lundi pour pouvoir faire different test ou manipe cause operation
Pas de soucis bon courage pour ton operation et j'espere aussi que tu va trouver la piece qui te consomme ton jus @+ Very Happy

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
Revenir en haut Aller en bas
vever94
Apprenti
Apprenti
avatar

Messages : 220
Date d'inscription : 05/10/2015
Age : 37
Localisation : val de marne et haute vienne

MessageSujet: Re: diag megane 2    10.11.15 20:04

merci pouette Wink
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA
avatar

Messages : 2819
Date d'inscription : 25/10/2013
Age : 45
Localisation : poitou-charente

MessageSujet: Re: diag megane 2    10.11.15 20:37

salut vever ,

quand alliottom59 ta demander si tu avait déconnecté l'ABS , comment tu l'avait fait ?
A+

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
vever94
Apprenti
Apprenti
avatar

Messages : 220
Date d'inscription : 05/10/2015
Age : 37
Localisation : val de marne et haute vienne

MessageSujet: Re: diag megane 2    10.11.15 20:47

bonsoir ulysse
oui il est deco en permanence , sinon il tourne en continu moteur en route comme arreter
Revenir en haut Aller en bas
apophyse34
Apprenti
Apprenti
avatar

Messages : 103
Date d'inscription : 22/08/2015
Age : 37
Localisation : Montpellier

MessageSujet: Re: diag megane 2    10.11.15 20:58

Perso j’attends de savoir si les alimentation sont bonnes..., on verra la suite après..
Revenir en haut Aller en bas
vever94
Apprenti
Apprenti
avatar

Messages : 220
Date d'inscription : 05/10/2015
Age : 37
Localisation : val de marne et haute vienne

MessageSujet: Re: diag megane 2    10.11.15 21:01

bonsoir apophyse
alimentation ? tu veux dire ?
Revenir en haut Aller en bas
apophyse34
Apprenti
Apprenti
avatar

Messages : 103
Date d'inscription : 22/08/2015
Age : 37
Localisation : Montpellier

MessageSujet: Re: diag megane 2    10.11.15 21:04

les fusibles Wink
Revenir en haut Aller en bas
vever94
Apprenti
Apprenti
avatar

Messages : 220
Date d'inscription : 05/10/2015
Age : 37
Localisation : val de marne et haute vienne

MessageSujet: Re: diag megane 2    10.11.15 21:07

les fusibles compartiments moteur ? sous l upc ?
Revenir en haut Aller en bas
apophyse34
Apprenti
Apprenti
avatar

Messages : 103
Date d'inscription : 22/08/2015
Age : 37
Localisation : Montpellier

MessageSujet: Re: diag megane 2    10.11.15 21:22

Tous relit mon message Wink, il y a également une question dont j'attend la reponse. j'en ai plein d'autres et de manip à effectuer mais j'atten d'abord que les bases du diag soit vérifié avant d'avancé
Revenir en haut Aller en bas
vever94
Apprenti
Apprenti
avatar

Messages : 220
Date d'inscription : 05/10/2015
Age : 37
Localisation : val de marne et haute vienne

MessageSujet: Re: diag megane 2    10.11.15 21:28

je t ai deja repondu un peu plus haut , pour l alternateur il chauffe pas reste froid , les fusibles je les testerai si tu veux demain , mais je les avais demonter aucun n ete griller .
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA
avatar

Messages : 2819
Date d'inscription : 25/10/2013
Age : 45
Localisation : poitou-charente

MessageSujet: Re: diag megane 2    10.11.15 21:48

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
bonsoir ulysse
oui il est deco en permanence , sinon il tourne en continu moteur en route comme arreter

si possible , vu que l'on ne peut voir , si tu peut nous dire comment il est déconnecter Wink

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
vever94
Apprenti
Apprenti
avatar

Messages : 220
Date d'inscription : 05/10/2015
Age : 37
Localisation : val de marne et haute vienne

MessageSujet: Re: diag megane 2    10.11.15 21:51

re ulysse
j ai debranche la prise a laquelle il etait relier .
Revenir en haut Aller en bas
 

diag megane 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 6 sur 7Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Diagnostic Renault & Dacia-