LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de albert
par dugard Aujourd'hui à 10:08

» Présentation de Fran
par lodia Aujourd'hui à 9:48

» Présentation de Franck
par 2night31 Aujourd'hui à 9:24

» Présentation de jean
par fred9545 Aujourd'hui à 8:17

» problème de puissance
par michelee Aujourd'hui à 7:17

» Erreur sur module IHKA
par AP.20141 Aujourd'hui à 7:16

» presentation xav
par micka Aujourd'hui à 4:22

» Présentation de davy
par micka Aujourd'hui à 4:22

» clapet d'admission v6 hdi
par djams Aujourd'hui à 0:34

» Capteur débattement Av droit
par M57J-C Hier à 22:07

» Tutoriel modification option avec vagcom
par yah85 Hier à 20:55

» Codes défaut Mini Cooper R56
par patber Hier à 19:50

» Présentation de didier
par fred9545 Hier à 19:10

» Présentation de philippe
par fred9545 Hier à 19:10

» Quel produit utilisé
par nounours626 Hier à 19:02

» Présentation de ricky
par ricky57 Hier à 18:06

» BMW Rheingold ISTA-D 3.56 FR
par scorpium59 Hier à 17:32

» Présentation de Bernard Pierre André
par Alliottom59 Hier à 17:30

» BMW E39 GPS ecran noir
par lifala Hier à 17:16

» BMW E53 Problème EGR
par PlessE90 Hier à 17:11

» Fumee et manque de puissance (Trafic 2006 82cv)
par blacktraf Hier à 16:30

» guitariste
par djams Hier à 16:12

» Présentation de Sharur
par Sharur Hier à 16:05

» Changement frm
par thouve Hier à 15:23

» multiple code erreur
par M57J-C Hier à 14:42

» Présentation de Jérémy
par fred9545 Hier à 14:20

» Remplacement pompe LUCAS par une pompe mécanique
par ursule Hier à 11:18

» code defaut P0215
par Alliottom59 Hier à 10:14

» Présentation de yoann
par zoukignolo Hier à 10:00

» Présentation de alex
par heineken Hier à 9:24

» Présentation de vincenzo
par fred9545 Hier à 7:52

» Renault trafic II phase 2 2.0 DCI FAP problème de débimètre ?
par bibi38 Hier à 6:09

» Recherche VAG-COM VCDS
par patber Hier à 3:24

» pour interroger mon q5.
par patber Hier à 2:50

» Présentation de serdar
par delibey44 Dim 4 Déc - 22:06

» Présentation de Jean-Michel
par heineken Dim 4 Déc - 21:32

» Présentation de jacky
par heineken Dim 4 Déc - 21:31

» Dialogys 4.56 mise à jour partiel
par heineken Dim 4 Déc - 21:28

» Présentation de david
par heineken Dim 4 Déc - 20:01

» Présentation de laurent
par fred9545 Dim 4 Déc - 19:40

Qui est en ligne ?
Il y a en tout 176 utilisateurs en ligne :: 22 Enregistrés, 2 Invisibles et 152 Invités :: 2 Moteurs de recherche

2night31, Alliottom59, atom256, bibi02360, Cocobeley, dugard, francis111, genine, Gozer404, jere974, lifala, lodia, M57J-C, makita, michboula, mikeeee, myst91, Pit971, popeye05, rayjs27, samosa, tartugue

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (33)
 
@heineken (27)
 
@fred9545 (22)
 
@popeye05 (20)
 
@ulysse79 (15)
 
@Digidid (14)
 
@micka (14)
 
@scorpium59 (13)
 
@pouettedu76 (11)
 
@Guyguy307 (10)
 
Pub

Partagez | .
 

 c4 2.0 136 cv ne démarre pas.

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
chris16
Connaisseur
Connaisseur


Messages : 268
Date d'inscription : 28/11/2013

MessageSujet: c4 2.0 136 cv ne démarre pas.   Jeu 8 Oct - 12:53

Bonjour à tous,

J'ai un c4 2.0 hdi qui n'a pas voulu démarrer, parès dépose du filtre à gasoil presence importante de limaille.

Donc remplacement de la pompe hp

Passage des injecteurs au banc de controle

Après remontage, même chose ne démarre pas, pas de codes défauts.

Synchronisation aac vilebrequin ok, pression de rampe 300 bars, tr mns sous action démarreur 450.

Alimentation en gravité avec du gasoil neuf pareil

Le moteur démarre une seconde sur ses 4 cylindres et basta, il tourne sous nettoyant frein mais s'éteint dès que l'on arrrête.

A vous les studios!


Revenir en haut Aller en bas
run974
Connaisseur
Connaisseur


Messages : 340
Date d'inscription : 08/09/2015

MessageSujet: Re: c4 2.0 136 cv ne démarre pas.   Jeu 8 Oct - 16:45

tu n es pas en mode economique par hasrd?
Revenir en haut Aller en bas
fred9545
Modérateur
Modérateur


Messages : 10044
Date d'inscription : 11/12/2012
Age : 55
Localisation : mon cul sur le fauteuil devant l'écran (95)

MessageSujet: Re: c4 2.0 136 cv ne démarre pas.   Jeu 8 Oct - 18:14

bonsoir

sujet déplacer dans la bonne section

_________________
saleté de souris en réclame [Vous devez être inscrit et connecté pour voir cette image]

aucune aide ni aucun mot de passe ne sera donné par mail
Revenir en haut Aller en bas
http://www.solutions-mecanique.fr/index.php
Alliottom59
Fondateur et Admin
Fondateur et Admin


Messages : 14168
Date d'inscription : 08/12/2012
Age : 34
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: c4 2.0 136 cv ne démarre pas.   Jeu 8 Oct - 18:39

Bonjour,

je pense que tu devrais éliminer le doute d'une egr bloquée ouverte.
Démonte les deux vis du conduit de recyclage au dessus de la vanne egr, mets une plaque entre de puis essai de nouveau de démarrer.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Des fois, je me demande pourquoi, avoir passé des centaines heures à fonder ce forum, à le référencer.....
A passer du temps à aider au mieux ces membres pour le peu de reconnaissance. 
Car certaines personnes juge sans connaître les difficultés à gérer au mieux ce lieu de partage.
J'invite ces personnes à créer et à manager un forum... avant de critiquer.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
chris16
Connaisseur
Connaisseur


Messages : 268
Date d'inscription : 28/11/2013

MessageSujet: Re: c4 2.0 136 cv ne démarre pas.   Ven 9 Oct - 7:11

Tu n'es pas loin de la vérité.

Mon gars àtrouvé la panne à la débauche hier soir, la soupape de la vanne EGR est désertie, et quand il à démonté la vanne il entendu un gling gling par terre!

Apparemment c'est uen merde à démonter, mais l'essentiel est d'avoir trouvé la panne.

Sujet résolu merci de m'avoir aidé.
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin


Messages : 14168
Date d'inscription : 08/12/2012
Age : 34
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: c4 2.0 136 cv ne démarre pas.   Ven 9 Oct - 7:14

Un classique sur ce moteur type RHR.
Cool

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Des fois, je me demande pourquoi, avoir passé des centaines heures à fonder ce forum, à le référencer.....
A passer du temps à aider au mieux ces membres pour le peu de reconnaissance. 
Car certaines personnes juge sans connaître les difficultés à gérer au mieux ce lieu de partage.
J'invite ces personnes à créer et à manager un forum... avant de critiquer.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
Contenu sponsorisé




MessageSujet: Re: c4 2.0 136 cv ne démarre pas.   Aujourd'hui à 10:17

Revenir en haut Aller en bas
 

c4 2.0 136 cv ne démarre pas.

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Mécanique Psa-