LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de bernard
par Alexlesinge Aujourd'hui à 6:38

» clio2 dci 1.5 année 2006 68ch demarre pas
par rafale11 Aujourd'hui à 5:56

» Présentation de olivier
par olivmario Aujourd'hui à 0:09

» Panne DA citroen Saxo 1.5D ou 106 Peugeot
par jeager13 Hier à 19:54

» Cle Clio 2
par fonfonse Hier à 19:51

» Distribution peugeot 207 1.4Hdi
par jacky31 Hier à 19:27

» Présentation de greg
par bouly Hier à 19:02

» Présentation de GERALD
par CETFRANCE Hier à 18:23

» Présentation de 2cam
par 2cam Hier à 17:43

» SCHEMA ELECTRIQUE 307 PHASE 1
par chaco Hier à 17:34

» Présentation de JEAN LUC
par justin59 Hier à 17:16

» Panne clignotants
par flav14 Hier à 16:26

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par stef848 Hier à 15:47

» coupure picasso dv6
par Alliottom59 Hier à 13:26

» Présentation de titeuf
par fred9545 Hier à 11:27

» Présentation de Loic
par fred9545 Hier à 11:23

» Présentation de ayoub
par fred9545 Hier à 11:20

» Présentation de maxime
par fred9545 Hier à 11:17

» Présentation de DAVID
par fred9545 Hier à 11:16

» Présentation de stef
par fred9545 Hier à 11:15

» Présentation de gerard
par fred9545 Hier à 11:14

» KKL sur renault megane 2 ????
par manu62126 Hier à 10:16

» Problème de programmation pompe injection IDS et VCM2 clone
par neo_13 Hier à 7:29

» Probleme DiagBox
par heineken Hier à 6:53

» resultat diag
par zafira59159 Hier à 5:00

» Defap calculateur siemens sid 803a
par Cainfri Hier à 0:44

» Présentation de FARID
par terminator1000 Ven 26 Mai - 19:15

» Maxiecu vs can clip
par fred9545 Ven 26 Mai - 19:15

» Clip V167 version complète
par renault Ven 26 Mai - 17:43

» Plan de maintenance et périodicité pour 508 HDI 180 EAT6
par CAILLOUX Ven 26 Mai - 17:36

» urgent diagbox svp
par africa86 Ven 26 Mai - 14:49

» Présentation de rachid
par Alliottom59 Ven 26 Mai - 10:27

» Présentation de christophe
par Alliottom59 Ven 26 Mai - 10:27

» Présentation de Claude
par Alliottom59 Ven 26 Mai - 10:26

» Présentation de rudy
par Alliottom59 Ven 26 Mai - 10:25

» Présentation de Tojoharivelo
par Tojobe Ven 26 Mai - 7:46

» rétrofit sur Peugeot
par heineken Jeu 25 Mai - 21:55

» Présentation de mouataz
par moateez Jeu 25 Mai - 21:54

» Erreur 449a suite à mise à jour
par mentos33 Jeu 25 Mai - 21:43

» gps igo 9 en allemand
par gwen2103 Jeu 25 Mai - 18:58

Qui est en ligne ?
Il y a en tout 98 utilisateurs en ligne :: 29 Enregistrés, 1 Invisible et 68 Invités :: 2 Moteurs de recherche

996strada, aigle459141, Alessiapia, Alexlesinge, Alliottom59, autodiagauto, bermi, bouly, Cletica, Fabien76, fandf, fred9545, jacques33, jc92120, joe93, kayzeur18, lemagicien, manu62126, maxo-2003, Nabetbbj, neo_13, olivmario, parsac, pascal, PlessE90, rafale11, roxy63300, seb_be, Ted8756

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@heineken (55)
 
@Alliottom59 (54)
 
@fred9545 (36)
 
@popeye05 (30)
 
@Digidid (19)
 
@ulysse79 (19)
 
@micka (15)
 
@Guyguy307 (13)
 
@Giant038 (13)
 
@raphael5287 (12)
 
Pub
Partagez | .
 

 c4 2.0 136 cv ne démarre pas.

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
chris16
Connaisseur
Connaisseur
avatar

Messages : 295
Date d'inscription : 28/11/2013

MessageSujet: c4 2.0 136 cv ne démarre pas.   Jeu 8 Oct - 12:53

Bonjour à tous,

J'ai un c4  2.0 hdi qui n'a pas voulu démarrer, parès dépose du filtre à gasoil presence importante de limaille.

Donc remplacement de la pompe hp

Passage des injecteurs au banc de controle

Après remontage, même chose ne démarre pas, pas de codes défauts.

Synchronisation aac vilebrequin ok, pression de rampe  300 bars, tr mns sous action démarreur 450.

Alimentation en gravité avec du gasoil neuf pareil

Le moteur démarre une seconde sur ses 4 cylindres et basta, il tourne sous nettoyant frein mais s'éteint dès que l'on arrrête.

A vous les studios!


Dernière édition par chris16 le Ven 3 Mar - 17:01, édité 1 fois
Revenir en haut Aller en bas
run974
Connaisseur
Connaisseur
avatar

Messages : 360
Date d'inscription : 08/09/2015

MessageSujet: Re: c4 2.0 136 cv ne démarre pas.   Jeu 8 Oct - 16:45

tu n es pas en mode economique par hasrd?
Revenir en haut Aller en bas
fred9545
Modérateur
Modérateur
avatar

Messages : 11383
Date d'inscription : 11/12/2012
Age : 55
Localisation : mon cul sur le fauteuil devant l'écran (95)

MessageSujet: Re: c4 2.0 136 cv ne démarre pas.   Jeu 8 Oct - 18:14

bonsoir

sujet déplacer dans la bonne section

_________________
saleté de souris a bas prix en réclame , périmée fournie par picsou [Vous devez être inscrit et connecté pour voir cette image]

aucune aide ni aucun mot de passe ne sera donné par mail
Revenir en haut Aller en bas
http://www.solutions-mecanique.fr/index.php
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 14795
Date d'inscription : 08/12/2012
Age : 35
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: c4 2.0 136 cv ne démarre pas.   Jeu 8 Oct - 18:39

Bonjour,

je pense que tu devrais éliminer le doute d'une egr bloquée ouverte.
Démonte les deux vis du conduit de recyclage au dessus de la vanne egr, mets une plaque entre de puis essai de nouveau de démarrer.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
chris16
Connaisseur
Connaisseur
avatar

Messages : 295
Date d'inscription : 28/11/2013

MessageSujet: Re: c4 2.0 136 cv ne démarre pas.   Ven 9 Oct - 7:11

Tu n'es pas loin de la vérité.

Mon gars àtrouvé la panne à la débauche hier soir, la soupape de la vanne EGR est désertie, et quand il à démonté la vanne il entendu un gling gling par terre!

Apparemment c'est uen merde à démonter, mais l'essentiel est d'avoir trouvé la panne.

Sujet résolu merci de m'avoir aidé.
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 14795
Date d'inscription : 08/12/2012
Age : 35
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: c4 2.0 136 cv ne démarre pas.   Ven 9 Oct - 7:14

Un classique sur ce moteur type RHR.
Cool

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
 

c4 2.0 136 cv ne démarre pas.

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Mécanique Psa-