LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Petit sondage sur le forum
par djams Aujourd'hui à 3:56

» Présentation de Aâdal
par choucas Aujourd'hui à 3:50

» Problème diagnostic Clio 2
par Alexlesinge Hier à 23:52

» Renault trafic II phase 2 2.0 DCI FAP problème de débimètre ?
par Alexlesinge Hier à 23:31

» Fumee et manque de puissance (Trafic 2006 82cv)
par Alexlesinge Hier à 23:15

» Capteur débattement Av droit
par swhanda Hier à 23:03

» F11 ne répond pas
par alain54 Hier à 22:55

» Problème de clés
par luigisat Hier à 22:50

» Quel produit utilisé
par lifala Hier à 22:32

» SOFT pour choisir d avoir 15volts SANS CHARGEUR avec tous les versions d ista/p
par fredo45000 Hier à 21:32

» Quel interface pour un diagnostic Scenic 2 1.5 DCi ?
par Alliottom59 Hier à 21:07

» perte de puisance
par Alliottom59 Hier à 21:06

» FAP pour megane 2
par Alliottom59 Hier à 21:01

» Présentation de thomas
par fred9545 Hier à 20:42

» BMW Rheingold ISTA-D 3.56 FR
par scorpium59 Hier à 20:29

» Achat groupé: Alim 40A mini
par fred9545 Hier à 20:19

» cartographie ile de la réunion pour 208 (smeg)
par zingilingiling Hier à 20:19

» Présentation de yves
par heineken Hier à 19:47

» Présentation de Bernard
par heineken Hier à 19:46

» Présentation de alain
par heineken Hier à 19:46

» code defaut P0215
par Alliottom59 Hier à 19:17

» Présentation de Roger
par fred9545 Hier à 18:03

» Software SMEG/SMEG+/SMEGiV2
par fred9545 Hier à 17:53

» Présentation de florian
par fred9545 Hier à 17:51

» Présentation de Stéphane
par fred9545 Hier à 17:30

» Le filtre a particules FAP "guide Renault" 2
par npc30 Hier à 17:18

» Codes défaut Mini Cooper R56
par PlessE90 Hier à 17:02

» Présentation de Alexandre
par fred9545 Hier à 16:59

» Présentation de Kate
par fred9545 Hier à 16:33

» Problème de sonde... oui encore... désolé ^^
par lenainportnawak Hier à 15:38

» Présentation de mickael
par fred9545 Hier à 15:04

» multiple code erreur
par Nico34 Hier à 14:59

» épaisseur minimale des disques avant sur 307 référence carte grise 3CRHSB 2LITRES HDI 110 DE 2002
par chaco Hier à 14:51

» pour interroger mon q5.
par patber Hier à 14:05

» Présentation de bernard
par fred9545 Hier à 13:11

» Présentation de Jacques
par fred9545 Hier à 12:55

» Présentation de pascal
par fred9545 Hier à 10:57

» Présentation de Yacine
par fred9545 Hier à 10:29

» sondage sur l'etat mental d'Alexlesinge
par fred9545 Hier à 8:06

» mise ajour smeg
par jt40 Hier à 7:43

Qui est en ligne ?
Il y a en tout 39 utilisateurs en ligne :: 5 Enregistrés, 0 Invisible et 34 Invités :: 2 Moteurs de recherche

Alliottom59, choucas, djams, Guyguy307, sorel

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (33)
 
@heineken (27)
 
@fred9545 (22)
 
@popeye05 (20)
 
@ulysse79 (15)
 
@Digidid (14)
 
@micka (14)
 
@scorpium59 (13)
 
@pouettedu76 (11)
 
@Guyguy307 (10)
 
Pub

Partagez | .
 

 calculateur ne repond pas 206 hdi

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
manu62126
Apprenti
Apprenti


Messages : 139
Date d'inscription : 30/04/2015
Age : 29
Localisation : Boulogne sur mer

MessageSujet: calculateur ne repond pas 206 hdi    Sam 17 Oct - 17:10

bonjour je voudrais faire un scan sur une 206 sw hdi 1.4 de decembre 2004
mon soucis ces que le calculateur ne repond pas

VIN et DAM sont ok( merci ulysse79 pour cette verification)

xs evolution reconu en USB Com Board Driver
peu etre le soucis ?

i'ai deja utiliser ma sonde et diagbox sur 106 de 97 sa va nickel

savez vs une idéé du soucis
merci d'avance
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: calculateur ne repond pas 206 hdi    Sam 17 Oct - 17:18

Salut manu62126
contrôle les fusibles pale
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA


Messages : 2774
Date d'inscription : 25/10/2013
Age : 44
Localisation : poitou-charente

MessageSujet: Re: calculateur ne repond pas 206 hdi    Sam 17 Oct - 17:34

ben ouai ta sonde doit être reconnu en " évolution "

comme dit jp verifie les fus , et essaye de faire un diag en manu avec pp2000 .
A+

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
manu62126
Apprenti
Apprenti


Messages : 139
Date d'inscription : 30/04/2015
Age : 29
Localisation : Boulogne sur mer

MessageSujet: Re: calculateur ne repond pas 206 hdi    Sam 17 Oct - 17:50

la voiture démarre et roule mais voyant allumer
je vais regarder les fusible

je vais regarder pour quel soit en évolution

j'ai essayer en teste par calculateur sa ne répond pas
Revenir en haut Aller en bas
manu62126
Apprenti
Apprenti


Messages : 139
Date d'inscription : 30/04/2015
Age : 29
Localisation : Boulogne sur mer

MessageSujet: Re: calculateur ne repond pas 206 hdi    Sam 17 Oct - 18:09

je vient de vérifier ma sonde et bien en évolution
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: calculateur ne repond pas 206 hdi    Sam 17 Oct - 18:48

@manu62126 a écrit:
je vient de vérifier ma sonde et bien en évolution
Donc si elle est reconnu Very Happy
les fusibles un a un bsi et bsm et contrôle la prise diag de la voiture avec les prise diag clone il arrive quel rentre en branchant la prise
lol!
Revenir en haut Aller en bas
manu62126
Apprenti
Apprenti


Messages : 139
Date d'inscription : 30/04/2015
Age : 29
Localisation : Boulogne sur mer

MessageSujet: Re: calculateur ne repond pas 206 hdi    Sam 17 Oct - 18:54

je vais verifier les fusibles bsi bsm a tu une idée de ou ils ?
oui la prise diag bouge je suis obliger de la tenir pour bien brancher la sonde
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA


Messages : 2774
Date d'inscription : 25/10/2013
Age : 44
Localisation : poitou-charente

MessageSujet: Re: calculateur ne repond pas 206 hdi    Sam 17 Oct - 19:57

c'est étonnant , un coup elle est reconnue en évo ta sonde et un coup non  Question

contrôle les alims de la prise diag , avec un multi sur  " 20 DC " , les masses ( - ) sont les n°4 et 5 prise diag )
fus du bsm " f14" en 16 prise diag  et " mf12 " en 1 prise diag

avec le contact mis tu doit avoir + 12v  entre  " 4 & 1 " entre  "4 & 16 " idem avec " 5 & 1 "

[Vous devez être inscrit et connecté pour voir cette image]

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
manu62126
Apprenti
Apprenti


Messages : 139
Date d'inscription : 30/04/2015
Age : 29
Localisation : Boulogne sur mer

MessageSujet: Re: calculateur ne repond pas 206 hdi    Dim 18 Oct - 7:47

slt ulyssee79 ma sonde et bien reconnu en evolution

merci pour tt ces info je vérifie tt sa des que possible
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: calculateur ne repond pas 206 hdi    Aujourd'hui à 4:01

Revenir en haut Aller en bas
 

calculateur ne repond pas 206 hdi

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-