LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de djamel
par fred9545 Aujourd'hui à 16:15

» XS evolution ne reconnaît plus le véhicule
par oups29 Aujourd'hui à 15:26

» 307 HDI 110 pas de puissance pas de voyant diag (?!)
par oups29 Aujourd'hui à 15:23

» Problème au démarrage de ista-P, ouverture impossible
par bugess Aujourd'hui à 15:14

» BMW_ISPI_ISTA-DATA_fr-FR_4.10.12
par bugess Aujourd'hui à 14:58

» Présentation de Vince
par fred9545 Aujourd'hui à 14:44

» présentation de lebaude
par fred9545 Aujourd'hui à 14:44

» Présentation de Romuald
par fred9545 Aujourd'hui à 14:42

» Présentation de julien
par fred9545 Aujourd'hui à 14:42

» numero de vin
par heineken Aujourd'hui à 12:35

» bmw e46 330d dde
par gregevan59 Aujourd'hui à 9:38

» Defaut Injection TDCI 115 FOCUS III -- P02D3 P02CF P02D1
par Laprise Aujourd'hui à 9:15

» Base ZaR PSA pour RT4/5, WIPNav+, SMEG, SMEG+ et SMEG+iv2.
par furiani Aujourd'hui à 7:50

» mercedes vito classe v 230 TB model fashion panne boite 4HP20
par ATTOSS19 Aujourd'hui à 7:20

» Nouvelle instalation
par Phoenix062 Hier à 21:03

» effacer code erreur P1652
par Jet4yo Hier à 19:44

» Présentation de Auxence
par fred9545 Hier à 16:47

» Def 079 (P0638) le retour
par Quentin94 Hier à 15:51

» Problème système anti pollution défaillant
par jucal370 Hier à 15:30

» Avis sur ma commande
par Rotordiag Hier à 14:23

» 1 er diag ça fume blanc !!!
par seb106 Hier à 12:04

» Nouvelle version de ddt 3.0.2.7 mars 2018
par lolo64 Hier à 11:16

» Mb STAR C3/C4 ou SD Connect
par Jp59 Hier à 8:43

» recherche soft DDT 2.9.02
par renault Hier à 8:10

» Problème avec potentiomètre de pédale accel sur Kangoo 1,9 dti de 2001
par dany76 Hier à 7:42

» Présentation de Morade
par fred9545 Hier à 7:37

» Présentation de Vincent
par fred9545 Hier à 7:35

» Présentation de patrick
par fred9545 Hier à 7:34

» Présentation de Cyril
par fred9545 Hier à 7:32

» Frein de parking Renault Scénic 2
par Alexlesinge Hier à 7:11

» Présentation de NICOLAS
par fred9545 20.04.18 19:01

» Présentation de Ghislain
par fred9545 20.04.18 19:01

» Présentation de dominique
par fred9545 20.04.18 19:00

» tuto installation ddt
par jeremy72 20.04.18 18:53

» probleme fap 307 2.0hdi 110
par frelon71960 20.04.18 14:18

» Dialogue impossible avec injection
par Skyler21 20.04.18 12:37

» Présentation de Eric
par fred9545 20.04.18 10:03

» Combo voyant moteur
par skouff 20.04.18 8:56

» Probleme defaut contact/répartition du freinage/suspension porsche
par salayet 20.04.18 8:10

» Problème PSA COM
par Jcd3334 20.04.18 5:22

Qui est en ligne ?
Il y a en tout 255 utilisateurs en ligne :: 53 Enregistrés, 3 Invisibles et 199 Invités :: 2 Moteurs de recherche

aigle459141, airwax, alain54, aldcompet, alex974, Alexlesinge, Alliottom59, Arragon, betcyr, boomker, bribri59100, bugess, calogero, capt61, cesare560, chris16, Civixx, claude.n, cyrille21800, dad24, diabolo, domipedro, evadeo63, homeworld09, jeremy72, JFPAT, jokergbck, jose1967h, KAMELBEN, lad74, lalerde, Lolodupilou, Maquegivère, martian, mcghona, mindouza, mk6v, Omar, oups29, papauto, Phil de fer, rickibeni, ricou9, rosz9, schti, scorpium59, seb106, Shadows57, Tartuff35, tifab77, Tinkiet, titiz, Xanderas13

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (101)
 
@heineken (79)
 
@popeye05 (56)
 
@fred9545 (46)
 
@Digidid (34)
 
@Alexlesinge (27)
 
@fandf (25)
 
@jeremy72 (23)
 
@scorpium59 (22)
 
@Euzen (20)
 
Partagez | .
 

 Absence de dialogue avec les calculateurs

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
f_deyme
Petit Nouveau
Petit Nouveau
avatar

Messages : 14
Date d'inscription : 17/08/2015

MessageSujet: Absence de dialogue avec les calculateurs   30.10.15 10:19

Rappel du premier message :

Bonjour,

Pouvez vous m'aider, sur ma 307 bus CAN il n'y a qu'une partie des calculateurs qui sont détectés (voir copie d'écran). J'ai essayé sur une 308 phase 1 et une 5008 aucun calculo n'est détecté. Les relais claquent à chaque calculo mais au final aucun n'est accessible.

[Vous devez être inscrit et connecté pour voir cette image]

J'ai commandé une XS evolution chez le site partenaire du forum, j'ai diagbox en 7.57 sous Windows XP SP3 et ma XS evolution est détectée en USB Com Board Evolution Driver (Multi-instance)

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image]



A savoir qu'avec aucune des voitures le VIN est détecté, je dois le rentrer à la main.

Pouvez vous m'aider ?

PS : Quel est le mp de NLC ?
Revenir en haut Aller en bas

AuteurMessage
apophyse34
Apprenti
Apprenti
avatar

Messages : 103
Date d'inscription : 22/08/2015
Age : 37
Localisation : Montpellier

MessageSujet: Re: Absence de dialogue avec les calculateurs   21.11.15 16:19

f_deyme, attention aux photos prises sur le net, il existe plusieurs versions de la sonde.

Je ne peut que te conseillé de refaire tes soudures pour commencer, et de vérifier de près les autres.

Pour la liste des composants, il te faudrait les schémas mais ça je ne sait pas comment tu peut te les procurer....

Tient nous au courants Smile
Revenir en haut Aller en bas
Rem's31
Novice
Novice
avatar

Messages : 61
Date d'inscription : 13/05/2015

MessageSujet: Re: Absence de dialogue avec les calculateurs   12.02.16 7:20

Bonjour f_deyme bonjour à tous.....

Encore un produit défaillant de DIYOBD2 ! Ca devient scandaleux ! Evil or Very Mad

Mais je pense avoir la solution à ton problème :

Test le câble qui sort de la sonde (entre le connecteur blanc de la carte et le connecteur rond mâle), il est fort probable qu'il y ait deux fils inversés...tu m'en donneras des nouvelles...

Voici le post qui peut t'aider regardes en bas de la page :

[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
 

Absence de dialogue avec les calculateurs

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Interface Lexia 3, pp2000, Diagbox-