LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de bertrand
par heineken Aujourd'hui à 22:54

» panne intermittente concernant la pompe à essence 205
par heineken Aujourd'hui à 22:02

» historique d'une peugeot chez concessionnaire
par jeager13 Aujourd'hui à 21:38

» Software SMEG/SMEG+/SMEGiV2
par amstel Aujourd'hui à 20:43

» soft pour cable k dcan pour coder pompe v44 neuve
par bugess Aujourd'hui à 20:42

» Présentation de vincent
par fred9545 Aujourd'hui à 20:42

» Egr off 407 1.6hdi
par Alliottom59 Aujourd'hui à 20:37

» ISTA-P 3.60.4.000/ISTA-D 4.03.31 - utilisateurs avec un accès spécial
par bugess Aujourd'hui à 20:36

» Je cherche un tuto pour remplacer la pompe à eau sur Espace 4 2.0 dci
par Fbinbin Aujourd'hui à 20:33

» probléme de démarage sur opel zafira 1.8 16v bva an 2000
par wagner Aujourd'hui à 20:30

» GPS TomTom XXL
par heineken Aujourd'hui à 19:56

» Problème Mini 1.6D R56
par Ghostrider95 Aujourd'hui à 19:33

» partner 1.6l hdi
par nabin70 Aujourd'hui à 19:22

» antidemarrage Suzuki Vitara
par languille Aujourd'hui à 19:19

» mode eco 206
par roger69 Aujourd'hui à 19:03

» aide novice
par catno33 Aujourd'hui à 18:48

» Panne injection clio 1.5 DCI
par jacky31 Aujourd'hui à 18:25

» Voyant moteur erreur P242F
par zdok Aujourd'hui à 18:21

» voyant antipatinage sur E60
par Nico76 Aujourd'hui à 18:17

» Présentation de Richard
par heineken Aujourd'hui à 17:44

» DIS V57 Français
par PlessE90 Aujourd'hui à 16:42

» Reprogrammation calculateur espace 3 avec Can Clip
par SEBEME72 Aujourd'hui à 16:40

» risque de colmatage fap de 308 hdi
par onifanve Aujourd'hui à 16:15

» defautP 0104 sur 407 coupe 2.7l hdi
par zingilingiling Aujourd'hui à 16:10

» P242F avec elm327 13AF00 avec logiciel chez mercedes
par zdok Aujourd'hui à 15:43

» reglage porte 307
par zingilingiling Aujourd'hui à 15:05

» Présentation de max
par fred9545 Aujourd'hui à 14:19

» Problème diagbox/ PP2000 sur 307 2.0 HDI
par Nasmeca78 Aujourd'hui à 14:00

» Défis du jours 407 SW 1.6 HDI qui ne démarre pas .
par jeager13 Aujourd'hui à 12:28

» Problème avec ISTA-D Rheingold
par HUGOMES Aujourd'hui à 12:12

» changement de carte Laguna 2
par barbenzingue Aujourd'hui à 11:51

» inpa et windows 10
par fred9545 Aujourd'hui à 10:57

» ou est le relais de démarrage sur twingo matic d7f ?
par heineken Aujourd'hui à 10:44

» Présentation de Alban
par heineken Aujourd'hui à 10:24

» Présentation de Yohann
par heineken Aujourd'hui à 9:56

» Présentation de joel
par heineken Aujourd'hui à 9:55

» Présentation de Jean Yves
par fred9545 Aujourd'hui à 6:50

» voyant de prechauffage et moteur allumé duster dci 110
par olive2113 Aujourd'hui à 4:14

» effacer voyant maintenance duster 2012
par olive2113 Aujourd'hui à 3:36

» Base ZaR PSA pour RT4/5, WIPNav+, SMEG, SMEG+ et SMEG+iv2.
par raphael5287 Hier à 23:00

Qui est en ligne ?
Il y a en tout 89 utilisateurs en ligne :: 21 Enregistrés, 1 Invisible et 67 Invités :: 2 Moteurs de recherche

amstel, benedi, benito82, benleben, busio, habi_bi, jeager13, macross, Med1387, mehmeh, Micke07, moppom, nabin70, peter34, popeye05, Range Rover, raphael5287, steph54, therainmaker, Tony27940, Xterminator97

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (48)
 
@heineken (48)
 
@fred9545 (33)
 
@popeye05 (27)
 
@Digidid (19)
 
@ulysse79 (18)
 
@micka (15)
 
@Guyguy307 (13)
 
@pouettedu76 (11)
 
@Giant038 (11)
 
Pub
Partagez | .
 

 voyant diag moteur allumé et pb pollution sur ODB au démarrage sur 307 ess 2.0 BA

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
chris06800
Petit Nouveau
Petit Nouveau
avatar

Messages : 2
Date d'inscription : 04/11/2015

MessageSujet: voyant diag moteur allumé et pb pollution sur ODB au démarrage sur 307 ess 2.0 BA   Mer 4 Nov - 22:46

Bonsoir à tous,
comme vous l'avez lu (ou pas ) dans ma présentation, je n'y connais pas grand chose en moteur. J'ai récupéré la 307 2.0 138cv BA du père d'un ami suite à son décès pour un prix super raisonnable. Elle n'est pas toute jeune (2003) mais n'a que 52000km a été très régulièrement entretenue et aspects ext et int hallucinants (je sais ça ne fait pas tout !). CT OK au moment de la vente. Elle a donc remplacé ma clio 2 1.9 D(10 ans - 100 000 km)
Je ne connais pas bien les performances des BA mais elle ne me semble pas souffrir de perte de puissance - peut-être un peu molle au démarrage à froid le matin mais très furtif comme sensation.Pas de fumée suspecte non plus.
Passons aux problèmes qui m'amènent à vous : le voyant diagnostique moteur reste allumé fixe et l'ODB me signale un problème de pollution au démarrage. Pour le voyant pollution au contrôle technique( aucun soucis détecté) on a dit à mon ami qu'il suffisait de le supprimer informatiquement au garage. Après lecture de nombreux posts je commence à en douter  Sad
Je fais appel à vous sans espoir de réparer moi même quoi que ce soit mais juste pour avoir quelques billes avant d'aller au garage pour savoir de quoi je parle. Pensez-vous d'ailleurs qu'il soit judicieux d'aller chez Peugeot ou que mon garagiste habituel fera l'affaire ?
Pour finir L'ODB me signale une conso qui avoisine les 20 L/100 !!!! Je ne parle pas bien sûr de conso instantanée. Il est vrai que je ne l'ai que depuis quelques jours et je n'ai fait que de très courts trajets en ville(maison- école- boulot dans un rayon de 10km max). On m'avait parlé de conso haute genre 12L en ville et au vu du peu de km annuels parcourus, du prix et de l'état général je me disais que c'était quand même une bonne affaire. Mais là presque 20 L  même avec la BA c'est fort quand même !
Je ne sais pas si cela peut être en rapport avec les précédents problèmes cités....
J'espère avoir été claire et pas trop longue afin que certains aient eu le courage de lire jusqu'au bout et prendront le temps de me répondre.
Bonne soirée
christelle
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA
avatar

Messages : 2799
Date d'inscription : 25/10/2013
Age : 44
Localisation : poitou-charente

MessageSujet: Re: voyant diag moteur allumé et pb pollution sur ODB au démarrage sur 307 ess 2.0 BA   Jeu 5 Nov - 7:33

bonjour chris06800

affraid  20l/100 c'est trop , a moins de rester en seconde voir en 1ière et encore ... scratch
sans diag et pcodes , impossible de t'orienter sur le problème , peut-être simplement une voiture qui n'as pas assez rouler Question

je te conseil ( comme pour tout véhicule , d'occas que l'on achète ) de faire une  vidange et contrôle des niveaux , de trouver une personne qui peut te faire la vidange de la BVA TRES IMPORTANT , contrairement a ce que l'on lit parfois ,  une boite auto se vidange , as-t-elle été faite ?
pour une vidange bva , il vaut mieux se renseigner avant d'y aller ,  les garages ne le font pas tous ....
il serait bien aussi de passer la " valise " pour avoir des infos , pcodes etc .... ( surtout fait les imprimer ou note les pour nous lesretransmettre )

ensuite rien ne t'empêche de t'équiper de diagbox ( la valise ) l'outils constructeur , mêm si tu fait faire la méca , tu seras ( ) sur e du diagnostique  Wink

il serait bien aussi de faire essayer la voiture a un ami ou un proche qui a ou qui a eu une boite auto hydro pour  voir si le comportement est normale ? pas de glissement excessif ( patinage )

A+

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
totophe14
Apprenti
Apprenti
avatar

Messages : 246
Date d'inscription : 15/07/2014

MessageSujet: Re: voyant diag moteur allumé et pb pollution sur ODB au démarrage sur 307 ess 2.0 BA   Dim 15 Nov - 20:33

Salut, pas facile de t'aider comme ça sûr que 20l au 100 c'est pas normale

après je te conseil d'allé chez un "petit" agent peugeot pour une lecture des défauts et voir l'historique de la voiture les vidanges, filtre, bougies et vidange de boite

le gros problème des voitures qui ne roule pas c'est l'entretien et une voiture qui ne roule pas s'use aussi

perso je préfère payer un peut d'entretien qu'un dépannage au bout du conte tu t'y retrouve Wink


_________________
Toute panne mérite galère  [Vous devez être inscrit et connecté pour voir cette image] 
Revenir en haut Aller en bas
 

voyant diag moteur allumé et pb pollution sur ODB au démarrage sur 307 ess 2.0 BA

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Mécanique Psa-