LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» interface diagbox
par Nico68 Aujourd'hui à 21:59

» DEF079 Mégane 2 2.0 16s 2003
par fandf Aujourd'hui à 21:29

» demande enregistrement clip
par fandf Aujourd'hui à 21:17

» [1.6l HDI] Démarrage impossible
par wiki456 Aujourd'hui à 21:02

» Présentation de Didier
par lesperiades Aujourd'hui à 20:16

» comment régler le boitier papillon débitmètre 5008
par Alliottom59 Aujourd'hui à 20:00

» Rech Logiciel Diag Pour CW Golf 3 1.9TDI
par aigle459141 Aujourd'hui à 19:10

» Présentation de Sébastien
par SYMPATIC Aujourd'hui à 18:58

» Présentation de christian
par KIKIDELV Aujourd'hui à 18:04

» Présentation de Sébastien
par fred9545 Aujourd'hui à 17:54

» Présentation de FABRICE
par access Aujourd'hui à 17:47

» Présentation de José
par fred9545 Aujourd'hui à 17:18

» Changement de moteur:à quoi faut-il faire attention???
par donat Aujourd'hui à 16:29

» Présentation de wiki
par heineken Aujourd'hui à 16:18

» Présentation de julien
par heineken Aujourd'hui à 16:17

» Probleme carte megane 2
par popoch Aujourd'hui à 15:59

» Ista D 4.03.31 et ista-p 3.60.4
par Francky64 Aujourd'hui à 14:04

» Carbon clean : nettoyage par injection d'hydrogène
par moppom Aujourd'hui à 13:48

» Image radar de recul
par mic122 Aujourd'hui à 13:10

» Présentation de bg01
par fred9545 Aujourd'hui à 12:41

» Casse du turbocompresseur
par fred9545 Aujourd'hui à 12:39

» Présentation de Julien
par fred9545 Aujourd'hui à 12:34

» Présentation de bernard
par fred9545 Aujourd'hui à 12:33

» Présentation de Patrick
par fred9545 Aujourd'hui à 12:33

» Dialogys 4.59 mise à jour partielle
par titiblanblan Aujourd'hui à 8:48

» installation tachygraphe Master III
par nicoc5 Aujourd'hui à 7:40

» Installer un autre logiciel de navigation
par RonRS Aujourd'hui à 7:13

» Présentation de dominique
par fred9545 Aujourd'hui à 2:07

» quel materiel pour BMW Z3 M ?
par michel3482 Hier à 20:24

» BMW 330 2004 ne démarre pas a tous les coups. (Résolu)
par PlessE90 Hier à 20:04

» Présentation de Guy
par fred9545 Hier à 19:18

» Présentation de MAX
par fred9545 Hier à 19:16

» Présentation de Ronny
par fred9545 Hier à 19:14

» défaut niveau mini additif fap xsara picasso
par polotche Hier à 15:46

» Présentation de patrick
par fred9545 Hier à 14:45

» Présentation de Pierre
par fred9545 Hier à 13:43

» Présentation de eric
par fred9545 Hier à 13:18

» Diag/Reprog ECU
par ER1C Hier à 12:56

» Présentation de Fawzi
par lacoste9125 Hier à 12:56

» Peugeot 206 2001 moteur hdi 90ch
par titi97431 Hier à 12:43

Qui est en ligne ?
Il y a en tout 128 utilisateurs en ligne :: 32 Enregistrés, 1 Invisible et 95 Invités :: 2 Moteurs de recherche

ALEXS, amaziigh, andre7917, aoue, Bollide, claude.n, cseeb, diagdun, donat, Eleonor, esttella, fandf, Fbinbin, gallinago, hotviperrnager, jamy114, jeager13, jer205, JEREM88, LOTFI, m@x, maleg04, mickey83, Nico68, pitbasco13, plucky, popeye05, saidhedjazi, sudre, Valériedu52, xtiko, zingilingiling

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (71)
 
@heineken (59)
 
@fred9545 (38)
 
@popeye05 (37)
 
@Digidid (29)
 
@ulysse79 (19)
 
@micka (15)
 
@Alexlesinge (15)
 
@scorpium59 (14)
 
@Giant038 (13)
 
Pub
Partagez | .
 

 voyant diag moteur allumé et pb pollution sur ODB au démarrage sur 307 ess 2.0 BA

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
chris06800
Petit Nouveau
Petit Nouveau
avatar

Messages : 2
Date d'inscription : 04/11/2015

MessageSujet: voyant diag moteur allumé et pb pollution sur ODB au démarrage sur 307 ess 2.0 BA   Mer 4 Nov - 22:46

Bonsoir à tous,
comme vous l'avez lu (ou pas ) dans ma présentation, je n'y connais pas grand chose en moteur. J'ai récupéré la 307 2.0 138cv BA du père d'un ami suite à son décès pour un prix super raisonnable. Elle n'est pas toute jeune (2003) mais n'a que 52000km a été très régulièrement entretenue et aspects ext et int hallucinants (je sais ça ne fait pas tout !). CT OK au moment de la vente. Elle a donc remplacé ma clio 2 1.9 D(10 ans - 100 000 km)
Je ne connais pas bien les performances des BA mais elle ne me semble pas souffrir de perte de puissance - peut-être un peu molle au démarrage à froid le matin mais très furtif comme sensation.Pas de fumée suspecte non plus.
Passons aux problèmes qui m'amènent à vous : le voyant diagnostique moteur reste allumé fixe et l'ODB me signale un problème de pollution au démarrage. Pour le voyant pollution au contrôle technique( aucun soucis détecté) on a dit à mon ami qu'il suffisait de le supprimer informatiquement au garage. Après lecture de nombreux posts je commence à en douter  Sad
Je fais appel à vous sans espoir de réparer moi même quoi que ce soit mais juste pour avoir quelques billes avant d'aller au garage pour savoir de quoi je parle. Pensez-vous d'ailleurs qu'il soit judicieux d'aller chez Peugeot ou que mon garagiste habituel fera l'affaire ?
Pour finir L'ODB me signale une conso qui avoisine les 20 L/100 !!!! Je ne parle pas bien sûr de conso instantanée. Il est vrai que je ne l'ai que depuis quelques jours et je n'ai fait que de très courts trajets en ville(maison- école- boulot dans un rayon de 10km max). On m'avait parlé de conso haute genre 12L en ville et au vu du peu de km annuels parcourus, du prix et de l'état général je me disais que c'était quand même une bonne affaire. Mais là presque 20 L  même avec la BA c'est fort quand même !
Je ne sais pas si cela peut être en rapport avec les précédents problèmes cités....
J'espère avoir été claire et pas trop longue afin que certains aient eu le courage de lire jusqu'au bout et prendront le temps de me répondre.
Bonne soirée
christelle
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA
avatar

Messages : 2820
Date d'inscription : 25/10/2013
Age : 45
Localisation : poitou-charente

MessageSujet: Re: voyant diag moteur allumé et pb pollution sur ODB au démarrage sur 307 ess 2.0 BA   Jeu 5 Nov - 7:33

bonjour chris06800

affraid  20l/100 c'est trop , a moins de rester en seconde voir en 1ière et encore ... scratch
sans diag et pcodes , impossible de t'orienter sur le problème , peut-être simplement une voiture qui n'as pas assez rouler Question

je te conseil ( comme pour tout véhicule , d'occas que l'on achète ) de faire une  vidange et contrôle des niveaux , de trouver une personne qui peut te faire la vidange de la BVA TRES IMPORTANT , contrairement a ce que l'on lit parfois ,  une boite auto se vidange , as-t-elle été faite ?
pour une vidange bva , il vaut mieux se renseigner avant d'y aller ,  les garages ne le font pas tous ....
il serait bien aussi de passer la " valise " pour avoir des infos , pcodes etc .... ( surtout fait les imprimer ou note les pour nous lesretransmettre )

ensuite rien ne t'empêche de t'équiper de diagbox ( la valise ) l'outils constructeur , mêm si tu fait faire la méca , tu seras ( ) sur e du diagnostique  Wink

il serait bien aussi de faire essayer la voiture a un ami ou un proche qui a ou qui a eu une boite auto hydro pour  voir si le comportement est normale ? pas de glissement excessif ( patinage )

A+

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
totophe14
Connaisseur
Connaisseur
avatar

Messages : 261
Date d'inscription : 15/07/2014

MessageSujet: Re: voyant diag moteur allumé et pb pollution sur ODB au démarrage sur 307 ess 2.0 BA   Dim 15 Nov - 20:33

Salut, pas facile de t'aider comme ça sûr que 20l au 100 c'est pas normale

après je te conseil d'allé chez un "petit" agent peugeot pour une lecture des défauts et voir l'historique de la voiture les vidanges, filtre, bougies et vidange de boite

le gros problème des voitures qui ne roule pas c'est l'entretien et une voiture qui ne roule pas s'use aussi

perso je préfère payer un peut d'entretien qu'un dépannage au bout du conte tu t'y retrouve Wink


_________________
Toute panne mérite galère  [Vous devez être inscrit et connecté pour voir cette image] 
Revenir en haut Aller en bas
 

voyant diag moteur allumé et pb pollution sur ODB au démarrage sur 307 ess 2.0 BA

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Mécanique Psa-