LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Software SMEG/SMEG+/SMEGiV2
par odeonet Aujourd'hui à 18:52

» Présentation de JEAN FRANCOIS
par S206W Aujourd'hui à 18:44

» Présentation de daniel
par pims Aujourd'hui à 18:37

» remplacement liquide de frein
par kayzeur18 Aujourd'hui à 18:37

» Présentation de Sam
par odeonet Aujourd'hui à 17:45

» BMW 330 2004 ne démarre pas a tous les coups.
par PlessE90 Aujourd'hui à 17:33

» Présentation de Jean-Philippe
par Famille40 Aujourd'hui à 16:58

» lire les messages poster depuis ma dernière visite
par jeager13 Aujourd'hui à 15:52

» Problème 313 CDI mise en mode ségradé - non résolu en concession
par JamesBonze Aujourd'hui à 15:37

» Panne feux directionnel 530d E60 2004
par PlessE90 Aujourd'hui à 15:27

» Présentation de Frédéric
par toshiboy Aujourd'hui à 14:45

» VAS5054A vs EML327
par lildadou Aujourd'hui à 14:42

» Présentation de lionel
par Lio21T Aujourd'hui à 14:34

» scenic2 1.9 130ch
par fred94310 Aujourd'hui à 14:26

» Présentation de david
par psycho06 Aujourd'hui à 13:42

» Apprentissage injecteur 2.2 HDI
par jeager13 Aujourd'hui à 11:56

» Probleme vitre et portes svp
par Stone94 Aujourd'hui à 11:51

» Présentation de christian
par gerardot Aujourd'hui à 11:48

» Panne clIm P0532 et autre panne P2296 effacé saut 994 et 995
par jeager13 Aujourd'hui à 11:47

» Code defaut F303
par glu3 Aujourd'hui à 11:34

» Présentation de jordan
par jordan02100 Aujourd'hui à 11:19

» perte de puissance sur 407 HDI136
par momo Aujourd'hui à 11:01

» Présentation de denis
par mandriva Aujourd'hui à 7:44

» Laguna III Frein electrique code défaut 516C Commande manuel
par remyj Aujourd'hui à 4:15

» Kit démarrage laguna 2
par fandf Hier à 20:44

» Présentation de XAVIER
par cocodadier Hier à 20:32

» Problème diagnostique avec 607
par Altrium Hier à 20:15

» Explications sur le fonctionnement d'une VCI
par Phifi34 Hier à 20:15

» DEFAUT 308 sw
par jeremy72 Hier à 19:22

» Retro-engeneering can-clip vers logiciel libre
par jeremy72 Hier à 17:50

» Présentation de Moha
par momo Hier à 17:45

» Présentation de Julien
par jul2003 Hier à 17:23

» VCDS 12.12.1 en français
par grosgodzi Hier à 17:20

» Présentation de rodolphe
par grosgodzi Hier à 17:20

» Présentation de Walter
par Wally314 Hier à 16:51

» Petit cours sur l'ABS
par autolande40 Hier à 16:18

» STAR ERROR SPRINTER 211 CDI
par sarniguet Hier à 16:06

» Nouvelle can clip bluetooth que même renault n'a pas :-)
par Kellogs Hier à 13:40

» Présentation de Jean-Michel
par Kellogs Hier à 13:11

» Présentation de Daniel
par lildadou Hier à 12:35

Qui est en ligne ?
Il y a en tout 198 utilisateurs en ligne :: 35 Enregistrés, 1 Invisible et 162 Invités :: 2 Moteurs de recherche

abhnz, Alliottom59, avaiti, BMO0078, claude.n, crossway2008, daniele sarrazin, dgro, dime77410, dyna28, fandf, ghebache, goujon5102, gpabloo, kayzeur18, M57J-C, miste72, odeonet, paka7252, piem, pims, popeye05, ray52, rems38650, remycox, RISTEME, run974, S206W, SkyDrive91, steff069, STEPH07, sylv2603, Thierry7789, youl41800, zingilingiling

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@heineken (57)
 
@Alliottom59 (55)
 
@fred9545 (37)
 
@popeye05 (30)
 
@ulysse79 (19)
 
@Digidid (19)
 
@micka (15)
 
@Guyguy307 (13)
 
@Giant038 (13)
 
@raphael5287 (12)
 
Pub
Partagez | .
 

 fuite 1.4A scènic 2

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
mic 21
Petit Nouveau
Petit Nouveau
avatar

Messages : 4
Date d'inscription : 07/11/2015

MessageSujet: fuite 1.4A scènic 2   Dim 8 Nov - 9:20

Bonjour           J'ai une fuite de 1,4A a l'arret sur mon scenic 1,9 dci.Elle disparait en enlevant le fusible 20A coupe consommateur etc. Jai déconnecté le branchement de la prise attelage.

la radio fonctionne. Quels sont tous les consommateurs? que dois je controler.Le fusible enlevé la fuite est de 0,04A ce qui me semble normal.Si a la place de l'ampèremêtre je mets une lampe de 25 W celle ci s'allume en clignotant et j'entends le bruit de la centrale.Les clignotants fonctionnent.

   Voila merci d'avance pour vos idées.
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 14885
Date d'inscription : 08/12/2012
Age : 35
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: fuite 1.4A scènic 2   Dim 8 Nov - 9:29

Bonjour

Avez- vous des soucis de compteur ?
Perte de l'heure
Reboot seul
....

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
popeye05
Co-Admin
Co-Admin
avatar

Messages : 5313
Date d'inscription : 10/12/2012
Age : 44
Localisation : gap / hautes alpes

MessageSujet: Re: fuite 1.4A scènic 2   Dim 8 Nov - 9:41

salut
comme dit alliottom 1.4 a c'est environ la conso du compteur !

essaye de le débrancher pour voir si ta conso disparait pas !
juste la prise grise ca suffit

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
mic 21
Petit Nouveau
Petit Nouveau
avatar

Messages : 4
Date d'inscription : 07/11/2015

MessageSujet: fuite 1,4a sur scenic2   Dim 8 Nov - 18:14

Pas de probleme compteur jusqu'à aujourd'hui.J'ai debranché l'autoradio.toujours rien.

Cependant j'ai entendu un léger clic lorsque je touche avec mon ampèremêtre venant de

la boite commandant les freins électriques j'ai déconnecté et toujours rien.

En laissant l'ampèremêtre branché longtemps 1 a 2 minutes la fuite diminue pour devenir normale

0,04A. Est ce que le fait de brancher l'ampèremêtre ne déclenche pas la mise en route d'un calculateur ou autre chose qui consomme

de l'energie pdt 1 a 2 minutes ??

Dans ce cas la mort de la batterie serait seule la cause de mes problèmes initiaux et il ne convenait pas de rechercher une fuite??

Cordialement
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin
avatar

Messages : 5313
Date d'inscription : 10/12/2012
Age : 44
Localisation : gap / hautes alpes

MessageSujet: Re: fuite 1.4A scènic 2   Dim 8 Nov - 19:09

salut
a partir du moment ou tu branche une batterie il faut attendre 15 minutes pour mesurer la conso de courant afin d'etre sur que tous les calculateurs se sont mis en "sommeil'

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
mic 21
Petit Nouveau
Petit Nouveau
avatar

Messages : 4
Date d'inscription : 07/11/2015

MessageSujet: fuite batterie   Jeu 12 Nov - 8:12

Bonjour


Exact en laissant branché l'ampèremêtre plus d'une minute l'ampèrage diminue

pour se stabiliser a 0,06A.Donc en fait pas de fuite.

Merçi de votre aide.
Revenir en haut Aller en bas
 

fuite 1.4A scènic 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Diagnostic Renault & Dacia-