LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» 3008 2L HDI DCM 3.5 ( grrrr par quoi commencer)
par zingilingiling Aujourd'hui à 19:16

» defaut reseau CAN
par jackxm25 Aujourd'hui à 18:38

» Présentation de joel
par fred9545 Aujourd'hui à 17:08

» aide pour les débutants ISTA rheingold
par fred9545 Aujourd'hui à 17:04

» Présentation de jerome
par fred9545 Aujourd'hui à 16:35

» Code défaut p2127 sur 308 1.6hdi 110cv [Résolu]
par kyllman Aujourd'hui à 15:51

» Feu de brouillard arrière Megane 2 HS
par tomcat62 Aujourd'hui à 11:46

» Pas de défaut mais risque de colmatage FAP
par Fbinbin Aujourd'hui à 10:34

» Présentation de rodolphe
par fred9545 Aujourd'hui à 10:33

» Présentation de louis
par Alexlesinge Hier à 22:05

» Présentation de alain
par Alexlesinge Hier à 22:04

» Présentation de vincent
par Alexlesinge Hier à 22:03

» Présentation de Nicolas
par Alexlesinge Hier à 22:02

» Présentation de yan
par Alexlesinge Hier à 22:02

» Présentation de allan
par Alexlesinge Hier à 22:01

» Présentation de Jonathan
par Alexlesinge Hier à 22:00

» Clio2 phII (2004) - 1.5dCI - ne démarre pas
par Alexlesinge Hier à 21:19

» essuie glace 207 1.6 hdi
par donclaudio Hier à 19:33

» PSA INTERFACE CHECKER ne voit pas la sonde
par titoun Hier à 16:26

» finaliser installation Ista D impossible
par popoff44 Hier à 15:37

» Assistant dévoué
par Maquegivère Hier à 11:55

» Panne de démarrage Mégane 2 CC
par tomcat62 Hier à 10:54

» Clio II 1.5 dCi 70 - Problème de démarrage
par Jose29 Hier à 9:13

» 206 changement com2000 ou comodo
par bagou91 20.01.19 16:35

» Problème BVA AL4
par 510c 20.01.19 16:22

» Panne pédale d'accélérateur Trafic 2 - 1,9 dci 100
par Fbinbin 20.01.19 14:15

» Chauffage habitacle
par Fbinbin 20.01.19 14:02

» Résolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar
par Alexlesinge 20.01.19 13:07

» Outil Maxiecu 2
par olivier14 20.01.19 12:34

» Clé Alfa159
par pepetapedur 20.01.19 7:20

» Remise a zéro niveau addtif insuffisant suite changement poche sur Grand c4 picasso 2007
par GIGI45140 19.01.19 22:05

» manque de puissance Scenic 2 phase 2 -
par Alexlesinge 19.01.19 20:54

» MBSTAR C 4
par fred9545 19.01.19 14:18

» Changement d'embrayage C3 Sensodrive.
par Skyler21 19.01.19 13:17

» Présentation de nicolas
par Alexlesinge 19.01.19 6:05

» Présentation de Jimmy
par Alexlesinge 19.01.19 6:04

» Présentation de Salvatore
par Alexlesinge 19.01.19 6:03

» Probleme anti démarrage svp
par Stone94 18.01.19 23:43

» probleme de declenchement DSC
par calya28 18.01.19 17:26

» CAN Clip v183
par heineken 18.01.19 14:18

Qui est en ligne ?
Il y a en tout 135 utilisateurs en ligne :: 22 Enregistrés, 3 Invisibles et 110 Invités :: 2 Moteurs de recherche

alain54, Alexlesinge, Alliottom59, arilem, dad24, dominique dum, donclaudio, Fbinbin, gilloudeuch, jackxm25, jacques33, JeremyB37, jjean342, Maquegivère, Oly971, patrick33000, Pimlol, riri33, scorpium59, tomsy, V1rtuoze, zingilingiling

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (122)
 
@heineken (68)
 
@popeye05 (64)
 
@Alexlesinge (44)
 
@fred9545 (38)
 
@Digidid (27)
 
@fandf (25)
 
@scorpium59 (21)
 
@ulysse79 (19)
 
@micka (15)
 
Partagez | .
 

 besoin d'aide pour detecter la panne

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
rado
Petit Nouveau
Petit Nouveau
rado

Messages : 4
Date d'inscription : 08/11/2015

MessageSujet: besoin d'aide pour detecter la panne   08.11.15 13:52

bjr, j'ai une kia visto annee 2000 .j'ai eu le voyant du tableau allumer il ya une semaine et on a verifier avec la valise et changer la sonde lambda et la sonde temperature mais on a remplacer avec une piece occasion et maintenant le ralentis n'est pas stable,grosse fumee noire ou grise,cliquetis en montee.Est ce que c'est la sonde lambda ou la sonde temperature occasion qui est nase pourtant le voyant du tableau n'est pas allume ou autres problemes.Merci d'avance de b1 vouloir me donner des reponses .
Revenir en haut Aller en bas
run974
Connaisseur
Connaisseur
run974

Messages : 341
Date d'inscription : 08/09/2015

MessageSujet: Re: besoin d'aide pour detecter la panne   08.11.15 16:01

salut
tu peux voir le fonctionnement de la sonde lambda,en valeures reelles avec la valise
je pencherais plus sur la sonde de temperature,pour le ralenti instable
Revenir en haut Aller en bas
rado
Petit Nouveau
Petit Nouveau
rado

Messages : 4
Date d'inscription : 08/11/2015

MessageSujet: Re: besoin d'aide pour detecter la panne   09.11.15 8:17

bjr , ,je vais prendre rendez-vous avec mon copain pour amener la valise car j'en ai pas et on verras bien les resultats.En fait est-ce qu'une sonde de température peut provoquer une baisse de puissance et beaucoup de fumee qui sent de l'essence?et est-ce que tu peux me donner la tolerence de valeur que doit avoir une sonde lambda par vérification diag stp.Merci beaucoup pour les conseils,c'est tres gentil.
Revenir en haut Aller en bas
run974
Connaisseur
Connaisseur
run974

Messages : 341
Date d'inscription : 08/09/2015

MessageSujet: Re: besoin d'aide pour detecter la panne   10.11.15 16:49

salut
la sonde lambda,te detectes la valeur en oxygene des gaz
generer par la combustion,c est par elle que tu verras l etat de ta preparation du melange!
la sonde de temperature ne provoque pas ce symptome,
si ca sent l essence c est que ca brule pas,il y a un manque d etincelles
bougies,faisceaux,bobines d allumages,pas assez de gaz pour amorcer l allumage(filtre a air sal ou bouche)
regarde toujours l admission voir s il est etanche,le manque d air(oxygene)provoque aussi ce genre de symptome
Revenir en haut Aller en bas
rado
Petit Nouveau
Petit Nouveau
rado

Messages : 4
Date d'inscription : 08/11/2015

MessageSujet: Re: besoin d'aide pour detecter la panne   12.11.15 7:18

salut ,j'ai une bonne nouvelle a t'annoncer.Avant d'aller faire un rendez-vous pour faire le diag,j'ai remplace la sonde de température par une neuve comme tu me l'avais dis et miracle tout a changer ,le ralenti est nickel ,la puissance est rétablie et la fumée a beaucoup diminuer ,juste un peu et j’espère que ça va encore disparaitre,au fait merci beaucoup pour ton aide ,ton aide m'as bcp aider,je suis très content ,javais cru que mon moteur est naze.je ne croyais pas encore qu'une sonde de température ferait un tel effet.Encore merci,je t'en suis vraiment reconnaissant.
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA
ulysse79

Messages : 2623
Date d'inscription : 25/10/2013
Age : 46
Localisation : poitou-charente

MessageSujet: Re: besoin d'aide pour detecter la panne   12.11.15 10:09

cheers  cool

pour dire merci a run974 , clic sur la main verte avec le pouce en l'air ( en haut a droite de chaque réponse )

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
run974
Connaisseur
Connaisseur
run974

Messages : 341
Date d'inscription : 08/09/2015

MessageSujet: Re: besoin d'aide pour detecter la panne   14.11.15 11:34

salut
content pour toi
et oui,il faut poser des questions dans la vie
ils sont compliques ces coreens,tu verrais tout leur systeme de depressions,surtout les diesels!
mais rest efficace
ciao
Revenir en haut Aller en bas
 

besoin d'aide pour detecter la panne

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Autres Marques :: Autres Marques :: Divers Autres Marques-