LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» ISTA-P 3.60.4.000/ISTA-D 4.03.31 - utilisateurs avec un accès spécial
par raf94 Aujourd'hui à 14:07

» Problème diagbox/ PP2000 sur 307 2.0 HDI
par Nasmeca78 Aujourd'hui à 14:00

» Reprogrammation calculateur espace 3 avec Can Clip
par SEBEME72 Aujourd'hui à 13:41

» probléme de démarage sur opel zafira 1.8 16v bva an 2000
par shocker Aujourd'hui à 12:31

» Egr off 407 1.6hdi
par Kokahin Aujourd'hui à 12:28

» Défis du jours 407 SW 1.6 HDI qui ne démarre pas .
par jeager13 Aujourd'hui à 12:28

» Présentation de max
par MEED Aujourd'hui à 12:27

» Problème avec ISTA-D Rheingold
par HUGOMES Aujourd'hui à 12:12

» changement de carte Laguna 2
par barbenzingue Aujourd'hui à 11:51

» partner 1.6l hdi
par nabin70 Aujourd'hui à 11:31

» inpa et windows 10
par fred9545 Aujourd'hui à 10:57

» ou est le relais de démarrage sur twingo matic d7f ?
par heineken Aujourd'hui à 10:44

» Présentation de Alban
par heineken Aujourd'hui à 10:24

» Présentation de Yohann
par heineken Aujourd'hui à 9:56

» Présentation de joel
par heineken Aujourd'hui à 9:55

» Panne injection clio 1.5 DCI
par shocker Aujourd'hui à 9:51

» Présentation de Richard
par heineken Aujourd'hui à 9:50

» Présentation de Jean Yves
par fred9545 Aujourd'hui à 6:50

» panne intermittente concernant la pompe à essence 205
par barbth Aujourd'hui à 4:17

» voyant de prechauffage et moteur allumé duster dci 110
par olive2113 Aujourd'hui à 4:14

» effacer voyant maintenance duster 2012
par olive2113 Aujourd'hui à 3:36

» DIS V57 Français
par ThePunisher37 Hier à 23:45

» Base ZaR PSA pour RT4/5, WIPNav+, SMEG, SMEG+ et SMEG+iv2.
par raphael5287 Hier à 23:00

» Présentation de charles
par heineken Hier à 22:37

» voyant dme/dde x5 e53
par mehmeh Hier à 21:40

» Présentation de patrick
par heineken Hier à 21:38

» soft pour cable k dcan pour coder pompe v44 neuve
par peter34 Hier à 21:32

» voyant antipatinage sur E60
par matrixmen19 Hier à 20:26

» risque de colmatage fap de 308 hdi
par meignan Hier à 19:55

» Présentation de Antoine
par pignon14 Hier à 19:52

» Présentation de Jany
par heineken Hier à 19:25

» P226345 Commande actionneur turbo : en butée maximum
par olive2113 Hier à 19:15

» Présentation de Eric
par heineken Hier à 19:05

» Présentation de philippe
par heineken Hier à 18:52

» Je cherche un tuto pour remplacer la pompe à eau sur Espace 4 2.0 dci
par JNH45 Hier à 18:39

» clé pas reconnu defaut antenne sur 407 coupé
par zingilingiling Hier à 18:10

» Problème de lancement INPA
par sebos Hier à 17:16

» Présentation de Dominique
par heineken Hier à 15:02

» Présentation de Jean
par heineken Hier à 14:53

» Présentation de Sidi
par heineken Hier à 14:50

Qui est en ligne ?
Il y a en tout 195 utilisateurs en ligne :: 37 Enregistrés, 1 Invisible et 157 Invités :: 2 Moteurs de recherche

actu12017, Albanolo, alimoh, Alliottom59, benleben, busio, ddiag90, Didje91, ephars, fred9545, HUGOMES, Jany, jeager13, jeremy72, labrador, lapingator, lien-mi, macgivrer, macross, manu62126, nabin70, nanojohn, Nasmeca78, nicoc5, pascal32, peter34, plachide, popeye05, raf94, rara, SEBEME72, shocker, steph54, tech agent renault, titoun, wil974, zingilingiling

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (48)
 
@heineken (47)
 
@fred9545 (33)
 
@popeye05 (27)
 
@Digidid (18)
 
@ulysse79 (18)
 
@micka (15)
 
@Guyguy307 (13)
 
@pouettedu76 (11)
 
@Giant038 (11)
 
Pub
Partagez | .
 

 problème suite effacement défaut compteur

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
benjS3
Petit Nouveau
Petit Nouveau
avatar

Messages : 4
Date d'inscription : 23/11/2015

MessageSujet: problème suite effacement défaut compteur   Lun 23 Nov - 21:05

Hello à tous,

Je possède une Audi S3 Sportback de 2009, je possède aussi VCDS 12.12, je sais plutôt bien m'en servir, cependant recemment un ami qui possède le logiciel "ABRITES" à voulu m'effacer un défaut au compteur, il a donc renitialisé le "combiné d'instrument", cependant depuis j'ai mon bloc abs qui s'est décodé, donc gros voyant qui est apparu sur mon ordinateur de bord, voyant esp, jauge à essence qui ne marche plus et enfin mon odb m'indique qu'il faut faire un appoint en liquide de refroidissement, ce qui est faux.

A savoir que j'ai voulu recodé le bloc abs sur vcds puisque je dispose du codage complet grace à un ancien scan que j'avais conservé, mais impossible il me le rejette avec un défaut du genre "case non respecté" ou un truc comme ça. Je pense à une readaptation du compteur à refaire, j'ai pris rdv chez audi lundi dans 2 semaines mais j'aimerai evité d'y aller sachant que ils étaient pas du tout chaud pour me prendre en rdv comme cette intervention n'a pas été faite chez eux.

Pouvez vous m'aider, ou avez vous des idées?

Merci!
Revenir en haut Aller en bas
diagnosis
Modérateur
Modérateur
avatar

Messages : 340
Date d'inscription : 01/05/2015
Localisation : France

MessageSujet: Re: problème suite effacement défaut compteur   Mar 24 Nov - 6:04

salut ,

Effacer un défaut au compteur ??

t'aurais pas plutôt essayé de taper le Kilo ?
Revenir en haut Aller en bas
http://www.auto-diag-solution.fr
benjS3
Petit Nouveau
Petit Nouveau
avatar

Messages : 4
Date d'inscription : 23/11/2015

MessageSujet: Re: problème suite effacement défaut compteur   Mar 24 Nov - 7:07

Hello,

Non du tout, la voiture est suivie chez Audi, je ne prendrai pas ce risque.

Le défaut au compteur était un "DEF" écrit au niveau du compteur périodique kilométrique, qui résultait de l'ancien propriétaire qui nul sait ce qu'il a essayait de faire, peut être reprogrammer une clef et ça a échoué ou alors effectivement tenté de retaper le kilo.

Une idée donc sur une eventuelle solution?

Merci
Revenir en haut Aller en bas
diagnosis
Modérateur
Modérateur
avatar

Messages : 340
Date d'inscription : 01/05/2015
Localisation : France

MessageSujet: Re: problème suite effacement défaut compteur   Mar 24 Nov - 18:21

Salut

Tu achète une voiture avec ce genre de défaut ? C'est typique d'une baisse de kilométrage ! Ou du moins tentative .
Patiente encore quelques jours et Audi réglera ton problème  ( ou pas ) .

@+
Revenir en haut Aller en bas
http://www.auto-diag-solution.fr
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 14660
Date d'inscription : 08/12/2012
Age : 35
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: problème suite effacement défaut compteur   Mar 24 Nov - 18:39

Bizarre cette histoire.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Des fois, je me demande pourquoi, avoir passé des centaines heures à fonder ce forum, à le référencer.....
A passer du temps à aider au mieux ces membres pour le peu de reconnaissance. 
Car certaines personnes juge sans connaître les difficultés à gérer au mieux ce lieu de partage.
J'invite ces personnes à créer et à manager un forum... avant de critiquer.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
apophyse34
Apprenti
Apprenti
avatar

Messages : 103
Date d'inscription : 22/08/2015
Age : 36
Localisation : Montpellier

MessageSujet: Re: problème suite effacement défaut compteur   Mar 24 Nov - 18:58

+ 1
Revenir en haut Aller en bas
benjS3
Petit Nouveau
Petit Nouveau
avatar

Messages : 4
Date d'inscription : 23/11/2015

MessageSujet: Re: problème suite effacement défaut compteur   Mer 25 Nov - 18:51

Voici une capture d'écran de l'erreur.
Je comprends pas du coup car d'après mes recherches sur internet à chaque fois que cette erreur apparait ça serait du a une incompatibilité des modules, or il n'y aucun problème d'incompatibilité puisque le bloc abs marchait très bien avant.


[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
apophyse34
Apprenti
Apprenti
avatar

Messages : 103
Date d'inscription : 22/08/2015
Age : 36
Localisation : Montpellier

MessageSujet: Re: problème suite effacement défaut compteur   Mer 25 Nov - 23:23

VCDS c'est très particulier, je sait que certain calculateur on besoin d'un code svm pour être reprog, un peu comme les codes pin peugeot il me semble...
Revenir en haut Aller en bas
 

problème suite effacement défaut compteur

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Vw, Audi, Seat, Skoda :: Vw, Audi, Seat & Skoda :: Diagnostic VAG-