LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Télécodage et beaucoup de questions !
par Thalys Hier à 23:47

» Probleme Mise en relation Clip v.168
par makaveli Hier à 23:41

» Erreur 449a suite à mise à jour
par PlessE90 Hier à 23:34

» Présentation de Stéphane
par Thalys Hier à 23:06

» quel version ista pour e 36
par 996strada Hier à 22:37

» [1.6l HDI] Démarrage impossible
par Alliottom59 Hier à 22:36

» Communication calculateur
par z1g Hier à 22:31

» Présentation de fabrice
par papyroy Hier à 21:48

» Ista D 4.03.31 et ista-p 3.60.4
par Digidid Hier à 21:43

» quel materiel pour BMW Z3 M ?
par 996strada Hier à 21:04

» Présentation de gwen
par heineken Hier à 20:40

» Présentation de bastien
par buz Hier à 18:40

» interface diagbox
par diabolo Hier à 18:27

» Codage télécommande centralisation X5
par PlessE90 Hier à 17:24

» Présentation de boumediene
par fred9545 Hier à 17:12

» Présentation de Jonathan
par fred9545 Hier à 17:12

» Présentation de Grég
par fred9545 Hier à 17:11

» Présentation de max
par fred9545 Hier à 17:09

» Changement de moteur:à quoi faut-il faire attention???
par donat Hier à 17:03

» Boite de vitesse défaillante p1718 + p1394
par plucky Hier à 15:38

» Software SMEG/SMEG+/SMEGiV2
par WuzUrDaddy Hier à 15:33

» Tuto Code défaut P1461 sur véhicules PSA
par fred9545 Hier à 13:01

» Voyant rouge Volant + cadenas Mini Cooper R56
par zozo Hier à 10:22

» megane scenic 1.9 de 2001
par jardini Hier à 9:25

» Présentation de dominique
par fred9545 Hier à 5:14

» Présentation de David
par fred9545 Jeu 19 Oct - 20:55

» effacement défauts can clip V159
par jean-phidu38 Jeu 19 Oct - 20:44

» Diag CLK 270 CDI
par fred9545 Jeu 19 Oct - 20:28

» Probleme carte megane 2
par catno33 Jeu 19 Oct - 20:11

» Présentation de David
par Alliottom59 Jeu 19 Oct - 19:38

» Problème VCI XS Evolution/Diagbox
par Nico68 Jeu 19 Oct - 19:31

» Présentation de pascal
par fred9545 Jeu 19 Oct - 17:20

» Présentation de seb
par fred9545 Jeu 19 Oct - 17:19

» Présentation de Franck
par fred9545 Jeu 19 Oct - 17:19

» Présentation de Chris
par fred9545 Jeu 19 Oct - 17:18

» Présentation de Samir
par fred9545 Jeu 19 Oct - 17:18

» emplacement relais pompe a air 307cc 2l16
par Don_s Jeu 19 Oct - 11:24

» C3 ventillation habitacle
par jmp Jeu 19 Oct - 11:13

» BOUGIES PRECHAUFFAGE 407 2.2 L HDI
par guyzmo38 Jeu 19 Oct - 11:09

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par sebluc74 Jeu 19 Oct - 10:48

Qui est en ligne ?
Il y a en tout 96 utilisateurs en ligne :: 21 Enregistrés, 0 Invisible et 75 Invités :: 2 Moteurs de recherche

Alexlesinge, aoue, bastien-974, Bollide, ChrisMrX, cpavot, diagdun, esttella, fandf, Francky64, jeager13, lolo64, maleg04, manu62126, papyroy, plucky, popeye05, seb1672, Steven208, Thalys, Valériedu52

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 19:00
Membres les plus tagués
@Alliottom59 (71)
 
@heineken (59)
 
@fred9545 (38)
 
@popeye05 (37)
 
@Digidid (29)
 
@ulysse79 (19)
 
@fandf (16)
 
@Alexlesinge (16)
 
@scorpium59 (16)
 
@micka (15)
 
Pub
Partagez | .
 

 bouton menu ne fonctionne pas

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
AZZARRO_26
Novice
Novice
avatar

Messages : 62
Date d'inscription : 01/12/2015
Age : 41
Localisation : Drôme

MessageSujet: bouton menu ne fonctionne pas   Ven 4 Déc - 22:49

bonsoir, j'ai une bmw 535 d de 2006 j'ai voulu changé la langue de mon gps car il es en italien avec inpa mais j'ai du faire une fause manipulation et depuis le bouton menu ne fonctionne plus, es ce possible de le réactive et comment ? merci
Revenir en haut Aller en bas
Bollide
Pro
Pro
avatar

Messages : 862
Date d'inscription : 09/11/2014
Localisation : FR - ESSONNE - 91

MessageSujet: Re: bouton menu ne fonctionne pas   Sam 5 Déc - 1:18

Ton post n'est pas dans la bonne section !!!

_________________
Je n'aime pas faire une chose que je ne comprend pas.
Le plus grand des pouvoirs de l'HUMAIN, c'est la connaissance
mais elle n'est rien si elle n'est pas partagée.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: bouton menu ne fonctionne pas   Sam 5 Déc - 1:58

Bollide a écrit:
Ton post n'est pas dans la bonne section !!!
bonjour
sujet déplacé
lol!
Revenir en haut Aller en bas
AZZARRO_26
Novice
Novice
avatar

Messages : 62
Date d'inscription : 01/12/2015
Age : 41
Localisation : Drôme

MessageSujet: Re: bouton menu ne fonctionne pas   Sam 5 Déc - 6:33

Bonjour, comment puis je le remetre dans la bonne section ?
Revenir en haut Aller en bas
micka
Modérateur
Modérateur
avatar

Messages : 13820
Date d'inscription : 10/12/2012
Age : 36

MessageSujet: Re: bouton menu ne fonctionne pas   Sam 5 Déc - 6:55

C'est fait.

_________________
Un petit merci fait toujours plaisir, alors clique sur le pouce vert à droite.
Le monde du diagnostic auto
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
AZZARRO_26
Novice
Novice
avatar

Messages : 62
Date d'inscription : 01/12/2015
Age : 41
Localisation : Drôme

MessageSujet: Re: bouton menu ne fonctionne pas   Sam 5 Déc - 11:21

bonjour, es ce possible de le remettre en marche s'il vous plait ?
Revenir en haut Aller en bas
scorpium59
Pilier BMW
Pilier BMW
avatar

Messages : 1908
Date d'inscription : 05/05/2014
Age : 33
Localisation : Sur terre!

MessageSujet: Re: bouton menu ne fonctionne pas   Sam 5 Déc - 13:07

Faudrait savoir ce que tu as fais exactement car le langage ne se modifie pas dans inpa mais ncsexpert.

_________________
Aucune aide ne sera donné en mp, veuillez poster dans le forum pour faire profiter tous le monde!!!

La politesse est une chose primordiale...
Je répond au mp dans un délai de 48h, merci de ne pas relancer car je ne suis pas à votre service.

[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
AZZARRO_26
Novice
Novice
avatar

Messages : 62
Date d'inscription : 01/12/2015
Age : 41
Localisation : Drôme

MessageSujet: Re: bouton menu ne fonctionne pas   Sam 5 Déc - 13:14

pardon avec ncs expert mais honnêtement je ne mens souvient plus Sad pense que que je pourrai le réactive?
Revenir en haut Aller en bas
scorpium59
Pilier BMW
Pilier BMW
avatar

Messages : 1908
Date d'inscription : 05/05/2014
Age : 33
Localisation : Sur terre!

MessageSujet: Re: bouton menu ne fonctionne pas   Sam 5 Déc - 13:16

Fais un retour mode usine de ton module ou tu as touché.

Voir section tuto video, la methode est identique peu importe le vehicule ou module, l'exemple est fait sur une mini.

_________________
Aucune aide ne sera donné en mp, veuillez poster dans le forum pour faire profiter tous le monde!!!

La politesse est une chose primordiale...
Je répond au mp dans un délai de 48h, merci de ne pas relancer car je ne suis pas à votre service.

[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
AZZARRO_26
Novice
Novice
avatar

Messages : 62
Date d'inscription : 01/12/2015
Age : 41
Localisation : Drôme

MessageSujet: Re: bouton menu ne fonctionne pas   Sam 5 Déc - 13:31

j'ai vision la vidéo mais dans choose profile je n'ai pas expertenmodus (offen) codage
Revenir en haut Aller en bas
scorpium59
Pilier BMW
Pilier BMW
avatar

Messages : 1908
Date d'inscription : 05/05/2014
Age : 33
Localisation : Sur terre!

MessageSujet: Re: bouton menu ne fonctionne pas   Sam 5 Déc - 16:49

Tu as quoi alors?

Telecharge la version bmw std tool full daten, tu aura le necessaire.

_________________
Aucune aide ne sera donné en mp, veuillez poster dans le forum pour faire profiter tous le monde!!!

La politesse est une chose primordiale...
Je répond au mp dans un délai de 48h, merci de ne pas relancer car je ne suis pas à votre service.

[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
AZZARRO_26
Novice
Novice
avatar

Messages : 62
Date d'inscription : 01/12/2015
Age : 41
Localisation : Drôme

MessageSujet: Re: bouton menu ne fonctionne pas   Sam 5 Déc - 18:33

j'ai bmw tools v1.0.7 , je voulais télécharger Bmw Std Tool 2.12 full mais il faut avoir la clé et je ne sais pas comment te demande pas mp Sad
Revenir en haut Aller en bas
 

bouton menu ne fonctionne pas

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Bmw :: Bmw :: Divers Bmw-