LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Problème démarrage zafira 1.8l X18XE 1999 [ résolu ]
par biggugus Aujourd'hui à 11:44

» Devenir un technicien automobile
par biggugus Aujourd'hui à 11:41

» Présentation de jean-emile
par fred9545 Aujourd'hui à 11:09

» Présentation de joffrey
par heineken Aujourd'hui à 10:41

» Présentation de Patrice
par heineken Aujourd'hui à 10:40

» Présentation de François
par heineken Aujourd'hui à 10:39

» Présentation de Francisco
par heineken Aujourd'hui à 10:38

» Présentation de florian
par heineken Aujourd'hui à 10:37

» Présentation de Album
par heineken Aujourd'hui à 10:37

» Nouveau soft qui comprend ddt2000 + RPE 3 ( Renolink )
par heineken Aujourd'hui à 10:33

» Programmer mémoire position siège sur clés
par myst91 Aujourd'hui à 9:48

» tuto installation ddt
par jeremy72 Aujourd'hui à 7:09

» DF394 + DF092
par ER1C Aujourd'hui à 6:54

» EMS3110 => DF635
par ER1C Aujourd'hui à 6:28

» rheingold 3.44
par bmw530 Aujourd'hui à 5:59

» probleme toit escamoatable
par Jp59 Aujourd'hui à 5:52

» Premier Diag E61 530D Touring
par Mikatds Hier à 22:46

» 5 ans déjà
par Jp59 Hier à 22:41

» C3 1100cc témoin de température s'allume après 20 km
par bebert Hier à 21:47

» cette fois raté d'allumage 1/3/5
par Alexlesinge Hier à 21:34

» Achat concret d'un débutant d'une interface Full chip !
par Torrentasos Hier à 21:27

» 530d e61 de 2004 220000km
par ave01 Hier à 20:19

» Tuto Code défaut P1461 sur véhicules PSA
par Fbinbin Hier à 19:56

» Ista D 4.03.31 et Z3 E36
par bouky Hier à 18:26

» Software SMEG/SMEG+/SMEGiV2
par Toto.Tata7 Hier à 17:59

» Eleanor de 1968
par Jp59 Hier à 17:53

» Alim 100A pour codage
par floflo77 Hier à 17:20

» Présentation de MAX
par fred9545 Hier à 16:19

» keygen DDT2000 de MRRORRY
par jeremy72 Hier à 15:00

» BMW 330 2003 problème compteur HS
par Alex83210 Hier à 14:08

» Présentation de stéphane
par fred9545 Hier à 12:50

» Présentation de Alain
par fred9545 Hier à 12:49

» Présentation de nundo
par fred9545 Hier à 12:38

» Can clip : résumé d'info et liens d'achat
par sneri2 Hier à 12:31

» diagbox 5.29
par diabolo Hier à 11:36

» C5 HDI 160 écran noir + radio out
par Jp59 Hier à 11:32

» Le diesel propre chez PSA
par Jp59 Hier à 10:51

» Codage injecteur neuf
par BmwOldSchool Hier à 9:06

» ATRIS Technik 2016.1 FR
par Digidid Hier à 8:51

» changement dme et ews ?
par Digidid Hier à 8:45

Qui est en ligne ?
Il y a en tout 173 utilisateurs en ligne :: 36 Enregistrés, 3 Invisibles et 134 Invités :: 2 Moteurs de recherche

Alexlesinge, Alliottom59, Amauryljg, Andrymg, arcus, biggugus, bmw530, cseeb, dad24, delpiero3, djamsarifi, evadeo63, evokbe, gratouille, Jany, jarod38, jeanfrancoisress, jeremy72, Jf02, Jp59, Lagame69, manu, Maquegivère, Monnerville, nundoz, olivier3.2, papenzzo, pascal, passion, Patrick5361, plucky, popeye05, sle49, steph029, titoon, wallart

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (80)
 
@heineken (68)
 
@fred9545 (43)
 
@popeye05 (42)
 
@Digidid (29)
 
@fandf (25)
 
@ulysse79 (19)
 
@Alexlesinge (19)
 
@scorpium59 (18)
 
@micka (15)
 
Pub
Partagez | .
 

 bouton menu ne fonctionne pas

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
AZZARRO_26
Novice
Novice
avatar

Messages : 62
Date d'inscription : 01/12/2015
Age : 41
Localisation : Drôme

MessageSujet: bouton menu ne fonctionne pas   Ven 4 Déc - 21:49

bonsoir, j'ai une bmw 535 d de 2006 j'ai voulu changé la langue de mon gps car il es en italien avec inpa mais j'ai du faire une fause manipulation et depuis le bouton menu ne fonctionne plus, es ce possible de le réactive et comment ? merci
Revenir en haut Aller en bas
Bollide
Pro
Pro
avatar

Messages : 875
Date d'inscription : 09/11/2014
Localisation : FR - ESSONNE - 91

MessageSujet: Re: bouton menu ne fonctionne pas   Sam 5 Déc - 0:18

Ton post n'est pas dans la bonne section !!!

_________________
Je n'aime pas faire une chose que je ne comprend pas.
Le plus grand des pouvoirs de l'HUMAIN, c'est la connaissance
mais elle n'est rien si elle n'est pas partagée.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: bouton menu ne fonctionne pas   Sam 5 Déc - 0:58

@Bollide a écrit:
Ton post n'est pas dans la bonne section !!!
bonjour
sujet déplacé
lol!
Revenir en haut Aller en bas
AZZARRO_26
Novice
Novice
avatar

Messages : 62
Date d'inscription : 01/12/2015
Age : 41
Localisation : Drôme

MessageSujet: Re: bouton menu ne fonctionne pas   Sam 5 Déc - 5:33

Bonjour, comment puis je le remetre dans la bonne section ?
Revenir en haut Aller en bas
micka
Modérateur
Modérateur
avatar

Messages : 13818
Date d'inscription : 10/12/2012
Age : 36

MessageSujet: Re: bouton menu ne fonctionne pas   Sam 5 Déc - 5:55

C'est fait.

_________________
Un petit merci fait toujours plaisir, alors clique sur le pouce vert à droite.
Le monde du diagnostic auto
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
AZZARRO_26
Novice
Novice
avatar

Messages : 62
Date d'inscription : 01/12/2015
Age : 41
Localisation : Drôme

MessageSujet: Re: bouton menu ne fonctionne pas   Sam 5 Déc - 10:21

bonjour, es ce possible de le remettre en marche s'il vous plait ?
Revenir en haut Aller en bas
scorpium59
Pilier BMW
Pilier BMW
avatar

Messages : 1991
Date d'inscription : 05/05/2014
Age : 34
Localisation : Sur terre!

MessageSujet: Re: bouton menu ne fonctionne pas   Sam 5 Déc - 12:07

Faudrait savoir ce que tu as fais exactement car le langage ne se modifie pas dans inpa mais ncsexpert.

_________________
Aucune aide ne sera donné en mp, veuillez poster dans le forum pour faire profiter tous le monde!!!

La politesse est une chose primordiale...
Je répond au mp dans un délai de 48h, merci de ne pas relancer car je ne suis pas à votre service.

[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
AZZARRO_26
Novice
Novice
avatar

Messages : 62
Date d'inscription : 01/12/2015
Age : 41
Localisation : Drôme

MessageSujet: Re: bouton menu ne fonctionne pas   Sam 5 Déc - 12:14

pardon avec ncs expert mais honnêtement je ne mens souvient plus Sad pense que que je pourrai le réactive?
Revenir en haut Aller en bas
scorpium59
Pilier BMW
Pilier BMW
avatar

Messages : 1991
Date d'inscription : 05/05/2014
Age : 34
Localisation : Sur terre!

MessageSujet: Re: bouton menu ne fonctionne pas   Sam 5 Déc - 12:16

Fais un retour mode usine de ton module ou tu as touché.

Voir section tuto video, la methode est identique peu importe le vehicule ou module, l'exemple est fait sur une mini.

_________________
Aucune aide ne sera donné en mp, veuillez poster dans le forum pour faire profiter tous le monde!!!

La politesse est une chose primordiale...
Je répond au mp dans un délai de 48h, merci de ne pas relancer car je ne suis pas à votre service.

[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
AZZARRO_26
Novice
Novice
avatar

Messages : 62
Date d'inscription : 01/12/2015
Age : 41
Localisation : Drôme

MessageSujet: Re: bouton menu ne fonctionne pas   Sam 5 Déc - 12:31

j'ai vision la vidéo mais dans choose profile je n'ai pas expertenmodus (offen) codage
Revenir en haut Aller en bas
scorpium59
Pilier BMW
Pilier BMW
avatar

Messages : 1991
Date d'inscription : 05/05/2014
Age : 34
Localisation : Sur terre!

MessageSujet: Re: bouton menu ne fonctionne pas   Sam 5 Déc - 15:49

Tu as quoi alors?

Telecharge la version bmw std tool full daten, tu aura le necessaire.

_________________
Aucune aide ne sera donné en mp, veuillez poster dans le forum pour faire profiter tous le monde!!!

La politesse est une chose primordiale...
Je répond au mp dans un délai de 48h, merci de ne pas relancer car je ne suis pas à votre service.

[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
AZZARRO_26
Novice
Novice
avatar

Messages : 62
Date d'inscription : 01/12/2015
Age : 41
Localisation : Drôme

MessageSujet: Re: bouton menu ne fonctionne pas   Sam 5 Déc - 17:33

j'ai bmw tools v1.0.7 , je voulais télécharger Bmw Std Tool 2.12 full mais il faut avoir la clé et je ne sais pas comment te demande pas mp Sad
Revenir en haut Aller en bas
 

bouton menu ne fonctionne pas

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Bmw :: Bmw :: Divers Bmw-