LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de Michael
par Mikemars Aujourd'hui à 13:03

» iveco quel prise OBD ??
par side Aujourd'hui à 12:51

» Mais que c'est il passé dans mon Berlingo
par chris16 Aujourd'hui à 12:45

» Fiat Doblo 1.6 essence demarrage impossible
par markus332796 Aujourd'hui à 12:44

» VAS-PC V19.01.01 FR + DVD MARQUES FR
par Valériedu52 Aujourd'hui à 12:31

» Renseignement matériel pour diag pour C4 de 2005
par Valériedu52 Aujourd'hui à 12:23

» interface can clip
par jeremy72 Aujourd'hui à 10:22

» Présentation de patrick
par patrick123 Aujourd'hui à 10:11

» Probleme de desamorcage sur une audi A6 DE 2008
par ATTOSS19 Aujourd'hui à 9:46

» Base ZaR PSA pour RT4/5, WIPNav+, SMEG, SMEG+ et SMEG+iv2.
par furiani Aujourd'hui à 7:22

» Blocage page d'accueil pp2000
par RaphaelB Aujourd'hui à 6:15

» fichier code defaut psa // citroen 315 pages
par Portoloin Aujourd'hui à 6:13

» Présentation de farouk
par farouk113 Aujourd'hui à 1:32

» Problème de communication avec (certains) calculateurs
par Volta Aujourd'hui à 0:26

» Top outil DIAG pour AUDI
par Valériedu52 Hier à 20:53

» Defaut moteur débimètre d'air et plus de connexion OBD
par ketaddict Hier à 20:46

» besoin d un avis sur installation de ma diagbox
par Maquegivère Hier à 20:44

» ProblEme rencodage injecteur 1,5dci
par alex62120 Hier à 20:07

» Mon combo ne démarre plus
par gsxr26 Hier à 19:38

» airco ne fonctionne plus
par gaetan8 Hier à 18:50

» Comment activer feux de route automatique avec ids ou forscan ?
par tiguer22 Hier à 17:44

» Présentation de yann
par yann57 Hier à 17:12

» Encore un code DF053
par neozet Hier à 16:44

» comment changer nombre clignotement clignotant par impulsion ?
par tiguer22 Hier à 16:14

» Jumper 3 2.2 hdi 100cv
par flav14 Hier à 15:47

» VCDS Lite 1.2
par fred9545 Hier à 14:23

» partner 1.6 HDI défaut P0299
par Alliottom59 Hier à 13:37

» Présentation de Seph
par oxom Hier à 13:25

» Petit soucis de com inpa /E93
par plex Hier à 13:14

» un peu perdu dans le choix CLIP
par ketaddict Hier à 12:03

» Présentation de thibault
par tibo31 Hier à 10:43

» Présentation de guillaume
par bidoi35 Hier à 9:55

» Court circuit sur réseau multiplexé
par Rotordiag Hier à 8:48

» Bloqué avec PP2000
par fred9545 Hier à 7:58

» espace 4 df107 p062f
par sjak Hier à 6:52

» Présentation de Azzedine
par azzou_best Hier à 6:43

» sauvegarde calculateur brava/bravo 1.9 JTD
par bravo8 Hier à 1:24

» defaut P0420 sur 307 2l 141 cv
par JFPAT 21.05.18 21:40

» Présentation de Marco
par marco40 21.05.18 20:38

» Sp Daten V50.2
par greg5129 21.05.18 19:56

Qui est en ligne ?
Il y a en tout 193 utilisateurs en ligne :: 36 Enregistrés, 2 Invisibles et 155 Invités :: 2 Moteurs de recherche

aigle459141, alain54, Alliottom59, ATTOSS19, bagou91, bravo8, carl21, chris16, danifran85, dockers44, enzo7512, Euzen, fabes, ketaddict, lames, Larouss, lerix, marco40, markus332796, Mikemars, momo12306, Notorious99, Patbou, patrick123, profil54, Roms30, Rotordiag, salomonb, scorpium59, seb106, sebulba69, side, Suissie, Valériedu52, Volta, Vpat3500

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (103)
 
@heineken (80)
 
@popeye05 (58)
 
@fred9545 (48)
 
@Digidid (34)
 
@Alexlesinge (32)
 
@jeremy72 (26)
 
@fandf (25)
 
@scorpium59 (23)
 
@Euzen (22)
 
Partagez | .
 

 perte de puissancexsara picasso HDI90 306000kms 2001

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
r1sam62
Petit Nouveau
Petit Nouveau
avatar

Messages : 2
Date d'inscription : 27/11/2015
Age : 42
Localisation : pelves

MessageSujet: perte de puissancexsara picasso HDI90 306000kms 2001   10.12.15 6:53

bonjour à toutes et à tous, je viens vous faire part d'un problème qui m'est arrivé et que j'ai mis du temps à résoudre.
dernièrement mon voyant orange défaut moteur s'allumais et des fois j'avais de grosses pertes de puissances en roulant. je passe l'auto a la valise:
- défaut injection
- défaut débitmètre d'air

je regarde sous le capot pas de fils débranchés, tous parais ok en visuel. le capot étais ouvert j'en profite pour vérifier mon niveau d'huile ET là en sortant la jauge (en métal) j'avais des étincelles au puits de jauge. Grosse frayeur, je sors la jauge, il ne m'en restais plus que la moitié encore grosse frayeur. sur le bout restant on aurais dis comme des boulette de soudure.

je retire le cache moteur supérieur et que vois je, le + de mon démarreur frotté sur le puits de jauge. je débranche la batterie puis repousse le + avec un gros tournevis. Et là magie plus aucune étincelle, mes défaut moteur ont disparus et je n'ai plus de perte de puissance.

pour préciser, j'avais changer mon démarreur l'hiver dernier par un adaptable.

voilà, j’espère juste que ce petit message pourras aider quelqu'un, un jour. désolé de n'avoir pas faits de photo.

également diffusé sur: [Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
run974
Connaisseur
Connaisseur
avatar

Messages : 358
Date d'inscription : 08/09/2015

MessageSujet: Re: perte de puissancexsara picasso HDI90 306000kms 2001   10.12.15 18:37

salut
et oui tu aurais du verifier ca avant!
les adaptables ne s adaptent pas partout
tres souvent rencontrer ce probleme
un + et la masse moteur,ce n est pas bon du tout
Revenir en haut Aller en bas
 

perte de puissancexsara picasso HDI90 306000kms 2001

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Mécanique Psa-