LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Témoin rouge airbag
par Finalshaare69 Aujourd'hui à 21:27

» Hella Gutmann méga macs 42 se
par kartman Aujourd'hui à 21:21

» Présentation de Erwan
par kartman Aujourd'hui à 21:18

» Clip V167 version complète
par yoss Aujourd'hui à 20:46

» VCDS 12.12.1 en français
par moateez Aujourd'hui à 20:29

» Présentation de Domingos
par Domingos Aujourd'hui à 19:48

» Problème de démarrage clio3 de 2010
par terminator1000 Aujourd'hui à 18:53

» resultat diag
par kartman Aujourd'hui à 17:56

» VCDS Lite 1.2
par heineken Aujourd'hui à 17:39

» Probleme DiagBox
par heineken Aujourd'hui à 17:36

» défaut p1003
par will17 Aujourd'hui à 17:08

» Présentation de sophia
par heineken Aujourd'hui à 15:25

» Présentation de Thomas
par heineken Aujourd'hui à 15:13

» Présentation de olivier
par heineken Aujourd'hui à 15:05

» ISTA /P Connexion EDIABAS
par JPG Aujourd'hui à 15:04

» Présentation de Omar
par heineken Aujourd'hui à 14:49

» Présentation de Stephane
par fred9545 Aujourd'hui à 14:43

» Présentation de pascal
par fred9545 Aujourd'hui à 14:41

» Présentation de Patrice
par fred9545 Aujourd'hui à 14:40

» defaut moteur perte puissance DDE
par kayzeur18 Aujourd'hui à 14:38

» Recherche IDS V81 avec calibration
par toch91 Aujourd'hui à 13:41

» boitiers de gestion : CMM, BSI, BSM,... qui fait quoi ?
par toch91 Aujourd'hui à 12:25

» manque de puissance c3 année 2003
par M57J-C Aujourd'hui à 11:54

» restauration de ma 504 cabriolet de 1973
par zingilingiling Aujourd'hui à 11:33

» Problème capteur de pluie et de luminosité
par kayzeur18 Aujourd'hui à 10:44

» interface icom next
par motopass Aujourd'hui à 10:31

» Présentation de loulou
par heineken Aujourd'hui à 9:48

» Présentation de Romain
par heineken Aujourd'hui à 9:45

» Présentation de Herve
par heineken Aujourd'hui à 9:44

» Présentation de sebastien
par heineken Aujourd'hui à 9:43

» Présentation de fab
par heineken Aujourd'hui à 9:42

» Présentation de Christophe
par heineken Aujourd'hui à 9:41

» Flasher ou non son interface ?
par heineken Aujourd'hui à 9:35

» code erreur renault
par sniper38 Aujourd'hui à 7:16

» Ou ai le tuto vidéo ncs expert
par charly69 Aujourd'hui à 6:47

» quel est le dernier version de serder/docbackup disponibe ?
par zingilingiling Hier à 22:19

» Turbo HS suite défapage + décata
par lemagicien Hier à 20:50

» Apprentissage des auto-adaptatifs
par jdiag45@gmx.fr Hier à 20:16

» Base ZaR PSA pour RT4/5, WIPNav+, SMEG, SMEG+ et SMEG+iv2.
par raphael5287 Hier à 20:00

» Présentation de Erick
par Alliottom59 Hier à 20:00

Qui est en ligne ?
Il y a en tout 173 utilisateurs en ligne :: 38 Enregistrés, 1 Invisible et 134 Invités :: 2 Moteurs de recherche

africa86, alain54, Alexlesinge, bisousnours, calya28, claude.n, doudou911, fandf, fennec44, Finalshaare69, fouras22, Guyguy307, jc92120, kalo86, Karake, kayzeur18, kharakdar, l atelier auto, lien-mi, loulou140, lulu95, mecahomedavid, MICHAELHAVRE, Micke07, moateez, motopass, Nanarf, nounours626, phm59, popeye05, Rafdu69, sarniguet, serge38, terminator1000, toch91, trebdiag, yoss, zingilingiling

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@heineken (53)
 
@Alliottom59 (52)
 
@fred9545 (36)
 
@popeye05 (29)
 
@ulysse79 (19)
 
@Digidid (19)
 
@micka (15)
 
@Guyguy307 (13)
 
@Giant038 (13)
 
@raphael5287 (12)
 
Pub
Partagez | .
 

 perte de puissancexsara picasso HDI90 306000kms 2001

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
r1sam62
Petit Nouveau
Petit Nouveau
avatar

Messages : 2
Date d'inscription : 27/11/2015
Age : 41
Localisation : pelves

MessageSujet: perte de puissancexsara picasso HDI90 306000kms 2001   Jeu 10 Déc - 6:53

bonjour à toutes et à tous, je viens vous faire part d'un problème qui m'est arrivé et que j'ai mis du temps à résoudre.
dernièrement mon voyant orange défaut moteur s'allumais et des fois j'avais de grosses pertes de puissances en roulant. je passe l'auto a la valise:
- défaut injection
- défaut débitmètre d'air

je regarde sous le capot pas de fils débranchés, tous parais ok en visuel. le capot étais ouvert j'en profite pour vérifier mon niveau d'huile ET là en sortant la jauge (en métal) j'avais des étincelles au puits de jauge. Grosse frayeur, je sors la jauge, il ne m'en restais plus que la moitié encore grosse frayeur. sur le bout restant on aurais dis comme des boulette de soudure.

je retire le cache moteur supérieur et que vois je, le + de mon démarreur frotté sur le puits de jauge. je débranche la batterie puis repousse le + avec un gros tournevis. Et là magie plus aucune étincelle, mes défaut moteur ont disparus et je n'ai plus de perte de puissance.

pour préciser, j'avais changer mon démarreur l'hiver dernier par un adaptable.

voilà, j’espère juste que ce petit message pourras aider quelqu'un, un jour. désolé de n'avoir pas faits de photo.

également diffusé sur: [Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
run974
Connaisseur
Connaisseur
avatar

Messages : 360
Date d'inscription : 08/09/2015

MessageSujet: Re: perte de puissancexsara picasso HDI90 306000kms 2001   Jeu 10 Déc - 18:37

salut
et oui tu aurais du verifier ca avant!
les adaptables ne s adaptent pas partout
tres souvent rencontrer ce probleme
un + et la masse moteur,ce n est pas bon du tout
Revenir en haut Aller en bas
 

perte de puissancexsara picasso HDI90 306000kms 2001

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Mécanique Psa-