LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de luis filipe
par fred9545 Aujourd'hui à 12:38

» RT6 -> smeg + iv2
par hpbob Aujourd'hui à 12:28

» confirmation defap 307 ?
par fedge Aujourd'hui à 10:04

» Présentation de J loup
par fred9545 Aujourd'hui à 9:59

» besoin d aide pour codage brake force display bmw e92
par charly69 Aujourd'hui à 9:35

» différents codes défauts diagbox dans journal, que faire ?
par 308Féline Aujourd'hui à 9:07

» Interface Berlingo
par pistibouc Aujourd'hui à 7:01

» capteur pression alimentation
par baba84 Aujourd'hui à 5:25

» Bmw E90 325i swap moteur 3.0l
par PlessE90 Aujourd'hui à 5:02

» Présentation de Patrick
par fred9545 Aujourd'hui à 4:47

» enregistrer batterie via inpa
par avaiti Aujourd'hui à 4:21

» BMW ISTA-D 4.02.30 FR
par avaiti Aujourd'hui à 4:11

» Présentation de stéphane
par heineken Hier à 23:52

» Présentation de Mos
par heineken Hier à 23:49

» Présentation de seb
par heineken Hier à 23:46

» Présentation de Zikox
par heineken Hier à 23:40

» BMW Launcher V4 inclus BMW STD TOOL 2.12 "datens 3.58.0.500" et d'autre log.
par Digidid Hier à 22:44

» Recherche VAG-COM VCDS
par lenainportnawak Hier à 20:58

» Présentation de JM
par fred9545 Hier à 19:20

» Présentation de PAUL
par fred9545 Hier à 19:13

» Problème communication interface avec véhicule
par dudu57 Hier à 18:57

» diagbox demande d'autentification
par brice24 Hier à 18:46

» probléme aprés défapage citroen c8
par zingilingiling Hier à 18:44

» Schema electrique ventilation habitacle nissan pickup de 1999
par chaco Hier à 18:07

» sonde lambda 2 hiundai I10
par run974 Hier à 17:35

» Achat CAN Clip
par roger69 Hier à 17:30

» Périodicité d'entretien véhicules PEUGEOT (DIESEL - HDI - ESSENCE - GPL - GNV)
par gege83 Hier à 16:46

» Outil Maxiecu 2
par PHIL59150 Hier à 16:39

» Plus d'eau dans bocal 407 coupé 2.7L V6 HDI
par run974 Hier à 16:23

» Présentation de stef
par fred9545 Hier à 15:19

» Présentation de Didier
par fred9545 Hier à 14:18

» Présentation de ALEXANDRE
par Alexlesinge Hier à 12:02

» Présentation de jose
par heineken Hier à 10:46

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par pistibouc Hier à 8:36

» POLO 9N2 2002 1.9TDI : Codage VCDS clignottants confort
par david081 Hier à 8:31

» Erreur 106 winkfp
par PlessE90 Hier à 7:42

» BMW / Ranger rover L322
par PlessE90 Hier à 7:35

» Probleme BMW X5 F15
par PlessE90 Hier à 6:53

» don au forum
par Alliottom59 Hier à 2:04

» Présentation de Yannick
par Alliottom59 Lun 16 Jan - 23:36

Qui est en ligne ?
Il y a en tout 200 utilisateurs en ligne :: 20 Enregistrés, 1 Invisible et 179 Invités :: 1 Moteur de recherche

AHMED@UTO, alain38, cedm38, charly69, elpopo, Fred14, hpbob, jacques33, jvollebregt, luisgeneve, macfly35, Mike17, oliv69, pascal32, PHIL59150, popeye05, Reda, ulysse79, youbens, zaki93290

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (35)
 
@heineken (31)
 
@fred9545 (24)
 
@popeye05 (23)
 
@ulysse79 (16)
 
@micka (15)
 
@Digidid (14)
 
@scorpium59 (13)
 
@Guyguy307 (12)
 
@pouettedu76 (11)
 
Pub

Partagez | .
 

 Delphi Véhicules Industriels

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
Pierrde81
Novice
Novice


Messages : 70
Date d'inscription : 28/10/2015
Localisation : Albi 81

MessageSujet: Delphi Véhicules Industriels   Ven 11 Déc - 17:38

Rappel du premier message :

Bonsoir à tous;
Tout est dans le titre ou presque Surprised
J'ai donc commandé SP176-CP le ds150 avec logiciel delphi chez DIYOBD2 et malgré l’intervention de Lilas et nombreux échange je ne peut activer le logiciel.
Pour faire court, après trois essai, j'ai formaté le PC puis installé W7 et Delphi en suivant les conseils donné par Lilas.
Après réception du fichier FileActivation, le logiciel pour l'automobile fonctionne mais pas le VI!
L'installation du Delphi VI se passe bien et quant je le lance il me demande pas le FileActivation mais demande une connexion Internet.
En désespoir de cause j'ai donc essayé Internet mais là il m'indique logiciel inconnu et coupe l’installation...
Si quelqu'un à une idée, j'accepte tout les conseils et je pense que Lilas appréciera aussi, j'ai l'impression qu'elle ne comprends pas bien le Français lol!
Merci et A+


Dernière édition par Pierrde81 le Sam 26 Déc - 6:11, édité 1 fois
Revenir en haut Aller en bas

AuteurMessage
Pierrde81
Novice
Novice


Messages : 70
Date d'inscription : 28/10/2015
Localisation : Albi 81

MessageSujet: Re: Delphi Véhicules Industriels   Sam 19 Déc - 14:17

Bonjour,
Oui c'est faisable, mais dans l'immédiat WOW fonctionne bien et je n'ai pas d'intervention prévu sur les poids lourds dans l'immédiat.
J'aviserais au moment.
Merci et A+ Pierre
Revenir en haut Aller en bas
Pierrde81
Novice
Novice


Messages : 70
Date d'inscription : 28/10/2015
Localisation : Albi 81

MessageSujet: Re: Delphi Véhicules Industriels   Sam 6 Fév - 10:20

Bonjour à tous;
Juste pour information Delphi VI et Auto cohabitent parfaitement mais version 2013. la 2014 avec 100251 plante chaque fois.
Mais pour mon usage c'est largement suffisant.
Merci de vos conseils.
Revenir en haut Aller en bas
jeremy72
Pro
Pro


Messages : 683
Date d'inscription : 03/08/2014
Age : 44
Localisation : sur terre

MessageSujet: Re: Delphi Véhicules Industriels   Sam 6 Fév - 11:43

j'ai @utocom 2014.1 de luis avec wow 5.00.8 qui tourne sur le meme pc avec sn 100251 et firmware 1423
ca marche impec

_________________
Je ne fais pas grand-chose, mais tout le temps.
Revenir en haut Aller en bas
Pierrde81
Novice
Novice


Messages : 70
Date d'inscription : 28/10/2015
Localisation : Albi 81

MessageSujet: Re: Delphi Véhicules Industriels   Sam 6 Fév - 12:08

Moi aussi j'avais wow 5.00.8 et Delphi 2014 Auto qui fonctionnais bien sans conflit...
Puis j'ai acheté l'interface pour avoir Delphi VI +Auto et là rien ne fonctionnais plus...
Donc retour à wow 5.00.8 + Delphi 2013 VI et Auto et tout fonctionne....
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Delphi Véhicules Industriels   Aujourd'hui à 14:03

Revenir en haut Aller en bas
 

Delphi Véhicules Industriels

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Diagnostic Obd :: Autres-