LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Remise a zéro compteur de vidange C4 Aircross
par atom256 Aujourd'hui à 10:51

» Présentation de Eddy
par eddy122 Aujourd'hui à 10:43

» ISTA-P 3.58.3.003
par butufei Aujourd'hui à 8:17

» Présentation de laurent
par micka Aujourd'hui à 8:06

» Présentation de manu
par micka Aujourd'hui à 8:05

» bonjour tiguan 5 N . 140 cv de nov 2013
par rimi Aujourd'hui à 8:02

» Présentation de gerard
par Alliottom59 Aujourd'hui à 4:45

» Présentation de rifwan
par heineken Aujourd'hui à 0:51

» Présentation de Serge
par heineken Aujourd'hui à 0:51

» Software SMEG/SMEG+/SMEGiV2
par Giant038 Aujourd'hui à 0:24

» can clip qui se deconnecte tout le temps RLT2002 v163
par krimo37 Hier à 22:55

» C5 2.2 HDi, pb apres defap 3 ans apres
par gilcalvet Hier à 21:31

» Présentation de Fred
par derf21 Hier à 20:38

» Présentation de jean marie
par fred9545 Hier à 20:35

» audi a4 1.8t 2002 BA
par roger69 Hier à 20:09

» BMW Launcher V4 inclus BMW STD TOOL 2.12 "datens 3.58.0.500" et d'autre log.
par scorpium59 Hier à 18:29

» Présentation de kevin
par fred9545 Hier à 18:17

» Interface xs evolution non reconnue
par twof Hier à 18:10

» Réglage carburateur SOLEX - 106 1.1 xr 256000 km -
par Alexlesinge Hier à 17:48

» TUTO : comment installer diagbox du 7.01 au 7.76
par fred9545 Hier à 17:05

» Présentation de Arnaud
par micka Hier à 15:58

» capteur temprature exterieur megane 2
par ginomania Hier à 15:03

» valeurs FAP 1007 hdi 110 questions ?
par oliv69 Hier à 14:59

» Codage et programmation
par Nico76 Hier à 14:27

» site MAXIECU
par Mike17 Hier à 14:12

» besoin d aide pour codage brake force display bmw e92
par charly69 Hier à 13:49

» Problème de sonde... oui encore... désolé ^^
par jeager13 Hier à 13:46

» Diag Range Rover L322
par Northmanbimmmer Hier à 13:26

» aide sur code défaut e90
par juliensound Hier à 12:58

» Présentation de pascal
par fred9545 Hier à 12:30

» Présentation de abd
par micka Hier à 10:48

» Présentation de carracho
par micka Hier à 9:46

» Présentation de saber
par micka Hier à 9:44

» Présentation de Bruno
par micka Hier à 6:40

» probléme aprés défapage citroen c8
par Alliottom59 Hier à 4:48

» Programmation carte mégane 3
par jeager13 Hier à 1:31

» Présentation de Jean
par twof Ven 20 Jan - 23:54

» Présentation de ahmed
par heineken Ven 20 Jan - 23:43

» Présentation de sebastien
par heineken Ven 20 Jan - 23:42

» L'électronique automobile
par heineken Ven 20 Jan - 23:24

Qui est en ligne ?
Il y a en tout 225 utilisateurs en ligne :: 36 Enregistrés, 1 Invisible et 188 Invités :: 2 Moteurs de recherche

Alcraponne, atom256, ave01, bmag52, charly69, claude.n, eddy122, Erwan Lelouarn, evadeo63, fred9545, Grozig, heaven77, ibidi, jeremy72, jojo2015, klilich2, Malesc, mecano44, micka, mjcdantas, moana987, moussaraser, Nathalie249, Nico76, Northmanbimmmer, peug89, prunier, Registo, riri33, scorpium59, sufi, thefoxofguy, tony37, totofe59, yoyors3, yves

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 19:00
Membres les plus tagués
@Alliottom59 (36)
 
@heineken (31)
 
@fred9545 (24)
 
@popeye05 (23)
 
@ulysse79 (16)
 
@micka (15)
 
@Digidid (14)
 
@scorpium59 (13)
 
@Guyguy307 (12)
 
@pouettedu76 (11)
 
Pub

Partagez | .
 

 Probème ABS + tableau de bord Seat Altéa

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
apophyse34
Apprenti
Apprenti


Messages : 103
Date d'inscription : 22/08/2015
Age : 36
Localisation : Montpellier

MessageSujet: Probème ABS + tableau de bord Seat Altéa   Mar 22 Déc - 22:55

Bonsoir à tous,

Je revient vers vous pour un nouveau chantier...., celui-ci est en cours. Je vient de recevoir un seat altéa de 2006 diesel moteur BXE.

Au diag, on à 87 défauts, (bon comme d'habitude je passe après tout le monde en dernier recours... donc je filtre les infos sans intérêt pour le diag....).

Problème majeur, ABS HS et les inductifs du tableau de bord sont hs le reste fonctionne impeccable.., y compris le moteur malgré le fait que l'anti démarrage ne reçoit pas le code de la clé.... bref, ma question.

Existe t'il un problème connu au niveau de la Gateway ?
Revenir en haut Aller en bas
jonasz
Novice
Novice


Messages : 66
Date d'inscription : 13/02/2015

MessageSujet: Re: Probème ABS + tableau de bord Seat Altéa   Mer 23 Déc - 7:03

Oui il y a eu des soucis de gateway,

Apres t'es 87 défauts je suppose que tu as tout effacé il te reste quoi quand tu essaye de démarrer ? si tu peux faire un fichier trace des défaut qui se remette peut être je pourrais t'aider Smile
Revenir en haut Aller en bas
apophyse34
Apprenti
Apprenti


Messages : 103
Date d'inscription : 22/08/2015
Age : 36
Localisation : Montpellier

MessageSujet: Re: Probème ABS + tableau de bord Seat Altéa   Jeu 24 Déc - 15:13

Bonjour jonasz,

Oui j'ai éffacé pas mal de défauts.. et résolu une partie du problème...
Il manquait un fusible pour l'eclairage interieure et le relai +15 n'était pas sur le bon emplacement...... donc la moitié des calculo confort pas alimenté......

Donc il me reste pas mal de codes défauts, dont quasi tous reviennent sur un défaut de communication avec la centrale ABS.

Je pense à la Gateway, car le véhicule démarre malgrés le code défaut code clé non recu. et que le tableau de bord ne m'indique aucunes informations, tout les inductifs ( vitesse, régime moteur, temp moteur, et jauge d'essence reste à zéro). ainsi qu'un défaut d'initialisation du capteur d'angle de braquage. le calibrage et le codage de celui-ci n'est pas possible par le vag-com, décrochage régulier de la communication avec la centrale.
Le bus can est à 2v permanent, j'ai réussi à obtenir une communication ( oscillation de signal ) en débranchant la gateway, mais du coup (logique) je ne peut plus me connecter avec la valise...

J'ai ouvert la gateway au niveau visuel elle semble ok, je vérifierai ses alims lundi. On dirait qu'elle ne transmet pas les infos entre les différents CAN, Je n'ai pas les schémas pour l'Altéa, par défaut j'ai pris ceux d'une Léon dont l'architecture CAN me semble similaire.

Est ce que quelqu'un aurais le détail de brochage de la GATEWAY ?
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Probème ABS + tableau de bord Seat Altéa   Aujourd'hui à 11:10

Revenir en haut Aller en bas
 

Probème ABS + tableau de bord Seat Altéa

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Vw, Audi, Seat, Skoda :: Vw, Audi, Seat & Skoda :: Diagnostic VAG-