LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de john
par john97 Aujourd'hui à 21:16

» Présentation de Mika
par mika50 Aujourd'hui à 20:46

» Sqlite FR de ISTA-D 4.03.21
par bugess Aujourd'hui à 20:29

» Injection à contrôler : injecteurs, capteur de suralimentation ou autres choses
par donat Aujourd'hui à 20:29

» antibrouillard AV espace 3
par xavier1970 Aujourd'hui à 20:16

» C3 - Voyant service et plus d'accélération
par Zut36 Aujourd'hui à 19:31

» Présentation de aziz
par fred9545 Aujourd'hui à 18:58

» comment contrôler üne vanne Egr sur renault 1.9 dci
par patrick38 Aujourd'hui à 18:54

» Erreur Ncs Expert COPAI-2020
par Davido73 Aujourd'hui à 18:18

» probléme de ralenti+ventilo fiesta v 2002
par Alexlesinge Aujourd'hui à 17:32

» Code erreur P1387 sur alhambra TDI 110cv
par shining33 Aujourd'hui à 17:27

» Présentation de Brice
par fred9545 Aujourd'hui à 15:26

» Présentation de Augustin
par fred9545 Aujourd'hui à 13:49

» Présentation de john
par fred9545 Aujourd'hui à 13:44

» E91 330XD accoups entre 1500 / 2000 T
par tom59 Aujourd'hui à 13:18

» Présentation de henry-pierre
par Alexlesinge Aujourd'hui à 11:52

» Interface pour relier Peugeot 508SW 2l 180CV de 2015
par lioelec Aujourd'hui à 10:50

» [Aide] Risque Colmatage fap 3008
par Boost Aujourd'hui à 10:13

» Ista D 4.03.31 et ista-p 3.60.4
par bugess Aujourd'hui à 8:29

» Présentation de jean6amos
par Alliottom59 Aujourd'hui à 8:18

» Présentation de michel
par Alliottom59 Aujourd'hui à 8:16

» Présentation de Patrick
par patbleu Aujourd'hui à 7:36

» courroie crantée mégane3
par lolo64 Hier à 22:04

» Antidemarrage twingo
par Alexlesinge Hier à 21:51

» DF 1070 moteur essence
par lolo64 Hier à 20:36

» Présentation de christophe
par fred9545 Hier à 18:15

» quelel version de ista
par deenass Hier à 18:11

» interface pour E8
par deenass Hier à 18:08

» Mise à jour Cartographie
par batigol49 Hier à 18:04

» MINI R5O (probleme compteur )
par zingilingiling Hier à 17:54

» Voyant moteur porter disparu
par gadalo Hier à 17:27

» help code 73 et 5
par hackeurs50 Hier à 14:09

» Présentation de jc
par heineken Hier à 13:24

» Définition SPD
par jctotote Hier à 13:11

» Présentation de pat
par heineken Hier à 12:30

» Présentation de luc
par heineken Hier à 12:29

» Climatisation Megane 3
par patrick38 Hier à 11:49

» Can Clip versions par années
par fandf Hier à 11:35

» CLIP VERSION 170
par zingilingiling Hier à 10:09

» Nouveau Modérateur Alexlesinge
par Alexlesinge Hier à 10:01

Qui est en ligne ?
Il y a en tout 145 utilisateurs en ligne :: 26 Enregistrés, 1 Invisible et 118 Invités :: 2 Moteurs de recherche

aigle459141, Alexlesinge, Alliottom59, atom256, automobiles services 58, banoch, bollu33, bugess, claude.n, donat, fabfab41, fandf, jarodiag, jeager13, john97, julien29, khalidou2807, M57J-C, manu62126, mika50, patrick38, popeye05, tomtom09, TURBO31, Wally314, Zut36

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (61)
 
@heineken (58)
 
@fred9545 (37)
 
@popeye05 (33)
 
@Digidid (22)
 
@ulysse79 (19)
 
@micka (15)
 
@Alexlesinge (13)
 
@Guyguy307 (13)
 
@Giant038 (13)
 
Pub
Partagez | .
 

 Probème ABS + tableau de bord Seat Altéa

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
apophyse34
Apprenti
Apprenti
avatar

Messages : 103
Date d'inscription : 22/08/2015
Age : 37
Localisation : Montpellier

MessageSujet: Probème ABS + tableau de bord Seat Altéa   Mar 22 Déc - 21:55

Bonsoir à tous,

Je revient vers vous pour un nouveau chantier...., celui-ci est en cours. Je vient de recevoir un seat altéa de 2006 diesel moteur BXE.

Au diag, on à 87 défauts, (bon comme d'habitude je passe après tout le monde en dernier recours... donc je filtre les infos sans intérêt pour le diag....).

Problème majeur, ABS HS et les inductifs du tableau de bord sont hs le reste fonctionne impeccable.., y compris le moteur malgré le fait que l'anti démarrage ne reçoit pas le code de la clé.... bref, ma question.

Existe t'il un problème connu au niveau de la Gateway ?
Revenir en haut Aller en bas
jonasz
Novice
Novice
avatar

Messages : 52
Date d'inscription : 13/02/2015

MessageSujet: Re: Probème ABS + tableau de bord Seat Altéa   Mer 23 Déc - 6:03

Oui il y a eu des soucis de gateway,

Apres t'es 87 défauts je suppose que tu as tout effacé il te reste quoi quand tu essaye de démarrer ? si tu peux faire un fichier trace des défaut qui se remette peut être je pourrais t'aider Smile
Revenir en haut Aller en bas
apophyse34
Apprenti
Apprenti
avatar

Messages : 103
Date d'inscription : 22/08/2015
Age : 37
Localisation : Montpellier

MessageSujet: Re: Probème ABS + tableau de bord Seat Altéa   Jeu 24 Déc - 14:13

Bonjour jonasz,

Oui j'ai éffacé pas mal de défauts.. et résolu une partie du problème...
Il manquait un fusible pour l'eclairage interieure et le relai +15 n'était pas sur le bon emplacement...... donc la moitié des calculo confort pas alimenté......

Donc il me reste pas mal de codes défauts, dont quasi tous reviennent sur un défaut de communication avec la centrale ABS.

Je pense à la Gateway, car le véhicule démarre malgrés le code défaut code clé non recu. et que le tableau de bord ne m'indique aucunes informations, tout les inductifs ( vitesse, régime moteur, temp moteur, et jauge d'essence reste à zéro). ainsi qu'un défaut d'initialisation du capteur d'angle de braquage. le calibrage et le codage de celui-ci n'est pas possible par le vag-com, décrochage régulier de la communication avec la centrale.
Le bus can est à 2v permanent, j'ai réussi à obtenir une communication ( oscillation de signal ) en débranchant la gateway, mais du coup (logique) je ne peut plus me connecter avec la valise...

J'ai ouvert la gateway au niveau visuel elle semble ok, je vérifierai ses alims lundi. On dirait qu'elle ne transmet pas les infos entre les différents CAN, Je n'ai pas les schémas pour l'Altéa, par défaut j'ai pris ceux d'une Léon dont l'architecture CAN me semble similaire.

Est ce que quelqu'un aurais le détail de brochage de la GATEWAY ?
Revenir en haut Aller en bas
 

Probème ABS + tableau de bord Seat Altéa

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Vw, Audi, Seat, Skoda :: Vw, Audi, Seat & Skoda :: Diagnostic VAG-