LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» demarrage impossible
par ardennais Hier à 23:51

» embrayage c5
par Grozig Hier à 23:19

» picasso calage en roulant et ne démarre plus
par OLIVIER16 Hier à 22:55

» Implantation Platine Fusibles et Relais Renault trafic 2
par honda Hier à 22:44

» keygen can clip MR Rorry
par fandf Hier à 22:13

» Présentation de youcef
par yousad Hier à 21:44

» PB puissance 2.2 HDI 170
par Grozig Hier à 21:02

» probléme anti démarage c200d w202
par OLIVIER16 Hier à 20:37

» 206 HDi MUX pas de pompe de gavage, pas de démarrage, pas de com avec l'ECU..
par Alliottom59 Hier à 19:48

» Ista D 4.03.31 et ista-p 3.60.4
par bouky Hier à 18:33

» Bmw E90 325i swap moteur 3.0l
par rossi46numberone Hier à 18:26

» Software SMEG/SMEG+/SMEGiV2
par DROOPY14 Hier à 17:58

» DiagBox, vraie ou fausse...
par Jp59 Hier à 16:36

» Présentation de Stéphane
par fred9545 Hier à 16:01

» achat d un canclip
par kbumbaz Hier à 15:56

» Présentation de Patrick
par heineken Hier à 15:11

» anomalie antivol électronique
par Grozig Hier à 12:27

» Mise a jour boitier DDE via winkfp
par Digidid Hier à 11:38

» Clef telecommande C3
par titoon Hier à 10:50

» PSA com scanner ou lexia3....
par gun974 Hier à 10:44

» Fuite Gasoil au niveau de l'injecteur
par Jp59 Hier à 9:48

» Présentation de Melinda
par fred9545 Hier à 9:35

» Présentation de antoine
par fred9545 Hier à 8:45

» probléme ajout license maxi écu 2
par LUDO27 Hier à 8:21

» plaque APV Renault Master III
par nicoc5 Hier à 6:16

» Le calculateur ne réponds pas
par Freeman34 Jeu 16 Nov - 23:32

» Présentation de laurent
par heineken Jeu 16 Nov - 22:53

» Présentation de Zou
par heineken Jeu 16 Nov - 22:33

» Présentation de Marv
par heineken Jeu 16 Nov - 22:32

» BMW 330 2003 problème compteur HS
par delpiero3 Jeu 16 Nov - 22:09

» DEF079 Mégane 2 2.0 16s 2003 (résolu)
par Alexlesinge Jeu 16 Nov - 21:50

» Probleme regulateur suite retrofit
par scorpium59 Jeu 16 Nov - 20:40

» Présentation de Jonathan
par fred9545 Jeu 16 Nov - 19:50

» présentation de ma future auto
par Jp59 Jeu 16 Nov - 19:45

» Présentation de ludovic
par fred9545 Jeu 16 Nov - 19:43

» Présentation de Lorry
par fred9545 Jeu 16 Nov - 19:41

» Présentation de Yves
par fred9545 Jeu 16 Nov - 19:38

» Présentation de Kris
par fred9545 Jeu 16 Nov - 19:36

» Ratés moteur essence CLIO III
par catno33 Jeu 16 Nov - 18:46

» Anti-démarrage panne intermittante
par Grozig Jeu 16 Nov - 18:31

Qui est en ligne ?
Il y a en tout 52 utilisateurs en ligne :: 13 Enregistrés, 0 Invisible et 39 Invités :: 2 Moteurs de recherche

algorym, Alliottom59, Bollide, fandf, ghost2000, Giuliano1916s, lorddao, Max03, nbservice, nicoro, popeye05, suchard77, tascanne42

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (75)
 
@heineken (64)
 
@fred9545 (40)
 
@popeye05 (39)
 
@Digidid (29)
 
@fandf (21)
 
@ulysse79 (19)
 
@scorpium59 (18)
 
@Alexlesinge (18)
 
@micka (15)
 
Pub
Partagez | .
 

 RT6 seconde monte C4 Picasso

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
jlcand
Petit Nouveau
Petit Nouveau
avatar

Messages : 5
Date d'inscription : 13/06/2015
Age : 51
Localisation : Trosly Loire

MessageSujet: RT6 seconde monte C4 Picasso    Dim 3 Jan - 15:27

Bonjour
je vous explique mes problèmes
j'ai 1 C4 Picasso HDI 110 BMP6 de 2010, qui était équipé d'un RD4, je l'ai changé par un RT6 Emyway FW 2,86B1 sans carte sd en façade, j'ai installé les compteurs les combinés déportés" voyants en dessous des compteurs" j'ai passé la valise, changé le VIN
la radio, le gps, l'USB, les commandes volant et rt6 fonctionne parfaitement
L'obd fonctionne aussi mais impossible de remettre à zéro les 2 parcours, quand j'appuis sur le commodo il me dit bien qu'il initialise le parcour mais il ne fait rien
[Vous devez être inscrit et connecté pour voir cette image]
quand je passe la valise elle reconnait bien le RT6 en RNEG 2010, alors que ce modèle je pense qu'il doit s'appeler RNEG 2012, j'ai tenté de rentrer avec un autre véhicule DS3, 807 ... mais il est toujours reconnu comme RNEG 2010
j'ai un autre problème au niveau du combiné déporté droit, certaines leds ne fonctionnent pas, je les ai testé elle sont ok,le problème doit venir du fait que d'origine il n'y à pas ces combiné, les infos sont sur la fenêtre droite du compteur
il manque la led du préchauffage, celle du freinage d'urgence et la dernière de droite
[Vous devez être inscrit et connecté pour voir cette image]
pouvez vous m'aider, je dispose d'une valise, donc je peux faire des essaie
dernier problème c'est le micro qui est très faible mais pour ça je pense que la seule solution est de passer par la concession pour le calibrer car impossible de télécharger le fichier avec la valise
Fichiers joints
IMG_20151230_184425.jpg
Vous n'avez pas la permission de télécharger les fichiers joints.
(277 Ko) Téléchargé 2 fois
IMG_20151230_184611.jpg
Vous n'avez pas la permission de télécharger les fichiers joints.
(289 Ko) Téléchargé 0 fois
Revenir en haut Aller en bas
jlcand
Petit Nouveau
Petit Nouveau
avatar

Messages : 5
Date d'inscription : 13/06/2015
Age : 51
Localisation : Trosly Loire

MessageSujet: Re: RT6 seconde monte C4 Picasso    Sam 16 Jan - 21:08

personne ne peux m'aider?
on m'a parlé du haut de colonne mais je ne peux pas y rentrer car non actif avec mon VIN
Revenir en haut Aller en bas
 

RT6 seconde monte C4 Picasso

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-