LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» DF017 Circuit Relais Principal 2.DEF
par didielinux Aujourd'hui à 6:21

» Présentation de François
par max39 Aujourd'hui à 5:17

» desactiver le frein a main electrique
par KaiserG Aujourd'hui à 1:41

» Quelle valise autonome pour frein de parking Scénic 3
par KaiserG Aujourd'hui à 1:38

» comment desactiver la pression des pneus avec clip pour laguna 2 2.2dci
par edge0014 Aujourd'hui à 0:10

» Présentation de Guy
par zog84 Hier à 23:50

» Présentation de JONAS
par daalibi Hier à 23:39

» Ista D 4.03.31 et ista-p 3.60.4
par kentinou93 Hier à 22:57

» ISTA-D 4xx et VIN
par kreez77090 Hier à 22:37

» Défauts centralisé
par 308Féline Hier à 21:29

» Cherche manuel de réparation Renault pour un Espace IV 2.0 dci 150
par KaiserG Hier à 21:19

» C5 HDI 160 écran noir + radio out
par Jp59 Hier à 21:17

» Présentation de Sébastien
par fred9545 Hier à 20:42

» Role d'un modérateur
par pouettedu76 Hier à 20:40

» Nouveau pilier jeremy72
par pouettedu76 Hier à 20:09

» achat icom a2
par jeremy72 Hier à 18:45

» Software SMEG/SMEG+/SMEGiV2
par sibannac77 Hier à 18:43

» Présentation de Adrien
par heineken Hier à 18:17

» [RESOLU] Langue FR sous ISTA-D
par scorpium59 Hier à 17:49

» Présentation de Csebus
par heineken Hier à 17:31

» Présentation de Daniel
par heineken Hier à 17:30

» Présentation de Serge
par heineken Hier à 17:29

» Présentation de Martine
par heineken Hier à 17:28

» Présentation de Cedric
par torest Hier à 15:54

» manuel vcds
par csebus Hier à 15:19

» VAG COM + logiciel
par le_conquistador Hier à 13:25

» coupure de pompe active punto grande evo 2010 help
par vince31200 Hier à 13:22

» mini r50 1.6 116cv 2003
par audimanrs2 Hier à 12:34

» Can Clip sur VirtualBox
par Trin24 Hier à 12:19

» immo off sur 807 hdi 2.2l 128 cv
par diabolo Hier à 7:35

» besoin de conseil
par francis111 Hier à 7:33

» Question FAP sur 407 HDI 140
par Triquepas Hier à 1:26

» Icarsoft CR Plus
par KaiserG Hier à 0:46

» Quel can clip aujourd'hui
par KaiserG Hier à 0:44

» Sondage sur les règles du forum
par Triquepas Hier à 0:40

» Présentation de david
par dglandry Jeu 18 Jan - 22:58

» Présentation de Jimmy
par heineken Jeu 18 Jan - 22:19

» Démarrage moteur impmossible
par Nico76 Jeu 18 Jan - 19:39

» Présentation de guy
par heineken Jeu 18 Jan - 19:28

» Présentation de Manu
par Manu12 Jeu 18 Jan - 19:02

Qui est en ligne ?
Il y a en tout 75 utilisateurs en ligne :: 18 Enregistrés, 2 Invisibles et 55 Invités :: 1 Moteur de recherche

ah2113, Alexlesinge, asterix9597, bayou16, biggugus, BmwOldSchool, bugess, cerise, claude.n, daalibi, delpiero3, Jany, julienteam27, manu62126, max39, popeye05, workers, yoda3884

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (90)
 
@heineken (72)
 
@popeye05 (51)
 
@fred9545 (44)
 
@Digidid (30)
 
@fandf (25)
 
@Alexlesinge (22)
 
@ulysse79 (19)
 
@scorpium59 (19)
 
@jeremy72 (18)
 
Partagez | .
 

 RT6 seconde monte C4 Picasso

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
jlcand
Petit Nouveau
Petit Nouveau
avatar

Messages : 5
Date d'inscription : 13/06/2015
Age : 51
Localisation : Trosly Loire

MessageSujet: RT6 seconde monte C4 Picasso    Dim 3 Jan - 15:27

Bonjour
je vous explique mes problèmes
j'ai 1 C4 Picasso HDI 110 BMP6 de 2010, qui était équipé d'un RD4, je l'ai changé par un RT6 Emyway FW 2,86B1 sans carte sd en façade, j'ai installé les compteurs les combinés déportés" voyants en dessous des compteurs" j'ai passé la valise, changé le VIN
la radio, le gps, l'USB, les commandes volant et rt6 fonctionne parfaitement
L'obd fonctionne aussi mais impossible de remettre à zéro les 2 parcours, quand j'appuis sur le commodo il me dit bien qu'il initialise le parcour mais il ne fait rien
[Vous devez être inscrit et connecté pour voir cette image]
quand je passe la valise elle reconnait bien le RT6 en RNEG 2010, alors que ce modèle je pense qu'il doit s'appeler RNEG 2012, j'ai tenté de rentrer avec un autre véhicule DS3, 807 ... mais il est toujours reconnu comme RNEG 2010
j'ai un autre problème au niveau du combiné déporté droit, certaines leds ne fonctionnent pas, je les ai testé elle sont ok,le problème doit venir du fait que d'origine il n'y à pas ces combiné, les infos sont sur la fenêtre droite du compteur
il manque la led du préchauffage, celle du freinage d'urgence et la dernière de droite
[Vous devez être inscrit et connecté pour voir cette image]
pouvez vous m'aider, je dispose d'une valise, donc je peux faire des essaie
dernier problème c'est le micro qui est très faible mais pour ça je pense que la seule solution est de passer par la concession pour le calibrer car impossible de télécharger le fichier avec la valise
Fichiers joints
IMG_20151230_184425.jpg
Vous n'avez pas la permission de télécharger les fichiers joints.
(277 Ko) Téléchargé 2 fois
IMG_20151230_184611.jpg
Vous n'avez pas la permission de télécharger les fichiers joints.
(289 Ko) Téléchargé 0 fois
Revenir en haut Aller en bas
jlcand
Petit Nouveau
Petit Nouveau
avatar

Messages : 5
Date d'inscription : 13/06/2015
Age : 51
Localisation : Trosly Loire

MessageSujet: Re: RT6 seconde monte C4 Picasso    Sam 16 Jan - 21:08

personne ne peux m'aider?
on m'a parlé du haut de colonne mais je ne peux pas y rentrer car non actif avec mon VIN
Revenir en haut Aller en bas
 

RT6 seconde monte C4 Picasso

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-