LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de Guy
par fred9545 Aujourd'hui à 19:09

» interface et oui encore
par heineken Aujourd'hui à 18:58

» ESPACE 4 ventilateur Moteur se met en route dès le démarage
par CLAUDEDU67 Aujourd'hui à 18:56

» Cic qui coupe
par Mad Penguin Aujourd'hui à 18:51

» Présentation de niko
par heineken Aujourd'hui à 18:39

» Présentation de christian
par fred9545 Aujourd'hui à 18:07

» Comment changer la langue de Lexia3, DiagBox, PP2000
par paulcl Aujourd'hui à 17:55

» AUDI A4 ne demare ps
par Cocobeley Aujourd'hui à 17:47

» Interface alliance hs ?
par jeremy72 Aujourd'hui à 17:43

» pour interroger mon q5.
par haka47 Aujourd'hui à 17:33

» tutoriel Montage Amplis Logic7 "Dsp" E90/2007
par PlessE90 Aujourd'hui à 17:26

» Erreur sur module IHKA
par PlessE90 Aujourd'hui à 17:10

» besoin d'aide diagnostic
par PlessE90 Aujourd'hui à 17:06

» Problème feux de route
par thouve Aujourd'hui à 17:05

» Frein de parking Renault Scénic 2
par sined4751 Aujourd'hui à 15:58

» Présentation de Bobbux
par fred9545 Aujourd'hui à 14:34

» codage etc...
par ochi91 Aujourd'hui à 11:15

» probleme pas de puissance laguna 2 dci 100
par djams Aujourd'hui à 11:01

» doc & schémas d'instalation alarme et centralisation
par fred9545 Aujourd'hui à 10:53

» Vibrations toit ouvrant
par Mad Penguin Aujourd'hui à 9:56

» Présentation de jacques
par piloujc Aujourd'hui à 9:37

» Présentation de nelson
par pilou Aujourd'hui à 9:24

» Présentation de Ben
par fred9545 Aujourd'hui à 7:21

» ics alfa 166
par Symbiose93 Aujourd'hui à 7:20

» Présentation de alexandre
par micka Aujourd'hui à 4:21

» Tuto installation/utilisation ncsexpert en image
par atlantys02 Aujourd'hui à 1:58

» allumé les phare a la fermeture de la voiture
par thouve Aujourd'hui à 0:15

» Présentation de Jean-Claude
par heineken Hier à 22:34

» Présentation de jluc
par heineken Hier à 22:33

» Présentation de Bernard
par heineken Hier à 22:32

» BMW Rheingold ISTA-D 3.56 FR
par scorpium59 Hier à 20:32

» Problème embrayage
par fred9545 Hier à 20:15

» Présentation de Nail
par fred9545 Hier à 19:48

» Outil Maxiecu 2
par M57J-C Hier à 18:40

» Présentation de franck
par heineken Hier à 18:35

» Probleme injecteurs et info Outil diag TOYOTA land cruiser
par erwann Hier à 17:59

» Downgrade opcom 1.45 vers 139 [tuto]
par patber Hier à 17:05

» Quel produit utilisé
par nounours626 Hier à 16:41

» panne batterie, scénic 2 ne démarre plus malgrès les cables
par sebr26 Hier à 12:56

» 2.2 DCi qui ne démarre pas
par sebr26 Hier à 12:49

Qui est en ligne ?
Il y a en tout 170 utilisateurs en ligne :: 34 Enregistrés, 1 Invisible et 135 Invités :: 2 Moteurs de recherche

abidalfar, Alliottom59, alyzo, bastinio62, beebop, benfoot02, bernardlaslo, bibi02360, CESARO, chaco, claude.n, CLAUDEDU67, Cocobeley, diagxpert, ducie, fred9545, guygnolle, Guyguy307, Lnuseb, loukoum60, M57J-C, manu62126, Mechanicker, minhqp, MrDams, patber, paulcl, qazslopm, riri33, rom, sachscott, Tiger62100, toto89, wooky69650

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (33)
 
@heineken (28)
 
@fred9545 (22)
 
@popeye05 (21)
 
@ulysse79 (15)
 
@micka (14)
 
@Digidid (14)
 
@scorpium59 (13)
 
@pouettedu76 (11)
 
@Guyguy307 (10)
 
Pub

Partagez | .
 

 bmw 525tds e39/m51 de 1999

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
zebulondu72
Petit Nouveau
Petit Nouveau


Messages : 14
Date d'inscription : 19/12/2015
Age : 54
Localisation : le mans

MessageSujet: bmw 525tds e39/m51 de 1999   Dim 3 Jan - 18:03

Rappel du premier message :

bonjours à tous et bonne année
dernièrement ma valise ds150 ma annoncé "problème soupape de commande de débit carburant" (code défaut 1) sur ma bmw e39 moteur m51. peut-on m'éclairer car je n'est pas trouvé sur le RTA cette fameuse soupape.
Pour info :
-Elle ne consomme pas d'huile
-pas d'odeur de go dans le compartiment moteur
-Vanne egr propre
-Démarre très bien à froid
-Quand il fait chaud dehors (température extérieure) elle a du mal à redémarrer
-De temps en temps elle est molle et elle peine à accélérer
-Par moment il y a un bruit de clapet à l'accélération mais s'arrête lorsque la voiture est chaude
-Quand il fait très froid, elle fume blanc sans odeur de go (le temps qu'elle soit chaude)

Quelqu'un aurait-il une idée ? - Merci pour votre aide -

Revenir en haut Aller en bas

AuteurMessage
run974
Connaisseur
Connaisseur


Messages : 340
Date d'inscription : 08/09/2015

MessageSujet: Re: bmw 525tds e39/m51 de 1999   Sam 9 Jan - 16:49

salut
oui ce tiroir avec la condensation te cree une epaisseur de rouille,on va dire
il ne coullisse pas bien sur le piston ou alors c est la commande du tiroir qui se grippe pour la meme raison
si cela t es apparu soudainement,je ne te conseillerais pas d ouvrir le capot(la commande)
alors que c est simple.
le potentiometre aussi est sujet a la condensation,je m egares?
Revenir en haut Aller en bas
davcoxwen
Novice
Novice


Messages : 40
Date d'inscription : 14/01/2015
Age : 45
Localisation : Pia 66380

MessageSujet: Re: bmw 525tds e39/m51 de 1999   Lun 11 Jan - 7:41

Salut

ton code défaut est étrange : soupape de commande debit carburant.

cette soupape existe mais sur un common rail (M47/M57) si je ne me trompe pas.

ta pompe injection doit etre une R515 :
[Vous devez être inscrit et connecté pour voir ce lien] verifie n°8 : débranche et demarre.

Pour le manque de puissance aléatoire : debimetre a tester, capteur de pression a vérifié.
debit carburant sortie filtre+sortie PI.

ton bruit ressemble plus a un injecteur qui fatigue.

a suivre ....




Revenir en haut Aller en bas
zebulondu72
Petit Nouveau
Petit Nouveau


Messages : 14
Date d'inscription : 19/12/2015
Age : 54
Localisation : le mans

MessageSujet: Re: bmw 525tds e39/m51 de 1999   Lun 11 Jan - 12:25

Bonjour,
merci pour l'info, je vais contrôler dés que possible
pour le défaut "soupape de commande débit carburant" il ajoute "circuit ouvert"
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: bmw 525tds e39/m51 de 1999   Aujourd'hui à 19:13

Revenir en haut Aller en bas
 

bmw 525tds e39/m51 de 1999

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Bmw :: Bmw :: Diagnostic Bmw-