LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» OBD 2 elm327scanmaster
par daibse59 Hier à 23:43

» Présentation de daniel
par daibse59 Hier à 23:29

» Absence de dialogue BSI 307 2.0 Hdi 110
par Nico76 Hier à 22:28

» Probleme puissance 307
par REMZ Hier à 22:09

» Présentation de Arnaud
par Epyon Hier à 21:12

» Codage option e46
par patrick33000 Hier à 20:50

» Présentation de freddy
par freddy kh Hier à 20:21

» Présentation de Remz
par REMZ Hier à 20:11

» Dossier de presse Renault CLIO III RS Phase 1 + Moteur Clio CUP
par PHIL59150 Hier à 20:07

» Fuite D'huile moteur n47
par mec08 Hier à 20:05

» Default retracteur de ceinture passagé arriere
par madoss Hier à 20:01

» Présentation de romain
par mec08 Hier à 19:59

» BMW ISTA-D 4.02.30 FR
par ochi91 Hier à 19:55

» Présentation de ARNAUD
par fred9545 Hier à 19:09

» Présentation de vincent
par fred9545 Hier à 19:08

» Présentation de amin
par fred9545 Hier à 19:06

» Présentation de Guy
par fred9545 Hier à 19:05

» RENAULT Dialogys 4.47 FULL FRENCH
par aigle459141 Hier à 18:57

» Petit sondage sur le forum
par schenk Hier à 18:43

» can clip v 164
par david.s Hier à 18:29

» problème de démarrage
par pjcm2603 Hier à 18:25

» Configurer Ista-D avec interface K+Dcan
par bzouf57 Hier à 18:21

» CAN clip v145 + reprog v130
par malirjeu Hier à 18:17

» Problème avec ISTA-D Rheingold
par PlessE90 Hier à 17:51

» Erreur EWS - Husqvarna Nuda 900
par PlessE90 Hier à 17:48

» Code défaut sur Koleos 2.0 150CV
par PHIL59150 Hier à 17:43

» Probleme connexion avec ISTA
par bzouf57 Hier à 17:05

» Présentation de jeremy
par fred9545 Hier à 14:32

» Présentation de Med
par fred9545 Hier à 14:29

» Présentation de philippe
par fred9545 Hier à 14:28

» Présentation de Marcel
par fred9545 Hier à 14:27

» probleme mise a jour module sim
par schenk Hier à 14:25

» Par quoi on commence
par rizzo Hier à 13:54

» BMW Launcher V4 inclus BMW STD TOOL 2.12 "datens 3.58.0.500" et d'autre log.
par Cocobeley Hier à 13:30

» TUTO : comment installer diagbox du 7.01 au 7.76
par boudrida Hier à 12:08

» Nouveau : guide d'installation , d'utilisation et dépannage servicebox
par Dupont45 Hier à 11:54

» Ecran de montant abimé
par JRdu66 Hier à 10:48

» Divers SSP sur TOUAREG
par PHIL59150 Hier à 9:57

» Sqlite FR de ISTA-D 4.03.21
par inoxy13 Hier à 9:11

» Clapets collecteur d'admission
par spad8062 Hier à 8:29

Qui est en ligne ?
Il y a en tout 58 utilisateurs en ligne :: 4 Enregistrés, 0 Invisible et 54 Invités :: 1 Moteur de recherche

Alliottom59, Darty, Faleyc, pendantolivier

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (46)
 
@heineken (40)
 
@fred9545 (27)
 
@popeye05 (25)
 
@ulysse79 (18)
 
@micka (15)
 
@scorpium59 (14)
 
@Digidid (14)
 
@Guyguy307 (12)
 
@pouettedu76 (11)
 
Pub
Partagez | .
 

 probleme reconnaissance dde inpa

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
haka47
Apprenti
Apprenti


Messages : 123
Date d'inscription : 21/11/2014
Age : 41

MessageSujet: probleme reconnaissance dde inpa   Lun 11 Jan - 14:02

bonjour et tous mes voeux.

bon voilà ma question:
je ne sais pas me servir d'inpa malgré qu'avant de poster j'ai regardé sur le net:
j'ai besoin de faire un test de mes injecteurs car j'ai une petite vibration au ralenti et un tres leger claquement vers 1400 tours et dans:
engine:lorsque que je clique sur dde pour mon 530d e60:dur les 2 dde proposé j'ai un message d'erreur.
donc je peux pas acceder aux fonctions analog si c'est bien ça.
j'arrive quand meme a m'en servir pour lire et effacer les codes défauts.
j'aurais pas loupé une étape par hazard?
merci de vos réponses

Revenir en haut Aller en bas
PlessE90
Expert
Expert


Messages : 1124
Date d'inscription : 01/01/2015

MessageSujet: Re: probleme reconnaissance dde inpa   Dim 17 Jan - 20:28

salut !

pour les tests injecteurs et autre je sais bien que beaucoup utilise INPA.

il ne faut pas oublier que INPA est à l'origine un logiciel de concepteurs " usine "

il ne fera référence à rien en ce qui concerne les valeurs de tolérances sur les tests. pour les tests en tous genre il est beaucoup plus fiable et beaucoup plus intéressant pour un néophyte d'utiliser un appareil diag de réparation atelier " garage ". et encore même avec eux il ne faut pas s'aventurer à faire n'importe quoi sans savoir faire aux risques de faire plus de boulettes que de réparations.

avec eux du style DIS ou ISTA tu aura toutes les références de tolérances par apport aux tests demandés à la valise. avec INPA si tu ne connais pas ses valeurs de tests de tête tu ara beaucoup de mal à faire la part des choses quand à incriminer un élément testé.

de plus ton montage INPA montre que n'as pas la bonne base de donné pour ta voiture vu que les modules ou le module en question n'est pas reconnu.

ton claquement moteur à 1400 tours c'est bien joli mais il peut très bien faire référence à un volant moteur HS qui ne peut être contrôler avec une valise diag par exemple. la valise diag n'est pas là pour faire les contrôles visuel et les éléments mécanique pure. il faut dans un premier temps lever le capot et déterminer la source de ton claquement.

ballo
Revenir en haut Aller en bas
 

probleme reconnaissance dde inpa

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Bmw :: Bmw :: Diagnostic Bmw-