LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Panne pédale d'accélérateur Trafic 2 - 1,9 dci 100
par Fbinbin Aujourd'hui à 14:15

» Chauffage habitacle
par Fbinbin Aujourd'hui à 14:02

» Clio2 phII (2004) - 1.5dCI - ne démarre pas
par Alexlesinge Aujourd'hui à 13:59

» Présentation de Nicolas
par surfnico Aujourd'hui à 13:39

» Résolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar
par Alexlesinge Aujourd'hui à 13:07

» 206 changement com2000 ou comodo
par jeager13 Aujourd'hui à 13:04

» Outil Maxiecu 2
par olivier14 Aujourd'hui à 12:34

» Feu de brouillard arrière Megane 2 HS
par Sam35 Aujourd'hui à 10:20

» Présentation de yan
par menanteau Aujourd'hui à 10:01

» Clé Alfa159
par pepetapedur Aujourd'hui à 7:20

» Pas de défaut mais risque de colmatage FAP
par Skyler21 Hier à 22:12

» Remise a zéro niveau addtif insuffisant suite changement poche sur Grand c4 picasso 2007
par GIGI45140 Hier à 22:05

» manque de puissance Scenic 2 phase 2 -
par Alexlesinge Hier à 20:54

» Présentation de allan
par Allan0211 Hier à 20:29

» Panne de démarrage Mégane 2 CC
par tomcat62 Hier à 18:17

» MBSTAR C 4
par fred9545 Hier à 14:18

» Changement d'embrayage C3 Sensodrive.
par Skyler21 Hier à 13:17

» Présentation de Jonathan
par TiJo59 Hier à 8:30

» Présentation de nicolas
par Alexlesinge Hier à 6:05

» Présentation de Jimmy
par Alexlesinge Hier à 6:04

» Présentation de Salvatore
par Alexlesinge Hier à 6:03

» Probleme anti démarrage svp
par Stone94 18.01.19 23:43

» finaliser installation Ista D impossible
par willau 18.01.19 21:00

» probleme de declenchement DSC
par calya28 18.01.19 17:26

» CAN Clip v183
par heineken 18.01.19 14:18

» Emplacement relais de prechauffage ford transit 2005
par MecaPWM 18.01.19 13:37

» Présentation de Frederique
par fred9545 18.01.19 12:41

» Présentation de fred
par fred9545 18.01.19 12:41

» Coder nouvelle batterie avec ISTA P
par fred9545 18.01.19 12:28

» Codes défaut P0263 P0266 et P0272
par rodo83 18.01.19 7:45

» Sqlite-FR-Ista-D-4.05
par scorpium59 18.01.19 7:29

» Interface avant achat
par bernardbe 18.01.19 7:14

» comment désactiver les bip ceinture
par Abce 18.01.19 5:26

» Clio II 1.5 dCi 70 - Problème de démarrage
par Alliottom59 17.01.19 23:22

» Présentation de Marc
par fred9545 17.01.19 16:41

» Code défaut p2127 sur 308 1.6hdi 110cv
par Nico34 17.01.19 11:27

» problème connexion pompe additif sur 3008
par Fabouf60 17.01.19 7:17

» Présentation de Olivier
par Alexlesinge 16.01.19 22:43

» Présentation de jose
par Alexlesinge 16.01.19 22:42

» Présentation de xavier
par Alexlesinge 16.01.19 22:41

Qui est en ligne ?
Il y a en tout 126 utilisateurs en ligne :: 21 Enregistrés, 3 Invisibles et 102 Invités :: 2 Moteurs de recherche

Alexlesinge, Alliottom59, arilem, Bobet21, Fbinbin, gtt, itokia, jeager13, joo, Jose29, lulu, mimir_amir, mustang5659, olivier14, papy3264, Pimlol, riri33, stef167, surfnico, tomcat62, yld

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (121)
 
@heineken (68)
 
@popeye05 (64)
 
@Alexlesinge (43)
 
@fred9545 (38)
 
@Digidid (27)
 
@fandf (25)
 
@scorpium59 (21)
 
@ulysse79 (19)
 
@micka (15)
 
Partagez | .
 

 problème connection can clip

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
calim59
Petit Nouveau
Petit Nouveau
avatar

Messages : 12
Date d'inscription : 15/01/2016
Localisation : nord

MessageSujet: problème connection can clip   15.01.16 19:19

bonjour j aimerai poser un problème can clip
je m explique il fonctionnait nickel et du jour au lendemain

voyant rouge batterie allumer
voyant rouge USB allumer
voyant vert ISO allumer
et voyant vert can éteint

j ai tester plusieurs pc sous xp et sous Windows 7 idem

la je bug pourriez vous m aider svp

cordialement calim59
Revenir en haut Aller en bas
heineken
Super Modérateur
Super Modérateur
avatar

Messages : 5460
Date d'inscription : 10/12/2012
Age : 38
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: problème connection can clip   15.01.16 19:25

Peut être le quartz 32.768Khz sur la carte CAN qui est mort , il est sans doute a changer

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
calim59
Petit Nouveau
Petit Nouveau
avatar

Messages : 12
Date d'inscription : 15/01/2016
Localisation : nord

MessageSujet: Re: problème connection can clip   15.01.16 20:09

Ce n est pas quand je le branche à la voiture c quand je le branche ô pc il ne détecte que un pilote ô lieu des 4 que l on devrai avoir
Revenir en haut Aller en bas
heineken
Super Modérateur
Super Modérateur
avatar

Messages : 5460
Date d'inscription : 10/12/2012
Age : 38
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: problème connection can clip   15.01.16 22:10

et quand tu branche l'ordi et la voiture , tout est allumé?

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
calim59
Petit Nouveau
Petit Nouveau
avatar

Messages : 12
Date d'inscription : 15/01/2016
Localisation : nord

MessageSujet: Re: problème connection can clip   16.01.16 0:35

Non je n en ai que trois
Ça a commencé avec trois qui s allumer donc je déconnecter l usb et reconnecter et ça repartait ensuite j avait de plus en plus de mal à ce qui détecte une voiture et maintenant plus moyen qu il détecte
A savoir que j ai tester sur plusieurs renault et avec des pc différent mais rien à faire
Revenir en haut Aller en bas
calim59
Petit Nouveau
Petit Nouveau
avatar

Messages : 12
Date d'inscription : 15/01/2016
Localisation : nord

MessageSujet: Re: problème connection can clip   16.01.16 0:41

Je vais quand même tante de changer le quartz ou je peut trouver ça ?????
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15677
Date d'inscription : 08/12/2012
Age : 36

MessageSujet: Re: problème connection can clip   16.01.16 8:22

Voir si il est correctement soudé.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
calim59
Petit Nouveau
Petit Nouveau
avatar

Messages : 12
Date d'inscription : 15/01/2016
Localisation : nord

MessageSujet: Re: problème connection can clip   16.01.16 12:54

je vient examiner les soudure a la loupe et tout a l aire d être correcte je vais commander le quartz 32.768Khz pour le changer vous dirai ce qu il en retourne j ai vue qu il y avait des 2 pattes et des 4 pattes qu elle est la différence entre les 2

cordialement calim59
Revenir en haut Aller en bas
calim59
Petit Nouveau
Petit Nouveau
avatar

Messages : 12
Date d'inscription : 15/01/2016
Localisation : nord

MessageSujet: Re: problème connection can clip   21.01.16 7:59

re je revient pour quartz 32.768Khz je l ai changer et toujour rien quand je vait dans le drivers intaler il ne me detecte que iso apres et pas le 3 autre voici le lien du quartz 32.768Khz que j ai commander

[Vous devez être inscrit et connecté pour voir ce lien]

et voici photo de la piece que j ai changer
[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />

que doit je faire merci

cordialement calim59
Revenir en haut Aller en bas
titoun
Pilier du Forum
Pilier du Forum
avatar

Messages : 187
Date d'inscription : 16/05/2014
Age : 45
Localisation : Au milieu des montagnes ...

MessageSujet: Re: problème connection can clip   21.01.16 8:42

Bonjour,

Tu l'as monté dans le bon sens ? On ne sais jamais ...

Cdlt.

_________________
Passionné de mécanique, d'électronique et d'info.
Revenir en haut Aller en bas
calim59
Petit Nouveau
Petit Nouveau
avatar

Messages : 12
Date d'inscription : 15/01/2016
Localisation : nord

MessageSujet: Re: problème connection can clip   21.01.16 9:10

oui j ai bien regarder avant lol
Revenir en haut Aller en bas
calim59
Petit Nouveau
Petit Nouveau
avatar

Messages : 12
Date d'inscription : 15/01/2016
Localisation : nord

MessageSujet: Re: problème connection can clip   21.01.16 9:50

donc j ai changer le 2 quartz 32.768Khz sur les 2 carte toujour le meme resultat

voyant rouge batterie allumer
voyant rouge USB allumer
voyant vert ISO allumer
et voyant vert can éteint

quelqu un saurait il koi faire
car la je ne sais plus
l a je l ai brancher sous xp
Revenir en haut Aller en bas
titoun
Pilier du Forum
Pilier du Forum
avatar

Messages : 187
Date d'inscription : 16/05/2014
Age : 45
Localisation : Au milieu des montagnes ...

MessageSujet: Re: problème connection can clip   21.01.16 11:28

Ben là va falloir commencer à chercher un peu ....

Sortir un peu de matériel : multi, oscillo... les schémas....non je rigole Shocked

Mesurer les tensions d'alim sur la carte ISO, les fréquences des quartz en particulier celui de l'AN2135/6SC etc...

Cdlt.

_________________
Passionné de mécanique, d'électronique et d'info.
Revenir en haut Aller en bas
calim59
Petit Nouveau
Petit Nouveau
avatar

Messages : 12
Date d'inscription : 15/01/2016
Localisation : nord

MessageSujet: Re: problème connection can clip   21.01.16 11:48

Lol la ça devient technique comment je fait ça aurait tu des photos pour explication cordialement calim59
Revenir en haut Aller en bas
calim59
Petit Nouveau
Petit Nouveau
avatar

Messages : 12
Date d'inscription : 15/01/2016
Localisation : nord

MessageSujet: Re: problème connection can clip   24.01.16 7:21

re la carte iso c bien celle ou il n y a pas les port usb et comment Mesurer les tensions d'alim sur la

carte ISO et avec qu elle materiel je fait ca car car souder desouder des composant pour moi jusque

la pas de souci mais le reste il faut expliquer un peut

cordialement calim59
Revenir en haut Aller en bas
calim59
Petit Nouveau
Petit Nouveau
avatar

Messages : 12
Date d'inscription : 15/01/2016
Localisation : nord

MessageSujet: Re: problème connection can clip   06.02.16 6:54

toujours pas de solution a mon problème personne n a d idée a me donner ou des petite explication

pro prendre les mesure que l on me demande

cordialement calim59
Revenir en haut Aller en bas
 

problème connection can clip

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Interface Can Clip-