LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» PROBLEME ENCODAGE INJECTEUR citroen c4 1,6hdi 90
par eolix59 Aujourd'hui à 6:25

» Problème démarrage Master 2 ph2 DCI 140 suite R/P moteur
par freddy5923 Aujourd'hui à 5:27

» Présentation de Eric
par Brézette59 Aujourd'hui à 0:59

» Présentation de Amar
par 5-25d Hier à 21:00

» numero de vin
par Valériedu52 Hier à 20:52

» 307 HDI &.6 L 110 de 2004 pas de puissance pas de voyant diag (?!)
par Phil de fer Hier à 19:52

» Présentation de Daniel
par fred9545 Hier à 19:48

» seat leon 1.9 tdi
par 30.roucky.06 Hier à 19:48

» Mb STAR C3/C4 ou SD Connect
par thos Hier à 19:40

» moteur ne demarre plus
par david7100 Hier à 19:04

» impossible de me connecter sur w203 de 2001 avec wow
par Jp59 Hier à 19:04

» Présentation de Didier
par fred9545 Hier à 18:41

» Frein de parking Renault Scénic 2
par fred9545 Hier à 17:39

» Présentation de Mike
par fred9545 Hier à 17:37

» Relais de préchauffage
par marcordid Hier à 17:18

» Nouveau : guide d'installation , d'utilisation et dépannage servicebox
par jokergbck Hier à 17:12

» clip renault
par marinadoceu Hier à 16:21

» Présentation de apos
par fred9545 Hier à 16:18

» Présentation de Antonio
par fred9545 Hier à 14:48

» Présentation de KARIM
par fred9545 Hier à 12:45

» Présentation de laurent
par fred9545 Hier à 12:34

» Présentation de Florent
par fred9545 Hier à 12:17

» Présentation de denis
par fred9545 Hier à 12:14

» Présentation de raymond
par fred9545 Hier à 12:14

» Nouvelle instalation
par Phoenix062 Hier à 10:13

» message "corvet indispo" sur docbackup
par romuald28 Hier à 8:35

» BMW_ISPI_ISTA-DATA_fr-FR_4.10.12
par djedy2 Hier à 5:12

» bmw e46 330d dde
par gregevan59 Hier à 3:31

» Présentation de Romuald
par romuald28 22.04.18 21:40

» Petit sondage sur le forum
par surflanuit 22.04.18 19:32

» Présentation de djamel
par bribri59100 22.04.18 19:13

» refection clé 306 HDI 2001 telecodage qui n'abouti pas ...
par Phil de fer 22.04.18 19:05

» impossible de trouver dbcleaner
par fred9545 22.04.18 18:32

» Problème PSA COM
par aigle459141 22.04.18 18:25

» Présentation de daniel
par eolix59 22.04.18 17:46

» Présentation de carlos
par fred9545 22.04.18 17:15

» Recherche info pour CLIP
par tistou77 22.04.18 17:12

» Rupture de dialogue pendant l'effacement défauts c3 1.4i
par JFPAT 22.04.18 16:52

» Base ZaR PSA pour RT4/5, WIPNav+, SMEG, SMEG+ et SMEG+iv2.
par Giant038 22.04.18 16:39

» Présentation de pierre
par fred9545 22.04.18 16:34

Qui est en ligne ?
Il y a en tout 122 utilisateurs en ligne :: 30 Enregistrés, 1 Invisible et 91 Invités :: 2 Moteurs de recherche

aigle459141, airwax, Alexlesinge, barroudeur444, betcyr, boomker, clov92, criss57, cseeb, dad24, diabolo, dino36130, emaura, eolix59, flayosc, flomai, freddy5923, gary89, Ghis21, gregevan59, Hanubys, Jany, jeremy72, louistr, mic122, Nico76, passion, petrab, spier57, tifab77

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (101)
 
@heineken (79)
 
@popeye05 (56)
 
@fred9545 (46)
 
@Digidid (34)
 
@Alexlesinge (27)
 
@fandf (25)
 
@jeremy72 (23)
 
@scorpium59 (22)
 
@Euzen (20)
 
Partagez | .
 

 Clio dci demarre pas

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Damien60
Novice
Novice
avatar

Messages : 27
Date d'inscription : 16/01/2016
Localisation : Oise

MessageSujet: Clio dci demarre pas    16.01.16 11:30

Bonjour,
J'ai un soucis avec une clio 2 1.5 dci 65ch que je n'arrive pas à resoudre.
J'ai en defaut avec @utocom les 4 injecteurs : df99, df100, df101,df102. A chaque fois le defaut est "limite minimale basse"
Lorsque j'efface les défauts, si je coupe le contact 2 min,les défauts reviennent, meme sans action du démarreur.

J'ai donc contrôlé le faisceau des injecteurs au calculateur, il est bon.
Je n'ai pas de limaille dans le circuit d'injection
La distribution est bien calé
La pompe fournit plus de 300bars au démarreur et 1700bars avec un imv branche en parallèle
Le capteur de pression de rail a l'air ok, il indique 1,41v a 350 bars et 4,5v a 1700bars de mémoire.
Le gasoil arrive bien aux injecteurs et j'ai du retour sous action du démarreur (goutte a goutte)

Malgré sa la voiture ne demarre pas, avez vous une idée du probleme ?
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15526
Date d'inscription : 08/12/2012
Age : 36
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: Clio dci demarre pas    16.01.16 12:04

Bonjour,

intitulés des codes défauts
as tu aussi les def associés ?
année du véhicule ?

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15526
Date d'inscription : 08/12/2012
Age : 36
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: Clio dci demarre pas    16.01.16 12:15

Les injecteurs ont-ils étaient remplacés ?
Vérifie le serrage de l’accéléromètre.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
Damien60
Novice
Novice
avatar

Messages : 27
Date d'inscription : 16/01/2016
Localisation : Oise

MessageSujet: Re: Clio dci demarre pas    16.01.16 21:15

Bonjour,
Le véhicule est de 2001
Les défauts sont "df99 circuit d'injecteur du cylindre 1 à la limite minimale. Permanent" je n'ai que sa

Les injecteurs ont été remplacé par des échanges standards
L'accelerometre est bien serré
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15526
Date d'inscription : 08/12/2012
Age : 36
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: Clio dci demarre pas    16.01.16 21:17

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Bonjour,
Le véhicule est de 2001
Les défauts sont "df99 circuit d'injecteur du cylindre 1 à la limite minimale. Permanent" je n'ai que sa

Les injecteurs ont été remplacé par des échanges standards
L'accelerometre est bien serré
Remplacé à cause de ces défauts ?

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
Damien60
Novice
Novice
avatar

Messages : 27
Date d'inscription : 16/01/2016
Localisation : Oise

MessageSujet: Re: Clio dci demarre pas    16.01.16 22:35

Non, la voiture a roulé un mois à peine avec ses injecteurs la...
Ils ont été remplacé car trop de retour
Revenir en haut Aller en bas
Damien60
Novice
Novice
avatar

Messages : 27
Date d'inscription : 16/01/2016
Localisation : Oise

MessageSujet: Re: Clio dci demarre pas    23.01.16 12:06

Bonjour,

Après echange des injecteurs par 4 neuf, la voiture ne demarre toujours pas et toujours les défauts "circuit injecteur a la limite minimale permanent"
Je ne sais vraiment plus ou cherché...
J'ai pu essayé un autre calculateur, avec uch et clé, et meme symptôme

Est ce que quelqu'un a une idée ?
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin
avatar

Messages : 5406
Date d'inscription : 10/12/2012
Age : 45
Localisation : petite principauté de ST martin .

MessageSujet: Re: Clio dci demarre pas    23.01.16 13:30

salut

tu est sur que c'est les bon injecteurs ?

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
Damien60
Novice
Novice
avatar

Messages : 27
Date d'inscription : 16/01/2016
Localisation : Oise

MessageSujet: Re: Clio dci demarre pas    23.01.16 13:37

Bonjour,
Oui j'ai toujours la même référence delphi
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin
avatar

Messages : 5406
Date d'inscription : 10/12/2012
Age : 45
Localisation : petite principauté de ST martin .

MessageSujet: Re: Clio dci demarre pas    23.01.16 13:40

tu as rentré les code des injecteurs dans le calculateur moteur ?

attention le 1 est coté volant moteur

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
Damien60
Novice
Novice
avatar

Messages : 27
Date d'inscription : 16/01/2016
Localisation : Oise

MessageSujet: Re: Clio dci demarre pas    23.01.16 13:47

Oui ils sont bien rentrés. Je les ai mêmes remis dans le calculateur que j'ai pu essayé mais le problème persiste
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin
avatar

Messages : 5406
Date d'inscription : 10/12/2012
Age : 45
Localisation : petite principauté de ST martin .

MessageSujet: Re: Clio dci demarre pas    23.01.16 13:50

fait un essais d'effacer les défauts et de démarrer avec un peu de start pilote pour voir ce que ca donne

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
Damien60
Novice
Novice
avatar

Messages : 27
Date d'inscription : 16/01/2016
Localisation : Oise

MessageSujet: Re: Clio dci demarre pas    23.01.16 13:55

J'ai fait sa aussi, le moteur tousse mais ne demarre pas. Juste après j’interrogé et par moment j'ai le defaut df137 fonction regulation de pression de rail, pression inférieur qui apparaît, pourtant j'ai plus de 300 bars dans le circuit haute pression au diag

Quand je coupe le contact et remet au bout de 10 secondes, à nouveau les injecteurs en defaut
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin
avatar

Messages : 5406
Date d'inscription : 10/12/2012
Age : 45
Localisation : petite principauté de ST martin .

MessageSujet: Re: Clio dci demarre pas    23.01.16 14:02

il y a peut etre une reprog a faire car je sait que sur ces années la Renault livrait un cd de reprog avec les injecteurs !
il faudrait aussi controler toutes les alim et masses du calculo pour etre sur !
contrôle aussi les connectiques des injecteurs !
mais je crains que ce soit un probleme de mauvais injecteurs

quel est le defaut exact et complet ?

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
Damien60
Novice
Novice
avatar

Messages : 27
Date d'inscription : 16/01/2016
Localisation : Oise

MessageSujet: Re: Clio dci demarre pas    23.01.16 14:09

Le defaut exact est "circuit injecteur cylindre 1 limite minimale atteinte" et c'est le meme defaut pour les 4
Le faisceau injecteurs est ok et j'ai un +12V qui arrive a chaque injecteurs.
Je vais essayer de me renseigner chez Renault dans la semaine
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin
avatar

Messages : 5406
Date d'inscription : 10/12/2012
Age : 45
Localisation : petite principauté de ST martin .

MessageSujet: Re: Clio dci demarre pas    23.01.16 14:21

il faudrait essayer de lire les défauts au clip Renault pour etre plus precis

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin
avatar

Messages : 5406
Date d'inscription : 10/12/2012
Age : 45
Localisation : petite principauté de ST martin .

MessageSujet: Re: Clio dci demarre pas    23.01.16 14:26

tu as essayé d'effacer les adaptatif des parametres moteur ?

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
Damien60
Novice
Novice
avatar

Messages : 27
Date d'inscription : 16/01/2016
Localisation : Oise

MessageSujet: Re: Clio dci demarre pas    23.01.16 15:00

J'ai trouver une doc Renault avec les méthodes de reparation correspondant à chaque defaut sur le 1,5dci et pour le df099 c'est marqué déjà que mon defaut correspond à "1.def"
Et il dise de contrôler le faisceau...
Oui j'ai effacer les adaptatifs de parametres moteur mais sa ne change rien
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin
avatar

Messages : 5406
Date d'inscription : 10/12/2012
Age : 45
Localisation : petite principauté de ST martin .

MessageSujet: Re: Clio dci demarre pas    23.01.16 15:07

donc on en revient a la compatibilité des injecteurs !

et coté serrage tu as bien respecté les couples  ???
car déjà vu des injecteurs trop serré et deformé qui empêchent le demarrage

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
Damien60
Novice
Novice
avatar

Messages : 27
Date d'inscription : 16/01/2016
Localisation : Oise

MessageSujet: Re: Clio dci demarre pas    23.01.16 15:25

Oui les injecteurs sont bien serrés,
Je vais me renseigner sur la compatibilité mais normalement ce sont les bons... A voir
Revenir en haut Aller en bas
Damien60
Novice
Novice
avatar

Messages : 27
Date d'inscription : 16/01/2016
Localisation : Oise

MessageSujet: Re: Clio dci demarre pas    06.02.16 22:48

Les injecteurs sont les bons, apparement il y a des déprogrammations pour certains calculateur, mais ma voiture ne serait pas concerné... Je ne sais plus où cherché
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15526
Date d'inscription : 08/12/2012
Age : 36
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: Clio dci demarre pas    07.02.16 5:42

Tu n'as pas le faisceau qui passe trop prêt du démarreur ou de l'alternateur ?

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
Damien60
Novice
Novice
avatar

Messages : 27
Date d'inscription : 16/01/2016
Localisation : Oise

MessageSujet: Re: Clio dci demarre pas    07.02.16 10:28

Non le faisceau passe devant la jauge à huile dans le passant, et le démarreur est derrière
Revenir en haut Aller en bas
cybermarsu
Petit Nouveau
Petit Nouveau
avatar

Messages : 18
Date d'inscription : 08/02/2016

MessageSujet: Re: Clio dci demarre pas    08.02.16 21:30

Je ne sais pas si cela peut t'aider...

Sur mon kangoo 1.5 Dci. en voulant rentrer les codes injecteurs dans le calculateur.. J'ai malencontreusement clické.. sur "verrouillage injection"... La voiture n'a plus voulu démarrer
Vu que j'avais une sauvegarde des donné du calculateur , j'ai juste eu a restaurer... Mais il doit y avoir un manip si je n'avais pas eu la sauvegarde..
N'aurai pas tu fais une fausse manip ?
Revenir en haut Aller en bas
 

Clio dci demarre pas

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Diagnostic Renault & Dacia-