LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de serdar
par delibey44 Aujourd'hui à 22:06

» Erreur sur module IHKA
par AP.20141 Aujourd'hui à 21:42

» Présentation de Jean-Michel
par heineken Aujourd'hui à 21:32

» Présentation de jacky
par heineken Aujourd'hui à 21:31

» Dialogys 4.56 mise à jour partiel
par heineken Aujourd'hui à 21:28

» BMW E53 Problème EGR
par PlessE90 Aujourd'hui à 21:27

» Fumee et manque de puissance (Trafic 2006 82cv)
par blacktraf Aujourd'hui à 21:01

» Quel produit utilisé
par lifala Aujourd'hui à 21:00

» Présentation de david
par heineken Aujourd'hui à 20:01

» Présentation de laurent
par fred9545 Aujourd'hui à 19:40

» Remplacement FAP sur scenic 2 phase 2
par Alexlesinge Aujourd'hui à 19:39

» clapet d'admission v6 hdi
par M57J-C Aujourd'hui à 19:36

» Remplacement pompe LUCAS par une pompe mécanique
par Alexlesinge Aujourd'hui à 19:21

» BMW Rheingold ISTA-D 3.56 FR
par popeye05 Aujourd'hui à 19:03

» Présentation de laurent
par heineken Aujourd'hui à 18:31

» pour interroger mon q5.
par haka47 Aujourd'hui à 17:21

» Présentation de alain
par fred9545 Aujourd'hui à 16:25

» Présentation de Nabil
par micka Aujourd'hui à 14:53

» Présentation de Daniel
par micka Aujourd'hui à 13:37

» Problème diagnostic Clio 2
par steff_RS Aujourd'hui à 13:03

» multiple code erreur
par M57J-C Aujourd'hui à 12:49

» DF 301 scenic 2
par manu62126 Aujourd'hui à 12:40

» Renault trafic II phase 2 2.0 DCI FAP problème de débimètre ?
par blacktraf Aujourd'hui à 12:21

» [bmw e46 320d] aiguille de Économètre déconne
par willy23 Aujourd'hui à 10:57

» Présentation de wilfrid
par fred9545 Aujourd'hui à 10:47

» 2.2 DCi qui ne démarre pas
par tony59 Aujourd'hui à 10:15

» Présentation de yann
par fred9545 Aujourd'hui à 10:13

» passion auto
par lifala Aujourd'hui à 10:08

» probleme injecteur moteur qui tremble
par makita Aujourd'hui à 9:57

» autossimo data pannes
par Skyler21 Aujourd'hui à 8:48

» Codes défaut Mini Cooper R56
par Mirapala Aujourd'hui à 8:34

» Présentation de laurent
par fred9545 Aujourd'hui à 8:32

» mise ajour smeg
par jt40 Aujourd'hui à 8:18

» Présentation de marc
par Alliottom59 Aujourd'hui à 8:15

» Petit sondage sur le forum
par djams Aujourd'hui à 7:21

» Présentation de fabrice
par micka Aujourd'hui à 6:41

» Présentation de Hocine
par micka Aujourd'hui à 6:40

» Tutoriel modification option avec vagcom
par khellaf Aujourd'hui à 6:06

» Le filtre a particules FAP "guide Renault" 2
par djams Aujourd'hui à 5:21

» Présentation de Aâdal
par micka Aujourd'hui à 4:23

Qui est en ligne ?
Il y a en tout 159 utilisateurs en ligne :: 26 Enregistrés, 1 Invisible et 132 Invités :: 2 Moteurs de recherche

adil76, Alexlesinge, Alliottom59, AP.20141, atlantys02, beebop, delibey44, fethi25, fouinette, gwill974, jed, jjramirez18, jpf, khellaf, lifala, M57J-C, M@cky, Michelh, Mz5, nono401, ORLHAC, patber, PlessE90, Roberto49, scorpium59, thouve

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (33)
 
@heineken (27)
 
@fred9545 (22)
 
@popeye05 (20)
 
@ulysse79 (15)
 
@Digidid (14)
 
@micka (14)
 
@scorpium59 (13)
 
@pouettedu76 (11)
 
@Guyguy307 (10)
 
Pub

Partagez | .
 

 autoradio RD4 et afficheur sur 807 impossible à réinstaller!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Chris38000
Petit Nouveau
Petit Nouveau


Messages : 2
Date d'inscription : 03/08/2015

MessageSujet: autoradio RD4 et afficheur sur 807 impossible à réinstaller!   Lun 18 Jan - 10:26

Bonjour,
Je possède une 807 peugeot
J'utilise une interface Lexia avec diagbox 7.65
J'ai voulu installer une entrée auxilaire pour brancher un lecteur mp3 sur mon autoradio RD4.
J'avais lu sur un forum qu'il fallait déclarer un chargeur de cd pour activer la prise AUX qu'on branche à l'arrière de l'autoradio. Je n'y arrivait pas, alors j'ai désinstallé mon autoradio avec diagbox et maintenant je n'arrive plus à le réinstaller!
Si je désinstalle le RD4 , diagbox dit que ca fait.
Par contre quand je veux le réinstaller, diagbox installe aussi l'afficheur déporté mais fini avec un message comme quoi ce n'est pas fait. j'ai donc mon afficheur qui clignote sans pouvoir régler quoi que ce soit. Ni l'heure, ni les fonction de la voiture accessible via l'autoradio RD4...Je ne vois pas non plus les réglage de l'autoradio ou les station...
Comment faire? Je suis perdu.
Faut il utiliser le service diagbox "livraison d'un véhicule neuf"??? si oui, y a t'il des particularités ?
merci
Revenir en haut Aller en bas
tony17
Petit Nouveau
Petit Nouveau


Messages : 8
Date d'inscription : 18/01/2016

MessageSujet: Re: autoradio RD4 et afficheur sur 807 impossible à réinstaller!   Lun 18 Jan - 20:39

salut tu la débranché? si oui fait attention qu"il soit bien rebranché fait aussi attention il a un fusible dans la prise de l'autoradio si non débranche et rebranche il doit s allumer même sans être télécodé si mes souvenir sont bon. regarde déjà ça et tien moi jus.
Revenir en haut Aller en bas
 

autoradio RD4 et afficheur sur 807 impossible à réinstaller!

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-