LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Distribution peugeot 207 1.4Hdi
par clio3 Aujourd'hui à 4:28

» Base ZaR PSA pour RT4/5, WIPNav+, SMEG, SMEG+ et SMEG+iv2.
par Giant038 Aujourd'hui à 1:30

» Présentation de ABDELKADER
par heineken Hier à 22:08

» Présentation de pierre
par heineken Hier à 22:04

» Présentation de Nicolas
par heineken Hier à 22:00

» Présentation de FEDDO
par heineken Hier à 21:56

» Valise diagnostique Siemens VAS5053
par Nicolas02 Hier à 21:47

» Bruit apres arret moteur C4 picasso
par amellmed Hier à 20:32

» Panne DA citroen Saxo 1.5D ou 106 Peugeot
par jeager13 Hier à 19:45

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par olivmario Hier à 19:14

» recherche de l'equivalent en differentes marques d'un commodo delphi 96533587XT
par chaco Hier à 18:33

» Ista D 4.03.31 et ista-p 3.60.4
par avaiti Hier à 18:15

» Codage option e46
par patrick33000 Hier à 18:00

» Clip V167 version complète
par jeremy72 Hier à 18:00

» Présentation de damien
par fred9545 Hier à 17:57

» Présentation de hoxys
par fred9545 Hier à 17:56

» Présentation de Guillaume
par fred9545 Hier à 17:55

» Présentation de Lounesse
par fred9545 Hier à 17:53

» ETK 10/2016
par fred9545 Hier à 17:51

» Antidemarrage twingo actif en permanence
par Alessiapia Hier à 16:53

» ABS absent dans telecodage calculateur moteur ??????
par jdiag45@gmx.fr Hier à 16:37

» Panne clignotants
par ouistiti13 Hier à 14:24

» vibration et fumé blanche 330d [ résolu ]
par toto3428 Hier à 11:35

» Présentation de MO
par fred9545 Hier à 11:32

» Version Logicielle Equipements Télématique
par huyusukesan Hier à 10:37

» Ista p Terminal change
par Northmanbimmmer Hier à 10:04

» Témoin rouge airbag
par Finalshaare69 Hier à 9:19

» Présentation de maxime
par max84 Hier à 8:18

» Présentation de GERALD
par heineken Hier à 8:06

» SCHEMA ELECTRIQUE 307 PHASE 1
par Jany Hier à 8:01

» Présentation de olivier
par Alexlesinge Hier à 7:06

» Présentation de 2cam
par Alexlesinge Hier à 7:03

» Présentation de JEAN LUC
par Alexlesinge Hier à 7:01

» Présentation de bernard
par Alexlesinge Hier à 6:38

» clio2 dci 1.5 année 2006 68ch demarre pas
par rafale11 Hier à 5:56

» Cle Clio 2
par fonfonse Sam 27 Mai - 19:51

» Présentation de greg
par bouly Sam 27 Mai - 19:02

» coupure picasso dv6
par Alliottom59 Sam 27 Mai - 13:26

» Présentation de titeuf
par fred9545 Sam 27 Mai - 11:27

» Présentation de Loic
par fred9545 Sam 27 Mai - 11:23

Qui est en ligne ?
Il y a en tout 155 utilisateurs en ligne :: 31 Enregistrés, 2 Invisibles et 122 Invités :: 2 Moteurs de recherche

1350, 206_Quik, Alliottom59, bmw93260, cam18, costajaan, ddiag90, domic, Euzen, fred9545, ginomania, hoxys, Jany, joe93, Kamer, kayzeur18, manu62126, maxo-2003, micka, moppom, mrmayo41, myst91, neo_13, olivmario, popeye05, scorpium59, sniper38, tex10, totorapi, ulysse79, VouteOppossom

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@heineken (55)
 
@Alliottom59 (54)
 
@fred9545 (36)
 
@popeye05 (30)
 
@Digidid (19)
 
@ulysse79 (19)
 
@micka (15)
 
@Guyguy307 (13)
 
@Giant038 (13)
 
@raphael5287 (12)
 
Pub
Partagez | .
 

 autoradio RD4 et afficheur sur 807 impossible à réinstaller!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Chris38000
Petit Nouveau
Petit Nouveau
avatar

Messages : 2
Date d'inscription : 03/08/2015

MessageSujet: autoradio RD4 et afficheur sur 807 impossible à réinstaller!   Lun 18 Jan - 10:26

Bonjour,
Je possède une 807 peugeot
J'utilise une interface Lexia avec diagbox 7.65
J'ai voulu installer une entrée auxilaire pour brancher un lecteur mp3 sur mon autoradio RD4.
J'avais lu sur un forum qu'il fallait déclarer un chargeur de cd pour activer la prise AUX qu'on branche à l'arrière de l'autoradio. Je n'y arrivait pas, alors j'ai désinstallé mon autoradio avec diagbox et maintenant je n'arrive plus à le réinstaller!
Si je désinstalle le RD4 , diagbox dit que ca fait.
Par contre quand je veux le réinstaller, diagbox installe aussi l'afficheur déporté mais fini avec un message comme quoi ce n'est pas fait. j'ai donc mon afficheur qui clignote sans pouvoir régler quoi que ce soit. Ni l'heure, ni les fonction de la voiture accessible via l'autoradio RD4...Je ne vois pas non plus les réglage de l'autoradio ou les station...
Comment faire? Je suis perdu.
Faut il utiliser le service diagbox "livraison d'un véhicule neuf"??? si oui, y a t'il des particularités ?
merci
Revenir en haut Aller en bas
tony17
Petit Nouveau
Petit Nouveau
avatar

Messages : 8
Date d'inscription : 18/01/2016

MessageSujet: Re: autoradio RD4 et afficheur sur 807 impossible à réinstaller!   Lun 18 Jan - 20:39

salut tu la débranché? si oui fait attention qu"il soit bien rebranché fait aussi attention il a un fusible dans la prise de l'autoradio si non débranche et rebranche il doit s allumer même sans être télécodé si mes souvenir sont bon. regarde déjà ça et tien moi jus.
Revenir en haut Aller en bas
 

autoradio RD4 et afficheur sur 807 impossible à réinstaller!

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-