LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» diagbox 5.29
par heineken Aujourd'hui à 23:02

» Magneti Marelli Vision
par khaireddine13 Aujourd'hui à 22:21

» réinstallation diagbox
par jojofo Aujourd'hui à 22:16

» comment rectifier une culasse a faible cout
par jeager13 Aujourd'hui à 22:11

» achat diag pour mecedes vito classe v 230 tb
par Jp59 Aujourd'hui à 21:19

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par montagne62 Aujourd'hui à 21:11

» Présentation de thamer
par fred9545 Aujourd'hui à 20:17

» [RESOLU] Langue FR sous ISTA-D
par bugess Aujourd'hui à 19:34

» Présentation de luluberlu
par heineken Aujourd'hui à 17:41

» Démarrage moteur impmossible
par Nico76 Aujourd'hui à 16:34

» Quelle valise autonome pour frein de parking Scénic 3
par heineken Aujourd'hui à 16:32

» Présentation de louis
par heineken Aujourd'hui à 14:54

» Ista D 4.03.31 et ista-p 3.60.4
par bmw93260 Aujourd'hui à 13:47

» Quel interface ELM327 choisir
par gomatri Aujourd'hui à 11:56

» Présentation de Tom
par fred9545 Aujourd'hui à 11:48

» Présentation de christophe
par fred9545 Aujourd'hui à 11:37

» Présentation de Pierre
par heineken Aujourd'hui à 11:32

» Défauts centralisé
par dglandry Aujourd'hui à 10:31

» Présentation de denis
par fred9545 Aujourd'hui à 10:30

» Présentation de arnaud
par Alliottom59 Aujourd'hui à 9:55

» Présentation de serge
par Alliottom59 Aujourd'hui à 9:53

» Présentation de François
par Alliottom59 Aujourd'hui à 9:53

» Présentation de Guy
par Alliottom59 Aujourd'hui à 9:52

» Présentation de JONAS
par Alliottom59 Aujourd'hui à 9:52

» besoin de conseil
par francis111 Aujourd'hui à 9:01

» desactiver le frein a main electrique
par jeremy72 Aujourd'hui à 8:46

» DF017 Circuit Relais Principal 2.DEF
par didielinux Aujourd'hui à 7:21

» comment desactiver la pression des pneus avec clip pour laguna 2 2.2dci
par edge0014 Aujourd'hui à 1:10

» ISTA-D 4xx et VIN
par kreez77090 Hier à 23:37

» Cherche manuel de réparation Renault pour un Espace IV 2.0 dci 150
par KaiserG Hier à 22:19

» C5 HDI 160 écran noir + radio out
par Jp59 Hier à 22:17

» Présentation de Sébastien
par fred9545 Hier à 21:42

» Role d'un modérateur
par pouettedu76 Hier à 21:40

» Nouveau pilier jeremy72
par pouettedu76 Hier à 21:09

» achat icom a2
par jeremy72 Hier à 19:45

» Software SMEG/SMEG+/SMEGiV2
par sibannac77 Hier à 19:43

» Présentation de Adrien
par heineken Hier à 19:17

» Présentation de Csebus
par heineken Hier à 18:31

» Présentation de Daniel
par heineken Hier à 18:30

» Présentation de Serge
par heineken Hier à 18:29

Qui est en ligne ?
Il y a en tout 158 utilisateurs en ligne :: 41 Enregistrés, 3 Invisibles et 114 Invités :: 2 Moteurs de recherche

308Féline, 407man, ah2113, alain54, Alexlesinge, arthurbau, asterix9597, bebert, benetnuts2892, bmag52, BmwOldSchool, cadero1, cerise, cseeb, cyber68, cyberboss988, Dad62, diabolo, dr_bidine, enoker, fouras22, fuego44, gary89, houaritrebes, Jp59, julienteam27, khaireddine13, lolo64, mecatronique, Mesnard, Nico76, pascal59, popeye05, riri33, scorpium59, souag, TEXAS, thamerzahi, Tial, yoda3884, zingilingiling

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû 2014 - 19:00
Membres les plus tagués
@Alliottom59 (90)
 
@heineken (75)
 
@popeye05 (51)
 
@fred9545 (44)
 
@Digidid (30)
 
@fandf (25)
 
@Alexlesinge (22)
 
@ulysse79 (19)
 
@scorpium59 (19)
 
@jeremy72 (18)
 
Partagez | .
 

 206 hdi ne démare pas

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
tony17
Petit Nouveau
Petit Nouveau
avatar

Messages : 8
Date d'inscription : 18/01/2016

MessageSujet: 206 hdi ne démare pas   Lun 18 Jan 2016 - 19:18

bonjour a tous

j'ai un soucis avec une 206 hdi de 2001 ph1 ce n'est pas une mux (pas de com 2000) pour les connaisseurs.
elle ne démarre plus je n’ai pas de communication avec le calculo moteur.

récapitulatif des contrôles effectués.

batterie ok
alimentation du calculateur moteur ok
masse du calculo moteur ok
ligne entre calculo et prise diag ok
ligne entre calculo est bsi ok
relais double est ses ligne ok

on entend la pompe de gavage les relais, au contact le voyant moteur s'allume.

je pense a un caculo moteur hs et vous?
des idées, d'autre test a faire, une piste?

merci d'avance Tony.
Revenir en haut Aller en bas
run974
Connaisseur
Connaisseur
avatar

Messages : 360
Date d'inscription : 08/09/2015

MessageSujet: Re: 206 hdi ne démare pas   Lun 18 Jan 2016 - 19:26

salut
c est quoi comme motorisation,2l?
as tu passer un diag?
il faut voir la pression de la pompe de gavage ainsi que la pression a la rampe
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15351
Date d'inscription : 08/12/2012
Age : 35
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: 206 hdi ne démare pas   Lun 18 Jan 2016 - 19:27

Bonjour

les alimentations contrôlés a la lampe témoin ?

abs et le bsi ont des défauts absence de communication avec le moteur ?

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
tony17
Petit Nouveau
Petit Nouveau
avatar

Messages : 8
Date d'inscription : 18/01/2016

MessageSujet: Re: 206 hdi ne démare pas   Lun 18 Jan 2016 - 20:33

merci pour la réactivité. oui lampe témoin Wink je me suis déjà fait avoir!
oui 2l hdi lecture au diag mais mais pas de communication la pompe fonctionne par contre pour la hp sans lecture paramètre au diag j ai rien pour contrôler.
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15351
Date d'inscription : 08/12/2012
Age : 35
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: 206 hdi ne démare pas   Lun 18 Jan 2016 - 20:34

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
abs et le bsi ont des défauts absence de communication avec le moteur ?

???

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
tony17
Petit Nouveau
Petit Nouveau
avatar

Messages : 8
Date d'inscription : 18/01/2016

MessageSujet: Re: 206 hdi ne démare pas   Lun 18 Jan 2016 - 20:52

pas de défauts dans les autre calculo mais vu que c'est pas multiplexé je suis pas sur que ce soit normale ou pas. je t'avoue que que suis très jeune dans le métiers je ne maitrise pas pas bien les modèle van et can/van. si tu peut éclairer ma lanterne? quelqu'un maitrise c'est génération en van?
Revenir en haut Aller en bas
 

206 hdi ne démare pas

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-