LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» DIS V57 Français
par Digidid Aujourd'hui à 21:29

» dégâts joint de culasse cassé sur E46 330 D de 2001 ?
par jacky31 Aujourd'hui à 21:26

» carte comment mettre le contact diag
par Skyler21 Aujourd'hui à 21:20

» Avis sur sonde diagbox
par Skyler21 Aujourd'hui à 21:17

» VIDANGE HUILE MOTEUR
par Skyler21 Aujourd'hui à 21:16

» Huile et LR dans le vase d'expansion
par jeager13 Aujourd'hui à 21:15

» keygen can clip MR Rorry
par momo34 Aujourd'hui à 20:36

» Présentation de Florian
par KaiserG Aujourd'hui à 20:34

» Défis du jours 407 SW 1.6 HDI qui ne démarre pas .
par zingilingiling Aujourd'hui à 20:30

» Grincement du volant Mercedes E 320 de 2009 w211
par AZZARRO_26 Aujourd'hui à 20:11

» Reprogrammation calculateur espace 3 avec Can Clip
par freddy5923 Aujourd'hui à 19:07

» P226345 Commande actionneur turbo : en butée maximum
par olive2113 Aujourd'hui à 19:00

» BMW 530 D NE DEMARRE PAS
par Nico76 Aujourd'hui à 18:51

» Présentation de anthony
par Alliottom59 Aujourd'hui à 18:16

» Présentation de Rem
par Alliottom59 Aujourd'hui à 18:16

» Présentation de Stéphane
par Alliottom59 Aujourd'hui à 18:15

» Présentation de jean marc
par Alliottom59 Aujourd'hui à 18:15

» Default retracteur de ceinture passagé arriere
par PlessE90 Aujourd'hui à 17:58

» Présentation de Cyrille
par cyrleco Aujourd'hui à 17:44

» Base ZaR PSA pour RT4/5, WIPNav+, SMEG, SMEG+ et SMEG+iv2.
par Euzen Aujourd'hui à 16:25

» Présentation de Mehdi
par blackdx Aujourd'hui à 14:59

» Présentation de carl
par Alliottom59 Aujourd'hui à 14:13

» Présentation de moran
par Alliottom59 Aujourd'hui à 14:13

» Présentation de Leinad
par Alliottom59 Aujourd'hui à 14:11

» Présentation de Laurent
par Alliottom59 Aujourd'hui à 14:11

» Présentation de Guillaume
par Alliottom59 Aujourd'hui à 14:10

» probléme de démarage sur opel zafira 1.8 16v bva an 2000
par shocker Aujourd'hui à 11:50

» Diagbox et win 7
par aigle459141 Aujourd'hui à 11:15

» Panne injection clio 1.5 DCI
par jacky31 Aujourd'hui à 9:42

» Courroie de distribution (mais laquelle prendre )
par Skyler21 Aujourd'hui à 7:30

» Présentation de david
par heineken Aujourd'hui à 0:00

» Présentation de OMAR
par heineken Hier à 23:58

» remise à zéro maintenance scénic 3
par KaiserG Hier à 21:18

» Présentation de tony
par fred9545 Hier à 21:05

» voyant ABS " service " allumé
par fennec44 Hier à 20:40

» Présentation de bruno
par fred9545 Hier à 20:17

» 320D E46 ne demarre pas
par jacques33 Hier à 19:48

» Présentation de Franck
par zargote Hier à 19:24

» Présentation de robert
par heineken Hier à 19:09

» Egr off 407 1.6hdi
par Kokahin Hier à 18:57

Qui est en ligne ?
Il y a en tout 252 utilisateurs en ligne :: 62 Enregistrés, 2 Invisibles et 188 Invités :: 2 Moteurs de recherche

aigle459141, Alexlesinge, Alliottom59, amstel, AZZARRO_26, benbule, bmsmart, busio, catno33, claude.n, david2104, Digidid, Dom-74, Donovar, doudou911, Euzen, fabfab41, fathi, fedge, fennec44, freddy5923, hervepaco, Ivymike, jacky31, jacques33, jeager13, jean marc, jon07, KaiserG, Langua, macross, maodiep, Mat62359, Mayoka, momo34, MONDI, Nico76, olive2113, Patnancy, pesca_rolo, peter34, philomene787, phm59, popeye05, remi91, remyj, renault, riri33, salhi01, SEBEME72, shaolin524, Skyler21, surfeur73, sylv2603, titoun, Tramis, trebdiag, typhon, venturi51, vts32, yvonf, zingilingiling

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 19:00
Membres les plus tagués
@Alliottom59 (49)
 
@heineken (48)
 
@fred9545 (33)
 
@popeye05 (28)
 
@Digidid (19)
 
@ulysse79 (18)
 
@micka (15)
 
@Guyguy307 (13)
 
@pouettedu76 (11)
 
@Giant038 (11)
 
Pub
Partagez | .
 

 206 hdi ne démare pas

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
tony17
Petit Nouveau
Petit Nouveau
avatar

Messages : 8
Date d'inscription : 18/01/2016

MessageSujet: 206 hdi ne démare pas   Lun 18 Jan - 19:18

bonjour a tous

j'ai un soucis avec une 206 hdi de 2001 ph1 ce n'est pas une mux (pas de com 2000) pour les connaisseurs.
elle ne démarre plus je n’ai pas de communication avec le calculo moteur.

récapitulatif des contrôles effectués.

batterie ok
alimentation du calculateur moteur ok
masse du calculo moteur ok
ligne entre calculo et prise diag ok
ligne entre calculo est bsi ok
relais double est ses ligne ok

on entend la pompe de gavage les relais, au contact le voyant moteur s'allume.

je pense a un caculo moteur hs et vous?
des idées, d'autre test a faire, une piste?

merci d'avance Tony.
Revenir en haut Aller en bas
run974
Connaisseur
Connaisseur
avatar

Messages : 360
Date d'inscription : 08/09/2015

MessageSujet: Re: 206 hdi ne démare pas   Lun 18 Jan - 19:26

salut
c est quoi comme motorisation,2l?
as tu passer un diag?
il faut voir la pression de la pompe de gavage ainsi que la pression a la rampe
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 14679
Date d'inscription : 08/12/2012
Age : 35
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: 206 hdi ne démare pas   Lun 18 Jan - 19:27

Bonjour

les alimentations contrôlés a la lampe témoin ?

abs et le bsi ont des défauts absence de communication avec le moteur ?

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Des fois, je me demande pourquoi, avoir passé des centaines heures à fonder ce forum, à le référencer.....
A passer du temps à aider au mieux ces membres pour le peu de reconnaissance. 
Car certaines personnes juge sans connaître les difficultés à gérer au mieux ce lieu de partage.
J'invite ces personnes à créer et à manager un forum... avant de critiquer.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
tony17
Petit Nouveau
Petit Nouveau
avatar

Messages : 8
Date d'inscription : 18/01/2016

MessageSujet: Re: 206 hdi ne démare pas   Lun 18 Jan - 20:33

merci pour la réactivité. oui lampe témoin Wink je me suis déjà fait avoir!
oui 2l hdi lecture au diag mais mais pas de communication la pompe fonctionne par contre pour la hp sans lecture paramètre au diag j ai rien pour contrôler.
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 14679
Date d'inscription : 08/12/2012
Age : 35
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: 206 hdi ne démare pas   Lun 18 Jan - 20:34

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
abs et le bsi ont des défauts absence de communication avec le moteur ?

???

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Des fois, je me demande pourquoi, avoir passé des centaines heures à fonder ce forum, à le référencer.....
A passer du temps à aider au mieux ces membres pour le peu de reconnaissance. 
Car certaines personnes juge sans connaître les difficultés à gérer au mieux ce lieu de partage.
J'invite ces personnes à créer et à manager un forum... avant de critiquer.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
tony17
Petit Nouveau
Petit Nouveau
avatar

Messages : 8
Date d'inscription : 18/01/2016

MessageSujet: Re: 206 hdi ne démare pas   Lun 18 Jan - 20:52

pas de défauts dans les autre calculo mais vu que c'est pas multiplexé je suis pas sur que ce soit normale ou pas. je t'avoue que que suis très jeune dans le métiers je ne maitrise pas pas bien les modèle van et can/van. si tu peut éclairer ma lanterne? quelqu'un maitrise c'est génération en van?
Revenir en haut Aller en bas
 

206 hdi ne démare pas

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-