LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de david
par heineken Aujourd'hui à 22:00

» Présentation de OMAR
par heineken Aujourd'hui à 21:58

» Courroie de distribution (mais laquelle prendre )
par heineken Aujourd'hui à 21:38

» Reprogrammation calculateur espace 3 avec Can Clip
par freddy5923 Aujourd'hui à 19:42

» remise à zéro maintenance scénic 3
par KaiserG Aujourd'hui à 19:18

» Présentation de Florian
par fred9545 Aujourd'hui à 19:09

» Présentation de tony
par fred9545 Aujourd'hui à 19:05

» voyant ABS " service " allumé
par fennec44 Aujourd'hui à 18:40

» probléme de démarage sur opel zafira 1.8 16v bva an 2000
par wagner Aujourd'hui à 18:31

» Présentation de Jean Yves
par fred9545 Aujourd'hui à 18:24

» Présentation de bruno
par fred9545 Aujourd'hui à 18:17

» Diagbox et win 7
par saco Aujourd'hui à 18:03

» 320D E46 ne demarre pas
par jacques33 Aujourd'hui à 17:48

» Présentation de Franck
par zargote Aujourd'hui à 17:24

» Présentation de robert
par heineken Aujourd'hui à 17:09

» Base ZaR PSA pour RT4/5, WIPNav+, SMEG, SMEG+ et SMEG+iv2.
par macgivrer Aujourd'hui à 16:57

» Egr off 407 1.6hdi
par Kokahin Aujourd'hui à 16:57

» Présentation de 2pac
par fred9545 Aujourd'hui à 16:45

» codage des sp daten
par Bmwpsa Aujourd'hui à 16:25

» Régénération forcée fap
par PlessE90 Aujourd'hui à 15:51

» Présentation de nicolas
par fred9545 Aujourd'hui à 15:50

» BMW 530 D NE DEMARRE PAS
par PlessE90 Aujourd'hui à 15:34

» Présentation de Francis
par fred9545 Aujourd'hui à 15:29

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par cordosx Aujourd'hui à 15:25

» a.u.t.o.d.a.t.a
par momo34 Aujourd'hui à 15:23

» ISTA-P 3.60.4.000/ISTA-D 4.03.31 - utilisateurs avec un accès spécial
par raf94 Aujourd'hui à 15:05

» Présentation de alain
par fred9545 Aujourd'hui à 14:58

» Panne injection clio 1.5 DCI
par shocker Aujourd'hui à 14:11

» Sqlite FR de ISTA-D 4.03.21
par Bmwpsa Aujourd'hui à 13:38

» can clip v166
par momo34 Aujourd'hui à 13:16

» Perte de puissance citroen c2 1.4 hdi
par remy28 Aujourd'hui à 12:49

» Présentation de tarek
par fred9545 Aujourd'hui à 11:31

» Présentation de bob
par fred9545 Aujourd'hui à 11:29

» C8 problème d'airbag
par ds150 Aujourd'hui à 10:33

» Petite aide pour premier telecodage
par friedje Aujourd'hui à 9:52

» Présentation de Joseph
par heineken Aujourd'hui à 7:15

» Présentation de Bibou
par heineken Aujourd'hui à 7:10

» panne intermittente concernant la pompe à essence 205
par barbth Aujourd'hui à 2:40

» Présentation de micka
par fred9545 Aujourd'hui à 1:46

» Image ISO SEDRE et DocBackup
par GILLES60 Hier à 23:02

Qui est en ligne ?
Il y a en tout 138 utilisateurs en ligne :: 27 Enregistrés, 2 Invisibles et 109 Invités :: 2 Moteurs de recherche

Alexlesinge, Alliottom59, amstel, bmsmart, busio, ds150, eurocar, evertop, Gep74, HABIBOU28, hakimalg, Kokahin, lames, Manu99, Mayoka, medmed, moppom, olivier3.2, peter34, popeye05, renault, roro31, shocker, ThePunisher37, Tramis, tupack, zingilingiling

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (48)
 
@heineken (48)
 
@fred9545 (33)
 
@popeye05 (28)
 
@Digidid (19)
 
@ulysse79 (18)
 
@micka (15)
 
@Guyguy307 (13)
 
@pouettedu76 (11)
 
@Giant038 (11)
 
Pub
Partagez | .
 

 probleme e 87 mode transport

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
cedrick01
Petit Nouveau
Petit Nouveau
avatar

Messages : 8
Date d'inscription : 23/01/2016

MessageSujet: probleme e 87 mode transport   Sam 23 Jan - 8:37

Bonjour à toute et a tous,

Alors, heureux proprio d'une belle 118d 195000km depuis 1 semaine qui avait à ce jour aucun problème particulier seulement la prise AUX inaccessible sur l'autoradio.

Apres une connection avec la voiture via l'inpa les problèmes arrivent.
En effet depuis la connection, la fermeture centralise avec la clés ne fonctionne plus mais egalement l'autoradio et la ventilation impossible de la faire fonctionner a fond et le klaxon.


Apres une diagnistique avec une autre interface delphi, je me suis apercu que le mode transport etait active sur beaucoup de fonction

Hier soir apres une recherche sur l'inap de nouveau, j'ai reussi à trouver le mode transport apres l'avoir désactivé j'ai pu enfin retrouver l'autoradio mais pas la fermeture de porte, le klaxon, la ventilation tout ceci reste encore en mode transport...

Avez vous des solutions mais egalement un lien pour telepcharger l'inpa sur w7 64bits?
Je tiens à preciser que toutes ses manipulations de connection se fesaient par le biais d'une autre personne car je n'ai actuellement pas le cable d'interface.

Pourriez vous m'aider??? Sad

Bref
Revenir en haut Aller en bas
Digidid
Pro
Pro
avatar

Messages : 705
Date d'inscription : 28/01/2015
Age : 45
Localisation : Bruxelles

MessageSujet: Re: probleme e 87 mode transport   Sam 23 Jan - 15:47

Salut cedrick,

Enlève le mode transport avec Rheingold !! L'INPA c'est plutôt risquer quand on ne si connait pas ! il n'y a que les ingénieurs chez BMW qui l'utilise on sent sert même pas en concession c'est pour dire Wink  

A+
Revenir en haut Aller en bas
cedrick01
Petit Nouveau
Petit Nouveau
avatar

Messages : 8
Date d'inscription : 23/01/2016

MessageSujet: Re: probleme e 87 mode transport   Sam 23 Jan - 16:48

Digidid je te remercie mais je ne l ai pas le logiciel peux tu m'aider avec une petite procedure pour enlever le mode?
Revenir en haut Aller en bas
Digidid
Pro
Pro
avatar

Messages : 705
Date d'inscription : 28/01/2015
Age : 45
Localisation : Bruxelles

MessageSujet: Re: probleme e 87 mode transport   Sam 23 Jan - 22:03

Salut cedrick

Tu peux trouver le logiciel sur le forum, mes pour cela tu vas devoir avoir minimum 20 messages je pence, et ensuite dès que tu l'auras installer je te guiderais dans le procédure à suivre.

A toi de bavarder un peu d'abord sur le forum pour te faire une réputation !!

A+

_________________
[Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image]
Ce qui ne tue pas te rend plus fort
Pour dire merci [Vous devez être inscrit et connecté pour voir cette image] clique sur le pouce vert.
Revenir en haut Aller en bas
cedrick01
Petit Nouveau
Petit Nouveau
avatar

Messages : 8
Date d'inscription : 23/01/2016

MessageSujet: Re: probleme e 87 mode transport   Sam 23 Jan - 22:47

Digidid je rêve de ca a vrai dire de parler de notre petite passion de bmw mais je ne te cache pas que en ce moment je pense juste a retrouver ma petite titine en parfaite état de marche sniff!! Bref je vais fouiller dans le forum en tout cas merci à toi pour cette accueil
Revenir en haut Aller en bas
Digidid
Pro
Pro
avatar

Messages : 705
Date d'inscription : 28/01/2015
Age : 45
Localisation : Bruxelles

MessageSujet: Re: probleme e 87 mode transport   Dim 24 Jan - 8:05

Re cedrick,

Je comprend ton impatience de pouvoir vite réparer ta BMW.
Tu peux toujours trouver rheingold ailleurs (je t'envoie un MP) pour t'aider

A+

_________________
[Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image]
Ce qui ne tue pas te rend plus fort
Pour dire merci [Vous devez être inscrit et connecté pour voir cette image] clique sur le pouce vert.
Revenir en haut Aller en bas
cedrick01
Petit Nouveau
Petit Nouveau
avatar

Messages : 8
Date d'inscription : 23/01/2016

MessageSujet: Re: probleme e 87 mode transport   Dim 24 Jan - 11:54

Digidid merci, je t'ai egalement repondu par mp. Une personne pourrait prendre la main a distance sur ma voiture pour faire une check list de controle ou de modification a prevoir ( mecanique et prog)???
Revenir en haut Aller en bas
Digidid
Pro
Pro
avatar

Messages : 705
Date d'inscription : 28/01/2015
Age : 45
Localisation : Bruxelles

MessageSujet: Re: probleme e 87 mode transport   Dim 24 Jan - 22:12

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Digidid merci, je t'ai egalement repondu par mp. Une personne pourrait prendre la main a distance sur ma voiture pour faire une check list de controle ou de modification a prevoir ( mecanique et prog)???

A mon avis ça devrais pouvoir ce faire Wink
Revenir en haut Aller en bas
cedrick01
Petit Nouveau
Petit Nouveau
avatar

Messages : 8
Date d'inscription : 23/01/2016

MessageSujet: Re: probleme e 87 mode transport   Ven 29 Jan - 19:47

Salut a tous, je reviens vous donner des nouvelles.
Justement des bonnes nouvelles j'ai reussi via INPA a reactive le mode transport j'ai enfin tout retourver, la clim, l'autoradio,la fermeture centralise je suis Heureuxxxxx

Pas contre savez vous comment via INPA reactiver la prise aux sur l'autoradio????
Revenir en haut Aller en bas
PlessE90
Expert
Expert
avatar

Messages : 1137
Date d'inscription : 01/01/2015

MessageSujet: Re: probleme e 87 mode transport   Dim 31 Jan - 14:50

salut !

en faite tu ne l'as pas ré-activé mais plutôt enlevé.

ce mode coupe les consommateurs depuis la JBE.

et évite la décharge batterie avant acquisition pour le client chez bmw.

évite INPA et même avec ISTA si tu l'obtient évite de chipoter des menus ou fonctions que tu ne connait pas. la prochaine erreur de manip pourrait être irréversible. ça peut arriver.

limite toi au diag dans un premier temps ce n'est pas un jeu.

en tout cas bonne route à toi !

édite en résolu s'il te plait.

@++
Revenir en haut Aller en bas
 

probleme e 87 mode transport

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Bmw :: Bmw :: Diagnostic Bmw-