LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Code FSC pour mise à jour GPS
par matrixmen19 Aujourd'hui à 20:50

» Recherche VAG-COM VCDS
par Guyguy307 Aujourd'hui à 20:22

» audi a4 1.8t 2002 BA
par roger69 Aujourd'hui à 20:19

» Ultimate diag one
par phm59 Aujourd'hui à 20:14

» rétraction rétroviseurs Q3
par matrixmen19 Aujourd'hui à 20:06

» 806 2l hdi ne démarre plus
par le chat 60 Aujourd'hui à 20:05

» Infos can clip
par tony59 Aujourd'hui à 19:47

» Besoin d'aide pour programmer une clé de twingo année 2000
par fred9545 Aujourd'hui à 19:17

» Présentation de corentin
par fred9545 Aujourd'hui à 19:10

» Diagnostic sur F30 (2015)
par atom256 Aujourd'hui à 19:09

» BMW Launcher V4 inclus BMW STD TOOL 2.12 "datens 3.58.0.500" et d'autre log.
par scorpium59 Aujourd'hui à 18:53

» Présentation de Sami
par fred9545 Aujourd'hui à 17:52

» Présentation de Philippe
par heineken Aujourd'hui à 17:51

» Présentation de Jean
par fred9545 Aujourd'hui à 17:51

» suppression FAP sur picasso 1.6 HDI 90CV ?
par phm59 Aujourd'hui à 17:48

» Clignotement voyant pression huile + message "vidanger huile moteur"
par Mike17 Aujourd'hui à 17:47

» Rendre votre interface XS EVOLUTION équivalente à une originale!
par heineken Aujourd'hui à 17:03

» capteur temprature exterieur megane 2
par ginomania Aujourd'hui à 16:49

» Clio 2 1.5L DCI ne démarre pas, la batterie semble OK
par run974 Aujourd'hui à 15:53

» instalation impossible clip V156 sur un pc reformater
par pouettedu76 Aujourd'hui à 14:55

» Plus d'eau dans bocal 407 coupé 2.7L V6 HDI
par pilou Aujourd'hui à 14:08

» Présentation de salvatore
par heineken Aujourd'hui à 13:56

» Présentation de frederic
par heineken Aujourd'hui à 13:55

» Présentation de michel
par heineken Aujourd'hui à 13:53

» [Moteur FIAT, TD100] Changement des bougies de préchauffage
par nf85340 Aujourd'hui à 13:44

» SCENIC 2 1.6L - Problème mise en sécurité boite
par lrayssiguier Aujourd'hui à 13:36

» différents codes défauts diagbox dans journal, que faire ?
par oliv69 Aujourd'hui à 13:23

» Réglage carburateur SOLEX - 106 1.1 xr 256000 km -
par Joel66 Aujourd'hui à 12:51

» Présentation de Bernard
par heineken Aujourd'hui à 12:04

» Présentation de jeanpierre
par heineken Aujourd'hui à 12:02

» Présentation de Charles
par heineken Aujourd'hui à 11:56

» Présentation de Didier
par heineken Aujourd'hui à 11:55

» Outil Maxiecu 2
par PHIL59150 Aujourd'hui à 11:02

» site MAXIECU
par lefuret21 Aujourd'hui à 10:50

» Présentation de Laurent
par Alliottom59 Aujourd'hui à 9:39

» Interface xs evolution non reconnue
par titoun Aujourd'hui à 9:11

» PURGE EMBRAYAGE AUDI A3 TDI
par atom256 Aujourd'hui à 8:51

» Présentation de Jean-Luc
par fred9545 Aujourd'hui à 7:15

» Présentation de stéphane
par Alliottom59 Aujourd'hui à 7:03

» Présentation de samuel
par Alliottom59 Aujourd'hui à 7:01

Qui est en ligne ?
Il y a en tout 245 utilisateurs en ligne :: 32 Enregistrés, 0 Invisible et 213 Invités :: 2 Moteurs de recherche

996strada, alain54, albatros27, Alexlesinge, Alliottom59, babipso30, brice24, butufei, claude.n, cypdevil86, Dom 971, franck2809, Guyguy307, jacques33, jeager13, le chat 60, matrixmen19, Mike17, npc30, patrick33000, phm59, plp, riri33, roger69, saber1979, Sami13009, scor16, slash1806, tony59, tonyR, zepab, zingilingiling

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (36)
 
@heineken (31)
 
@fred9545 (24)
 
@popeye05 (23)
 
@ulysse79 (16)
 
@micka (15)
 
@Digidid (14)
 
@scorpium59 (13)
 
@Guyguy307 (12)
 
@pouettedu76 (11)
 
Pub

Partagez | .
 

 allumage des feux et detecteur de pluie hors service

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
cdrhum
Apprenti
Apprenti


Messages : 104
Date d'inscription : 29/07/2015

MessageSujet: allumage des feux et detecteur de pluie hors service   Dim 24 Jan - 14:58

Bonjour,
Après avoir réglé mon problème de vanne egr, j'ai un nouveau problème. A la suite d'un diagnostic can clip, mal mené, j'ai peut être créer un problème sur ma mégane. Je ne suis pas sur mais j'ai un doute.

voila des écrans

[Vous devez être inscrit et connecté pour voir cette image]

je clic sur 645 et diagnostiquer


[Vous devez être inscrit et connecté pour voir cette image]

je clic sur le triangle noir sur fond orange pour voir le défaut

[Vous devez être inscrit et connecté pour voir cette image]

Je clic sur effacement défaut. Mais celui-ci reste présent.

Puis je clic sur lectures états et paramètres 3eme rond sous l'imprimante icône à gauche. J'ai cela

[Vous devez être inscrit et connecté pour voir cette image]

je clic sur commande éclairage.

[Vous devez être inscrit et connecté pour voir cette image]

je clic sur ET115 et j'ai cela

[Vous devez être inscrit et connecté pour voir cette image]

Je suis revenu en arrière avec la flèche en haut à gauche et j'ai cela. je clic sur commande essuyage.

[Vous devez être inscrit et connecté pour voir cette image]

Je clic sur ET114

[Vous devez être inscrit et connecté pour voir cette image]

Après j'ai cliquer sur la clé à molette sans trop savoir que faire. J'ai fait une erreur c'est sur. J'ai répondu à des questions puissance chauffage, option main libre type de moteur f ou k etc etc.
maintenant voila le résultat.

[Vous devez être inscrit et connecté pour voir cette image]

j'espère que la voiture va rouler dans ces conditions j'ai le défaut défaillance électronique.

merci pour votre aide


Dernière édition par cdrhum le Mar 11 Oct - 16:45, édité 2 fois
Revenir en haut Aller en bas
fred9545
Modérateur
Modérateur


Messages : 10424
Date d'inscription : 11/12/2012
Age : 55
Localisation : mon cul sur le fauteuil devant l'écran (95)

MessageSujet: Re: allumage des feux et detecteur de pluie hors service   Dim 24 Jan - 15:30

[mod]bonjour

comme précisé dans le règlement il est préférable d'éditer le message précédant plutôt que de poster plusieurs messages d'affilés [/mod]

_________________
saleté de souris a bas prix en réclame , périmée fournie par picsou [Vous devez être inscrit et connecté pour voir cette image]

aucune aide ni aucun mot de passe ne sera donné par mail
Revenir en haut Aller en bas
http://www.solutions-mecanique.fr/index.php
Velsatisman
Petit Nouveau
Petit Nouveau


Messages : 13
Date d'inscription : 23/01/2016
Age : 32
Localisation : 33 BORDEAUX

MessageSujet: Re: allumage des feux et detecteur de pluie hors service   Dim 24 Jan - 21:02

Salut, fonctionnait il avant.
Si oui il faut aller dans UCH, à gauche trouver apprentissage UCH et le reprendre car un paramètre a dû sauter.
Voilà
Revenir en haut Aller en bas
cdrhum
Apprenti
Apprenti


Messages : 104
Date d'inscription : 29/07/2015

MessageSujet: Re: allumage des feux et detecteur de pluie hors service   Lun 25 Jan - 8:54

merci pour cette réponse
Revenir en haut Aller en bas
Velsatisman
Petit Nouveau
Petit Nouveau


Messages : 13
Date d'inscription : 23/01/2016
Age : 32
Localisation : 33 BORDEAUX

MessageSujet: Re: allumage des feux et detecteur de pluie hors service   Lun 25 Jan - 15:29

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
merci pour cette réponse

Alors est ce que ça fonctionne?
Revenir en haut Aller en bas
cdrhum
Apprenti
Apprenti


Messages : 104
Date d'inscription : 29/07/2015

MessageSujet: Re: allumage des feux et detecteur de pluie hors service   Mar 26 Jan - 11:31

Il faisait trop nuit hier quand je suis rentré.
Revenir en haut Aller en bas
cdrhum
Apprenti
Apprenti


Messages : 104
Date d'inscription : 29/07/2015

MessageSujet: Re: allumage des feux et detecteur de pluie hors service   Mer 27 Jan - 9:23

bonjour,
J'ai essayé hier mais je n'ai pas trouvé le menu apprentissage uch.
J'ai vu par contre que l'ai l'option ppss activée c'est pour cela je pense que j'ai la défaillance électronique. La mégane n'a pas l'option.
merci pour votre aide
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: allumage des feux et detecteur de pluie hors service   Aujourd'hui à 21:02

Revenir en haut Aller en bas
 

allumage des feux et detecteur de pluie hors service

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Soft Can Clip-