LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par totophe14 Aujourd'hui à 20:00

» code erreur 1351 bougies jamais alimentées ????
par jdiag45@gmx.fr Aujourd'hui à 18:55

» Panne feux directionnel 530d E60 2004
par headhunterz1378 Aujourd'hui à 17:17

» Problème les Can Clip
par jeremy72 Aujourd'hui à 16:39

» aide au stationnement LAGUNA3
par larosaie Aujourd'hui à 15:53

» scenic2 1.9 130ch
par fred94310 Aujourd'hui à 15:27

» Probleme de démarrage FORD C-MAX 2L 136CV de 2005
par zingilingiling Aujourd'hui à 15:07

» Problème 313 CDI mise en mode ségradé - non résolu en concession
par jeremy72 Aujourd'hui à 14:02

» Aide Diagnostic P0409, P0102, p0113
par Pandator79 Aujourd'hui à 13:42

» Calculateur 307 HS
par chris16 Aujourd'hui à 13:34

» Présentation de Gaël
par Pandator79 Aujourd'hui à 12:50

» Présentation de Christophe
par kristof73 Aujourd'hui à 12:23

» Poulie DAMPER - Scenic 2 - 1.9 dci 2004 - F9Q 812
par Joel66 Aujourd'hui à 9:39

» Problème diagnostique avec 607
par jeremy72 Aujourd'hui à 9:28

» Présentation de maamar
par max94 Aujourd'hui à 8:51

» Codes défauts divers / vanne EGR ?
par electriks Aujourd'hui à 6:36

» BMW 330 2004 ne démarre pas a tous les coups.
par biggugus Aujourd'hui à 4:55

» Présentation de Jean
par heineken Hier à 22:12

» Électricité automobile Électronique automobile
par heineken Hier à 22:11

» Petit cours sur l'ABS
par KHAYROU Hier à 21:41

» Température BVA
par Nanarf Hier à 20:51

» Présentation de angeparadis
par fred9545 Hier à 18:47

» Présentation de julien
par fred9545 Hier à 18:47

» Présentation de oumar
par fred9545 Hier à 18:45

» Présentation de frederic
par fred9545 Hier à 18:43

» Présentation de christophe
par fred9545 Hier à 18:42

» Présentation de stephane
par fred9545 Hier à 18:40

» Présentation de James
par fred9545 Hier à 18:39

» Présentation de Eric
par fred9545 Hier à 18:38

» Présentation de JEAN
par fred9545 Hier à 18:36

» PSA XS EVOLUTION + DIAGBOX 7.43 : absence de dialogue
par Stephane52 Hier à 13:05

» Présentation de david
par Alliottom59 Hier à 11:31

» Bruit de grincement à l'arrière en tournent ou pendant les manoeuvres
par totophe14 Hier à 10:22

» DEFAUT 308 sw
par jeremy72 Hier à 10:00

» Explications sur le fonctionnement d'une VCI
par Phifi34 Hier à 8:34

» Software SMEG/SMEG+/SMEGiV2
par Joel66 Hier à 7:35

» 330d e46 probléme carburant
par Guyguy307 Hier à 6:39

» Présentation de jean-bruno
par fred9545 Sam 24 Juin - 15:48

» remplacement liquide de frein
par Mike17 Sam 24 Juin - 14:12

» code autoradio
par fred9545 Sam 24 Juin - 13:51

Qui est en ligne ?
Il y a en tout 224 utilisateurs en ligne :: 46 Enregistrés, 1 Invisible et 177 Invités :: 2 Moteurs de recherche

alain54, Alexlesinge, Alliottom59, AngelXi, AP.20141, apophyse34, bmwm3full, CAILLOUX, clement.hennebicq@icloud., cseeb, EIJI1982, fandf, fennec44, flav14, fred94310, freddy5923, infotek76, jacky31, jeager13, JohnJohn13, kayzeur18, koutkouti06, licoorne2, LUCIEN BOUGIE, M57J-C, manu62126, MaxHK71, neo_13, nounours626, oh13, Pascal57, pat1000, Phifi34, piem, Pit971, popeye05, remycox, scorpium59, SkyDrive91, totophe14, TTB89, tupack, TURBO31, upzart, Xxbubu25xX, zingilingiling

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@heineken (57)
 
@Alliottom59 (55)
 
@fred9545 (36)
 
@popeye05 (30)
 
@ulysse79 (19)
 
@Digidid (19)
 
@micka (15)
 
@Guyguy307 (13)
 
@Giant038 (13)
 
@raphael5287 (12)
 
Pub
Partagez | .
 

 allumage des feux et detecteur de pluie hors service

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
cdrhum
Apprenti
Apprenti
avatar

Messages : 108
Date d'inscription : 29/07/2015

MessageSujet: allumage des feux et detecteur de pluie hors service   Dim 24 Jan - 14:58

Bonjour,
Après avoir réglé mon problème de vanne egr, j'ai un nouveau problème. A la suite d'un diagnostic can clip, mal mené, j'ai peut être créer un problème sur ma mégane. Je ne suis pas sur mais j'ai un doute.

voila des écrans

[Vous devez être inscrit et connecté pour voir cette image]

je clic sur 645 et diagnostiquer


[Vous devez être inscrit et connecté pour voir cette image]

je clic sur le triangle noir sur fond orange pour voir le défaut

[Vous devez être inscrit et connecté pour voir cette image]

Je clic sur effacement défaut. Mais celui-ci reste présent.

Puis je clic sur lectures états et paramètres 3eme rond sous l'imprimante icône à gauche. J'ai cela

[Vous devez être inscrit et connecté pour voir cette image]

je clic sur commande éclairage.

[Vous devez être inscrit et connecté pour voir cette image]

je clic sur ET115 et j'ai cela

[Vous devez être inscrit et connecté pour voir cette image]

Je suis revenu en arrière avec la flèche en haut à gauche et j'ai cela. je clic sur commande essuyage.

[Vous devez être inscrit et connecté pour voir cette image]

Je clic sur ET114

[Vous devez être inscrit et connecté pour voir cette image]

Après j'ai cliquer sur la clé à molette sans trop savoir que faire. J'ai fait une erreur c'est sur. J'ai répondu à des questions puissance chauffage, option main libre type de moteur f ou k etc etc.
maintenant voila le résultat.

[Vous devez être inscrit et connecté pour voir cette image]

j'espère que la voiture va rouler dans ces conditions j'ai le défaut défaillance électronique.

merci pour votre aide


Dernière édition par cdrhum le Mar 11 Oct - 16:45, édité 2 fois
Revenir en haut Aller en bas
fred9545
Modérateur
Modérateur
avatar

Messages : 11500
Date d'inscription : 11/12/2012
Age : 55
Localisation : mon cul sur le fauteuil devant l'écran (95)

MessageSujet: Re: allumage des feux et detecteur de pluie hors service   Dim 24 Jan - 15:30

[mod]bonjour

comme précisé dans le règlement il est préférable d'éditer le message précédant plutôt que de poster plusieurs messages d'affilés [/mod]

_________________
saleté de souris a bas prix en réclame , périmée fournie par picsou [Vous devez être inscrit et connecté pour voir cette image]

aucune aide ni aucun mot de passe ne sera donné par mail
Revenir en haut Aller en bas
http://www.solutions-mecanique.fr/index.php
Velsatisman
Petit Nouveau
Petit Nouveau
avatar

Messages : 13
Date d'inscription : 23/01/2016
Age : 33
Localisation : 33 BORDEAUX

MessageSujet: Re: allumage des feux et detecteur de pluie hors service   Dim 24 Jan - 21:02

Salut, fonctionnait il avant.
Si oui il faut aller dans UCH, à gauche trouver apprentissage UCH et le reprendre car un paramètre a dû sauter.
Voilà
Revenir en haut Aller en bas
cdrhum
Apprenti
Apprenti
avatar

Messages : 108
Date d'inscription : 29/07/2015

MessageSujet: Re: allumage des feux et detecteur de pluie hors service   Lun 25 Jan - 8:54

merci pour cette réponse
Revenir en haut Aller en bas
Velsatisman
Petit Nouveau
Petit Nouveau
avatar

Messages : 13
Date d'inscription : 23/01/2016
Age : 33
Localisation : 33 BORDEAUX

MessageSujet: Re: allumage des feux et detecteur de pluie hors service   Lun 25 Jan - 15:29

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
merci pour cette réponse

Alors est ce que ça fonctionne?
Revenir en haut Aller en bas
cdrhum
Apprenti
Apprenti
avatar

Messages : 108
Date d'inscription : 29/07/2015

MessageSujet: Re: allumage des feux et detecteur de pluie hors service   Mar 26 Jan - 11:31

Il faisait trop nuit hier quand je suis rentré.
Revenir en haut Aller en bas
cdrhum
Apprenti
Apprenti
avatar

Messages : 108
Date d'inscription : 29/07/2015

MessageSujet: Re: allumage des feux et detecteur de pluie hors service   Mer 27 Jan - 9:23

bonjour,
J'ai essayé hier mais je n'ai pas trouvé le menu apprentissage uch.
J'ai vu par contre que l'ai l'option ppss activée c'est pour cela je pense que j'ai la défaillance électronique. La mégane n'a pas l'option.
merci pour votre aide
Revenir en haut Aller en bas
 

allumage des feux et detecteur de pluie hors service

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Soft Can Clip-