LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» aide pour defappé (électroniquement) plus mise en securité
par jeager13 Aujourd'hui à 13:06

» Codes erreurs sur Citroën C4 II e-hdi 115
par socrate Aujourd'hui à 13:01

» courroie accessoire qui couine sur saxo 1.5 D
par shocker Aujourd'hui à 12:45

» Présentation de socrate
par socrate Aujourd'hui à 12:28

» defautP 0104 sur 407 coupe 2.7l hdi
par Mechanicker Aujourd'hui à 12:17

» Présentation de Bers
par fred9545 Aujourd'hui à 12:06

» voyant dme/dde x5 e53
par mehmeh Aujourd'hui à 11:48

» 530 D E39 NE DEMARRE PAS
par benito82 Aujourd'hui à 11:34

» voiture mythique
par zingilingiling Aujourd'hui à 11:00

» Sqlite FR de ISTA-D 4.03.21
par Bmwpsa Aujourd'hui à 10:41

» partner 1.6l hdi
par nabin70 Aujourd'hui à 10:14

» Présentation de ALEXANDRE
par heineken Aujourd'hui à 9:54

» Présentation de Olivier
par heineken Aujourd'hui à 9:45

» Présentation de lionel
par heineken Aujourd'hui à 9:40

» Defaut direction active e70
par PlessE90 Aujourd'hui à 7:59

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par aigle459141 Aujourd'hui à 7:57

» ATTENTION LORS DU REMPLACEMENT DU TURBO dv6
par zingilingiling Aujourd'hui à 7:31

» reglage porte 307
par zingilingiling Aujourd'hui à 7:21

» 320D E46 ne demarre pas
par PlessE90 Aujourd'hui à 7:17

» ISTA-P 3.60.4.000/ISTA-D 4.03.31 - utilisateurs avec un accès spécial
par PlessE90 Aujourd'hui à 7:01

» ou est le relais de démarrage sur twingo matic d7f ?
par yohweb Aujourd'hui à 6:42

» rétrofit sur Peugeot
par patrick33000 Aujourd'hui à 6:30

» Codage option e46
par patrick33000 Aujourd'hui à 6:28

» Base ZaR PSA pour RT4/5, WIPNav+, SMEG, SMEG+ et SMEG+iv2.
par raphael5287 Aujourd'hui à 3:51

» panne intermittente concernant la pompe à essence 205
par barbth Aujourd'hui à 2:43

» P226345 Commande actionneur turbo : en butée maximum
par Fbinbin Hier à 21:53

» grosse panne c4 picasso
par Fbinbin Hier à 19:43

» [TUTO] Mise à jour DiagBox v7 vers Diagbox v8
par Guyguy307 Hier à 19:21

» Présentation de David
par fred9545 Hier à 19:06

» GPS TomTom XXL
par jh50160 Hier à 18:55

» Présentation de Bruno
par flipper07 Hier à 18:45

» Difference entre ISPI NEXT et STANDALONE
par jafarrr Hier à 18:34

» Panne injection clio 1.5 DCI
par shocker Hier à 18:05

» Présentation de philippe
par heineken Hier à 17:37

» Présentation de albert
par heineken Hier à 17:11

» Présentation de ferdinant
par heineken Hier à 17:05

» Présentation de Jean
par heineken Hier à 17:04

» historique d'une peugeot chez concessionnaire
par Jany Hier à 15:15

» Présentation de Jean-Noël
par fred9545 Hier à 14:04

» Fermeture automatique du toit ouvrant
par Mad Penguin Hier à 13:53

Qui est en ligne ?
Il y a en tout 212 utilisateurs en ligne :: 48 Enregistrés, 1 Invisible et 163 Invités :: 2 Moteurs de recherche

Albanolo, Alexlesinge, Alliottom59, Arnauld, bachibouzou, barbier, BartAbac, bel2727, bmsmart, bmw60, Bmwpsa, busio, butufei, dave.fun, fedge, fennec44, fouras22, fred1965, fred9545, guizmo21, Guyguy307, jacques33, jayboomka, jeager13, jeandu95270, jeremy72, jetman, jon07, jumeau_974, lames, logodiag, macross, manu62126, Michel13, nabin70, peter34, popeye05, ragnotti66, rosz9, ruiz, scorpium59, shocker, simoes, socrate, steph54, ThePunisher37, titidu59, zingilingiling

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (48)
 
@heineken (48)
 
@fred9545 (33)
 
@popeye05 (28)
 
@Digidid (19)
 
@ulysse79 (18)
 
@micka (15)
 
@Guyguy307 (13)
 
@pouettedu76 (11)
 
@Giant038 (11)
 
Pub
Partagez | .
 

 Problème d'authenfication sur diagbox V07.53

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Velsatisman
Petit Nouveau
Petit Nouveau
avatar

Messages : 13
Date d'inscription : 23/01/2016
Age : 33
Localisation : 33 BORDEAUX

MessageSujet: Problème d'authenfication sur diagbox V07.53   Lun 25 Jan - 15:27

Bonjour à toutes et à tous,

Au secours......

J'ai un soucis sur DIAGBOX il me demande une authentification!!!! Je ne sais pas ce qu'il faut faire. Est ce le même code qu'il faut mettre dans Peugeot aussi, car le soucis sur la photo est avec Citroën. Par encore allé sur Peugeot.
Merci d'avance pour votre aide.
[img][Vous devez être inscrit et connecté pour voir cette image][/img]
Revenir en haut Aller en bas
fred9545
Modérateur
Modérateur
avatar

Messages : 11067
Date d'inscription : 11/12/2012
Age : 55
Localisation : mon cul sur le fauteuil devant l'écran (95)

MessageSujet: Re: Problème d'authenfication sur diagbox V07.53   Lun 25 Jan - 15:41

bonjour

clic sur la croix rouge , et coupe ta connexion internet

_________________
saleté de souris a bas prix en réclame , périmée fournie par picsou [Vous devez être inscrit et connecté pour voir cette image]

aucune aide ni aucun mot de passe ne sera donné par mail
Revenir en haut Aller en bas
http://www.solutions-mecanique.fr/index.php
Velsatisman
Petit Nouveau
Petit Nouveau
avatar

Messages : 13
Date d'inscription : 23/01/2016
Age : 33
Localisation : 33 BORDEAUX

MessageSujet: Re: Problème d'authenfication sur diagbox V07.53   Lun 25 Jan - 17:28


Mais le probléme c'est que si je coupe la connexion internet quand je clique sur DIAGBOX l'écran reste noir avec le bandeau gris en haut et dès que je remet la connexion DIAGBOX s'ouvre?!?
N'existe t'il pas un moyen de supprimer ou de s'identifier même en FAKE.
Et aussi sur le volet latéral gauche de navigation quand je clique il me dit que c'est accessible que en mode EXPERT est ce normal?
Revenir en haut Aller en bas
fred9545
Modérateur
Modérateur
avatar

Messages : 11067
Date d'inscription : 11/12/2012
Age : 55
Localisation : mon cul sur le fauteuil devant l'écran (95)

MessageSujet: Re: Problème d'authenfication sur diagbox V07.53   Lun 25 Jan - 17:53

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:

Mais le probléme c'est que si je coupe la connexion internet quand je clique sur DIAGBOX l'écran reste noir avec le bandeau gris en haut et dès que je remet la connexion DIAGBOX s'ouvre?!?

une fois installer diagbox fonctionne sans connection internet , dans le cas contraire désinstalle , réinstalle

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:

N'existe t'il pas un moyen de supprimer ou de s'identifier même en FAKE.

non

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:

Et aussi sur le volet latéral gauche de navigation quand je clique il me dit que c'est accessible que en mode EXPERT est ce normal?

non c'est pas normal

_________________
saleté de souris a bas prix en réclame , périmée fournie par picsou [Vous devez être inscrit et connecté pour voir cette image]

aucune aide ni aucun mot de passe ne sera donné par mail
Revenir en haut Aller en bas
http://www.solutions-mecanique.fr/index.php
Velsatisman
Petit Nouveau
Petit Nouveau
avatar

Messages : 13
Date d'inscription : 23/01/2016
Age : 33
Localisation : 33 BORDEAUX

MessageSujet: Re: Problème d'authenfication sur diagbox V07.53   Lun 25 Jan - 21:08

As tu une solution pour mon volet latéral? Car même en étant sur une version anterieur cela me fait pareil.
Revenir en haut Aller en bas
 

Problème d'authenfication sur diagbox V07.53

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-