LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Defaut injection sur scenic de 2003
par strasbuck Aujourd'hui à 8:10

» Présentation de Amine
par AmineBen1992 Aujourd'hui à 7:39

» mise a jour clip 164
par tech agent renault Aujourd'hui à 7:32

» Mise a jour boitier DDE via winkfp
par PlessE90 Aujourd'hui à 6:55

» Présentation de Bruno
par xc57 Aujourd'hui à 6:37

» Présentation de mehdi
par Alliottom59 Aujourd'hui à 3:37

» Présentation de christophe
par Alliottom59 Aujourd'hui à 3:36

» golf match
par mten59 Aujourd'hui à 0:16

» demarrage difficile
par mten59 Aujourd'hui à 0:15

» problème de démarrage
par mten59 Aujourd'hui à 0:13

» Problème démarche touareg v10
par mten59 Aujourd'hui à 0:11

» Debutant dans le diag investigation pour achat de materiel
par PlessE90 Hier à 23:36

» Problème avec ISTA-D Rheingold
par PlessE90 Hier à 23:32

» Sqlite FR de ISTA-D 4.03.21
par semsam06 Hier à 23:24

» Présentation de Kevin
par heineken Hier à 22:29

» Présentation de Jim
par heineken Hier à 22:28

» ISTA-P 3.60.4.000/ISTA-D 4.03.31
par Micke07 Hier à 21:42

» Diagnostic panne Q7
par atom256 Hier à 21:32

» Explication des différents programme
par atom256 Hier à 21:26

» BMW ISPI NEXT FR ( ISTA-D 3.47 et ISTA-P 3.54 ) + KSD
par patrick33000 Hier à 21:24

» attache remorque
par jeager13 Hier à 20:51

» Configurer Ista-D avec interface K+Dcan
par Ghostrider95 Hier à 20:28

» Ncsdummy version 0.6.0.7
par Nico76 Hier à 20:17

» DIS V57 FR
par patrick33000 Hier à 20:06

» Présentation de Guillaume
par rescue Hier à 19:56

» Clio 2 1.5L DCI ne démarre pas, la batterie semble OK
par heineken Hier à 19:48

» Présentation de Cédric
par heineken Hier à 19:48

» INSTALLATION autoradio ANDROID bmw x1 2011
par jimmat Hier à 19:14

» Présentation de Denis
par heineken Hier à 18:57

» Présentation de Gérard
par heineken Hier à 18:52

» Présentation de Xavier
par heineken Hier à 18:13

» BMW ISTA-D 4.02.30 FR
par avaiti Hier à 17:52

» Présentation de mat
par heineken Hier à 17:40

» Problème BVA AL4
par calou Hier à 17:38

» Présentation de david
par heineken Hier à 17:33

» Présentation de David
par heineken Hier à 17:31

» Interface non reconnue par Windows
par fred9545 Hier à 17:19

» Recherche Tuto Install BMW Standard Tool
par fred9545 Hier à 17:19

» Odis V3.0.3
par fred9545 Hier à 17:19

» programmation carte vierge laguna 2
par KEVLAR Hier à 16:51

Qui est en ligne ?
Il y a en tout 179 utilisateurs en ligne :: 28 Enregistrés, 3 Invisibles et 148 Invités :: 2 Moteurs de recherche

59jeanjean, Alexlesinge, Alliottom59, AmineBen1992, boudrida, bzouf57, chris16, Francois38, fred9545, HOTC, jeremy72, Kr33per, krzysztof777, lancien, languille, LionelBB1, lucho, manu62126, medmed, popeye14, schenk, scorpium59, seb67, stan60110, strasbuck, sylv2603, ursule, zingilingiling

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (45)
 
@heineken (39)
 
@fred9545 (27)
 
@popeye05 (25)
 
@ulysse79 (18)
 
@micka (15)
 
@scorpium59 (14)
 
@Digidid (14)
 
@Guyguy307 (12)
 
@pouettedu76 (11)
 
Pub
Partagez | .
 

 Problème d'authenfication sur diagbox V07.53

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Velsatisman
Petit Nouveau
Petit Nouveau


Messages : 13
Date d'inscription : 23/01/2016
Age : 32
Localisation : 33 BORDEAUX

MessageSujet: Problème d'authenfication sur diagbox V07.53   Lun 25 Jan - 15:27

Bonjour à toutes et à tous,

Au secours......

J'ai un soucis sur DIAGBOX il me demande une authentification!!!! Je ne sais pas ce qu'il faut faire. Est ce le même code qu'il faut mettre dans Peugeot aussi, car le soucis sur la photo est avec Citroën. Par encore allé sur Peugeot.
Merci d'avance pour votre aide.
[img][Vous devez être inscrit et connecté pour voir cette image][/img]
Revenir en haut Aller en bas
fred9545
Modérateur
Modérateur


Messages : 10755
Date d'inscription : 11/12/2012
Age : 55
Localisation : mon cul sur le fauteuil devant l'écran (95)

MessageSujet: Re: Problème d'authenfication sur diagbox V07.53   Lun 25 Jan - 15:41

bonjour

clic sur la croix rouge , et coupe ta connexion internet

_________________
saleté de souris a bas prix en réclame , périmée fournie par picsou [Vous devez être inscrit et connecté pour voir cette image]

aucune aide ni aucun mot de passe ne sera donné par mail
Revenir en haut Aller en bas
http://www.solutions-mecanique.fr/index.php
Velsatisman
Petit Nouveau
Petit Nouveau


Messages : 13
Date d'inscription : 23/01/2016
Age : 32
Localisation : 33 BORDEAUX

MessageSujet: Re: Problème d'authenfication sur diagbox V07.53   Lun 25 Jan - 17:28


Mais le probléme c'est que si je coupe la connexion internet quand je clique sur DIAGBOX l'écran reste noir avec le bandeau gris en haut et dès que je remet la connexion DIAGBOX s'ouvre?!?
N'existe t'il pas un moyen de supprimer ou de s'identifier même en FAKE.
Et aussi sur le volet latéral gauche de navigation quand je clique il me dit que c'est accessible que en mode EXPERT est ce normal?
Revenir en haut Aller en bas
fred9545
Modérateur
Modérateur


Messages : 10755
Date d'inscription : 11/12/2012
Age : 55
Localisation : mon cul sur le fauteuil devant l'écran (95)

MessageSujet: Re: Problème d'authenfication sur diagbox V07.53   Lun 25 Jan - 17:53

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:

Mais le probléme c'est que si je coupe la connexion internet quand je clique sur DIAGBOX l'écran reste noir avec le bandeau gris en haut et dès que je remet la connexion DIAGBOX s'ouvre?!?

une fois installer diagbox fonctionne sans connection internet , dans le cas contraire désinstalle , réinstalle

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:

N'existe t'il pas un moyen de supprimer ou de s'identifier même en FAKE.

non

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:

Et aussi sur le volet latéral gauche de navigation quand je clique il me dit que c'est accessible que en mode EXPERT est ce normal?

non c'est pas normal

_________________
saleté de souris a bas prix en réclame , périmée fournie par picsou [Vous devez être inscrit et connecté pour voir cette image]

aucune aide ni aucun mot de passe ne sera donné par mail
Revenir en haut Aller en bas
http://www.solutions-mecanique.fr/index.php
Velsatisman
Petit Nouveau
Petit Nouveau


Messages : 13
Date d'inscription : 23/01/2016
Age : 32
Localisation : 33 BORDEAUX

MessageSujet: Re: Problème d'authenfication sur diagbox V07.53   Lun 25 Jan - 21:08

As tu une solution pour mon volet latéral? Car même en étant sur une version anterieur cela me fait pareil.
Revenir en haut Aller en bas
 

Problème d'authenfication sur diagbox V07.53

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-