LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Remplacement FAP renault
par fabes Aujourd'hui à 6:46

» PROBLEME ENCODAGE INJECTEUR citroen c4 1,6hdi 90
par claude.n Aujourd'hui à 4:26

» Code P0420, Sonde OK, Pollution OK
par Alexlesinge Hier à 19:42

» Mb STAR C3/C4 ou SD Connect
par laurentk Hier à 19:31

» raz du journal des défauts
par lpmlpm Hier à 19:19

» Présentation de mike
par mika Hier à 18:52

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par Ghis21 Hier à 18:44

» Présentation de gilles
par Alexlesinge Hier à 18:28

» Présentation de serge
par Alexlesinge Hier à 18:27

» 307 HDI &.6 L 110 de 2004 pas de puissance pas de voyant diag (?!)
par Fbinbin Hier à 18:07

» Véhicule ne démarre pas
par Alexlesinge Hier à 18:03

» ***can clip 174***
par criss57 Hier à 17:10

» citroen Evasion 2L HDI 110Cv ( moteur ce coupe en roulant )
par zingilingiling Hier à 16:44

» Présentation de cyril
par evilofroad Hier à 16:43

» Présentation de Jerome
par heineken Hier à 16:29

» Présentation de jean claude
par heineken Hier à 16:28

» Présentation de Mohamed
par heineken Hier à 16:24

» Présentation de jm
par heineken Hier à 16:20

» Présentation de Eric
par heineken Hier à 16:19

» Présentation de antho
par heineken Hier à 16:17

» Présentation de domi
par heineken Hier à 16:09

» numero de vin
par bern 48 Hier à 11:22

» Problème démarrage Master 2 ph2 DCI 140 suite R/P moteur
par Phil de fer Hier à 7:11

» Présentation de Amar
par 5-25d 23.04.18 21:00

» Présentation de Daniel
par fred9545 23.04.18 19:48

» seat leon 1.9 tdi
par 30.roucky.06 23.04.18 19:48

» moteur ne demarre plus
par david7100 23.04.18 19:04

» impossible de me connecter sur w203 de 2001 avec wow
par Jp59 23.04.18 19:04

» Présentation de Didier
par fred9545 23.04.18 18:41

» Frein de parking Renault Scénic 2
par fred9545 23.04.18 17:39

» Présentation de Mike
par fred9545 23.04.18 17:37

» Relais de préchauffage
par marcordid 23.04.18 17:18

» Nouveau : guide d'installation , d'utilisation et dépannage servicebox
par jokergbck 23.04.18 17:12

» clip renault
par marinadoceu 23.04.18 16:21

» Présentation de apos
par fred9545 23.04.18 16:18

» Présentation de Antonio
par fred9545 23.04.18 14:48

» Présentation de KARIM
par fred9545 23.04.18 12:45

» Présentation de laurent
par fred9545 23.04.18 12:34

» Présentation de Florent
par fred9545 23.04.18 12:17

» Présentation de denis
par fred9545 23.04.18 12:14

Qui est en ligne ?
Il y a en tout 153 utilisateurs en ligne :: 39 Enregistrés, 2 Invisibles et 112 Invités :: 2 Moteurs de recherche

1350, 308Féline, aigle459141, alamine, Alias_59, Alliottom59, Andrymg, asoussi, barroudeur444, betcyr, Choub39, criss57, cseeb, dad24, diabolo, evilofroad, fabes, fedge, flomai, frelon71960, jacques33, jeremy72, jgpontnau, jokergbck, kelbelom54, laurentk, lemmej, Loxhley, ludodepau, maxo-2003, nexuss66, nicko.martin, Nico215, passion, portugai91, run974, seb106, sophanarith, tifab77

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (101)
 
@heineken (79)
 
@popeye05 (56)
 
@fred9545 (46)
 
@Digidid (34)
 
@Alexlesinge (27)
 
@fandf (25)
 
@jeremy72 (23)
 
@scorpium59 (22)
 
@Euzen (20)
 
Partagez | .
 

 système anti pollution berlingo 1l6 hdi 110cv

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
abibas
Petit Nouveau
Petit Nouveau
avatar

Messages : 10
Date d'inscription : 03/02/2016

MessageSujet: système anti pollution berlingo 1l6 hdi 110cv   03.02.16 18:34

bonjour à tous!
nouveau ici je m'adresse à vous au sujet de mon berlingo 1l6 hdi 110cv
il à 160000km
en roulant système anti pollution c'est allumé
puis le moteur se coupe comme si plus d'alimentation
ne redémarre pas tout de suite (5min attente)
code erreur P1351 circuit relais préchauffe
                p1587 alimentation capteur pression rail débimètre recopie vanne egr
                p1166 régulation de haute pression carburant
                p1113 régulation de haute pression carburant
les defauts p1351;p1166et p1113 sont des défaut intermitents
le défaut p1587 sont statut est  permanent caractéristiques du défaut relais alimenté et bougies jamais alimentées.


merci de m'orienter et merci d'avance pour vos réponses
abibas
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15529
Date d'inscription : 08/12/2012
Age : 36
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: système anti pollution berlingo 1l6 hdi 110cv   03.02.16 18:47

Bonjour,

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
p1587 alimentation capteur pression rail débimètre recopie vanne egr

ton soucis doit venir de lui , en gros un des capteurs hs plante les autres

Sur ce moteur le remplacement du capteur rail est très fréquent.
Mais pour savoir d’où vient le problème, il faut débrancher les capteurs qui ne sont pas utile pour démarrer.
Je te conseil de débrancher la vanne egr et le débitmètre puis de faire un essai routier voir si le problème persiste.

Si il persiste remplace le capteur rail.
Si il ne persiste pas rebranche le débitmètre si toujours rien rebranche egr.
De cette façon tu vas identifier le coupable.

Ps: déjà eu le cas sur c4 picasso egr hs

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
zingilingiling
Expert
Expert
avatar

Messages : 1366
Date d'inscription : 24/02/2013
Localisation : Pas loin de lyon

MessageSujet: Re: système anti pollution berlingo 1l6 hdi 110cv   03.02.16 19:00

salut Abibas !

Jette un oeil ici ===> [Vous devez être inscrit et connecté pour voir ce lien]


_________________
[Vous devez être inscrit et connecté pour voir ce lien]



[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
zingilingiling
Expert
Expert
avatar

Messages : 1366
Date d'inscription : 24/02/2013
Localisation : Pas loin de lyon

MessageSujet: Re: système anti pollution berlingo 1l6 hdi 110cv   04.02.16 7:08

voici un tuto pour le remplacement du capteur indiqué plus haut :

[Vous devez être inscrit et connecté pour voir ce lien]

_________________
[Vous devez être inscrit et connecté pour voir ce lien]



[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15529
Date d'inscription : 08/12/2012
Age : 36
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: système anti pollution berlingo 1l6 hdi 110cv   11.02.16 17:46

Des nouvelles de votre soucis ?

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
abibas
Petit Nouveau
Petit Nouveau
avatar

Messages : 10
Date d'inscription : 03/02/2016

MessageSujet: Re: système anti pollution berlingo 1l6 hdi 110cv   13.02.16 8:01

bonjour merci a tous pour votre aide
probleme résolu
vanne egr dans un salle état
tout est remonté et c'est reparti


merci encore
Revenir en haut Aller en bas
 

système anti pollution berlingo 1l6 hdi 110cv

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-