LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» pour interroger mon q5.
par haka47 Aujourd'hui à 9:39

» Présentation de jacques
par piloujc Aujourd'hui à 9:37

» Erreur sur module IHKA
par AP.20141 Aujourd'hui à 9:28

» Présentation de nelson
par pilou Aujourd'hui à 9:24

» ESPACE 4 ventilateur Moteur se met en route dès le démarage
par CLAUDEDU67 Aujourd'hui à 9:04

» tutoriel Montage Amplis Logic7 "Dsp" E90/2007
par atom256 Aujourd'hui à 9:03

» AUDI A4 ne demare ps
par Cocobeley Aujourd'hui à 8:21

» doc & schémas d'instalation alarme et centralisation
par fred9545 Aujourd'hui à 7:29

» Présentation de Ben
par fred9545 Aujourd'hui à 7:21

» ics alfa 166
par Symbiose93 Aujourd'hui à 7:20

» Présentation de alexandre
par micka Aujourd'hui à 4:21

» Tuto installation/utilisation ncsexpert en image
par atlantys02 Aujourd'hui à 1:58

» allumé les phare a la fermeture de la voiture
par thouve Aujourd'hui à 0:15

» Présentation de Jean-Claude
par heineken Hier à 22:34

» Présentation de jluc
par heineken Hier à 22:33

» Présentation de Bernard
par heineken Hier à 22:32

» interface et oui encore
par heineken Hier à 22:29

» Problème feux de route
par thouve Hier à 21:01

» BMW Rheingold ISTA-D 3.56 FR
par scorpium59 Hier à 20:32

» Problème embrayage
par fred9545 Hier à 20:15

» Présentation de Nail
par fred9545 Hier à 19:48

» Frein de parking Renault Scénic 2
par popeye05 Hier à 19:34

» Outil Maxiecu 2
par M57J-C Hier à 18:40

» Présentation de franck
par heineken Hier à 18:35

» Probleme injecteurs et info Outil diag TOYOTA land cruiser
par erwann Hier à 17:59

» probleme pas de puissance laguna 2 dci 100
par sined4751 Hier à 17:22

» Downgrade opcom 1.45 vers 139 [tuto]
par patber Hier à 17:05

» Présentation de Guy
par guygnolle Hier à 16:44

» Quel produit utilisé
par nounours626 Hier à 16:41

» panne batterie, scénic 2 ne démarre plus malgrès les cables
par sebr26 Hier à 12:56

» 2.2 DCi qui ne démarre pas
par sebr26 Hier à 12:49

» Remplacement FAP sur scenic 2 phase 2
par sebr26 Hier à 12:44

» Présentation de Daniel
par heineken Hier à 12:44

» Présentation de ary
par fred9545 Hier à 12:04

» Présentation de Serge
par Alexlesinge Hier à 11:30

» probleme injecteur clio 2 dci 65
par beebop Hier à 11:18

» Présentation de Paul
par heineken Hier à 9:46

» Purge ABS avec Lexia sur Xsara Picasso
par Hotlo Hier à 9:46

» Présentation de marc
par heineken Hier à 9:46

» Présentation de christophe
par heineken Hier à 9:45

Qui est en ligne ?
Il y a en tout 155 utilisateurs en ligne :: 22 Enregistrés, 1 Invisible et 132 Invités :: 1 Moteur de recherche

airwax, AP.20141, atom256, autosylvain, bastinio62, CLAUDEDU67, Cocobeley, delpiero3, erwann, fred9545, haka47, lifala, Mad Penguin, pascal32, piloujc, popeye05, riri33, sylv2603, thouve, titoun, ulysse79, ydrat

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (33)
 
@heineken (28)
 
@fred9545 (22)
 
@popeye05 (21)
 
@ulysse79 (15)
 
@micka (14)
 
@Digidid (14)
 
@scorpium59 (13)
 
@pouettedu76 (11)
 
@Guyguy307 (10)
 
Pub

Partagez | .
 

 206 1.4 HDI - Défaut ABS suite remplacement moteur + kit de démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
BigBen BRTT
Petit Nouveau
Petit Nouveau


Messages : 16
Date d'inscription : 18/01/2016
Age : 36
Localisation : Nord

MessageSujet: 206 1.4 HDI - Défaut ABS suite remplacement moteur + kit de démarrage   Dim 14 Fév - 14:14

Rappel du premier message :

Bonjour à tous,

ayant quelques connaissances en mécanique et une solide expérience en informatique, je pensais en m'inscrivant récemment sur ce forum pouvoir apporter mon aide à autrui mais finalement mon premier post sera pour vous demander une aide / un avis sur mon problème.



J'ai essayé de lire un maximum de sujets sur ce forum avant de poster mais je n'ai pas trouvé de sujet équivalent à mon problème (ou je suis peut-être passé à côté ...), donc je me lance dans mon explication.

J'ai remplacé la semaine dernière le moteur sur ma 206 1.4 HDI de 2002 (2A8HXF) car celui-ci présentait plusieurs signes de faiblesse.

Mon nouveau moteur à 101000 kms et provient d'une 206 1.4 HDI de 2006 (2A8HZA) accidentée à l'avant que j'ai acheté complète à un particulier afin d'avoir toutes les pièces utiles sous la main.

Ayant une vanne EGR électronique sur le nouveau moteur (contre une vanne EGR mécanique sur mon moteur HS), j'ai jugé utile de remplacer le moteur complet en conservant le faisceau moteur et son kit de démarrage (calculateur, BSI, BSM, transpondeur et puces dans les clés).

Résultat, la voiture démarre et roule à priori correctement mais pour autant j'ai des voyants allumés qui m'inquiètent un peu (voir beaucoup) d'autant plus que ce véhicule est utilisé à plein temps par ma femme et donc mes enfants.

Les voyants allumés constamment sont l'ABS et le voyant de frein à main ainsi que le voyant STOP qui clignote en continu.

La voiture freine assez bien mais effectivement l'ABS n'assure pas sa mission sur sol glissant, le compteur de vitesse ne fonctionne plus et la direction assistée semble plus lourde (mais peut-être une impression erronée de ma part ...).

Comme indiqué ci-dessus, ayant conservé le faisceau du nouveau moteur, tous les re-branchements vers le calculateur et le BSM se sont bien passés mais une prise n'a pu être reconnecté pour le moment car il y a une différence entre les modèles 2002 et 2006, cette prise contient 3 plots et elle est située derrière la batterie à côté du boitier de préchauffage :

- sur la 2002, le faiseau moteur à une prise mâle qui se connecte vers cette prise "femelle" allant vers le BSI
- sur la 2006, c'est l'inverse, le faiseau moteur à une prise femelle qui se connecte vers cette prise "mâle" allant vers le BSI

Pour corser le tout, les couleurs des fils sont différentes également, pfff !  Suspect

J'ai tout de même tenté un rebranchement de cette prise en récupérant le connecteur mâle sur le véhicule accidenté et en faisant un câblage qui me semblait "logique" en repérant les positionnement des fils sur les anciens et nouveaux connecteurs mais cela ne change rien, que cette prise soit branchée ou pas. Celle-ci a forcément une utilité, en lien ou pas avec mon problème, mais là je sèche.

J'ai eu l'occasion dans le passé de remplacer des faisceaux moteur et/ou tableau de bord sur des véhicules de potes afin de leur rendre service mais là j'avoue être totalement débutant sur la partie electronique et diagnostique.

Pour apporter un maximum d'informations, je tiens également à préciser que :
- j'ai repris les cardans du véhicule accidentée de 2006 car les miens étaient en mauvais état, ceux-ci semblent identiques ...
- le bloc ABS n'est pas le même sur les deux véhicules
- par l'intermédiaire d'un ami, une personne sympa est passé me voir avec un outil diag nommé '@utocom Cars", ce diag a revelé plusieurs erreurs dont l'enregistrement d'une collision. Après effacement des erreurs, j'ai celles-ci qui persistent :
* U0121 - ABS ou ESP ; défaut de communication
* P1403 - Circuit de chauffage supplémentaire 1 ; court-circuit au plus
            - Erreur circuit
* P1404 - Circuit de chauffage supplémentaire 2 ; court-circuit au plus ou circuit ouvert
            - Erreur circuit
* P0500 - Défaillance du capteur de vitesse du véhicule

Mes questions sont donc les suivantes :
- est-ce que mes problèmes de voyants ABS et non fonctionnement du compteur de vitesse peuvent être liés à cette prise non connectée / mal connectée ?
- le compteur a conservé le kilométrage de mon véhicule (228000 kms), n'aurait-il pas du afficher les 101000 kms ayant récupéré les boitiers électroniques de la voiture accidentée ?
- les blocs ABS étant différents entre le modèle 2002 et 2006, cela peut-il générer une erreur electronique ?
- mon nouveau moteur tourne correctement mais fume un peu blanc et il semble y avoir des gouttes (d'eau ?! mais très peu) qui s'échappent du silencieux, pour vous également lié à mes problèmes ci-dessus ?


Merci pour vos éclairages.
J'espère ne pas être trop lourd avec tous ces détails dans mon explication, je souhaite juste être le plus précis possible.
pale

Amicalement
Benoît


Dernière édition par BigBen BRTT le Dim 5 Juin - 15:06, édité 1 fois
Revenir en haut Aller en bas

AuteurMessage
BigBen BRTT
Petit Nouveau
Petit Nouveau


Messages : 16
Date d'inscription : 18/01/2016
Age : 36
Localisation : Nord

MessageSujet: Re: 206 1.4 HDI - Défaut ABS suite remplacement moteur + kit de démarrage   Dim 14 Fév - 16:46

Alliottom59,

pour la prise, un côté vient du faisceau moteur, l'autre part vers l'habitacle donc je suppose vers le BSI.
Il faudrait que je vérifie pour confirmer mon propos.
Revenir en haut Aller en bas
BigBen BRTT
Petit Nouveau
Petit Nouveau


Messages : 16
Date d'inscription : 18/01/2016
Age : 36
Localisation : Nord

MessageSujet: Re: 206 1.4 HDI - Défaut ABS suite remplacement moteur + kit de démarrage   Dim 14 Fév - 16:59

popeye05,

je rebondis sur ta dernière réponse.

Effectivement j'ai déjà envisagé la solution qui consisterait à remettre mon ancien faisceau moteur + kit de démarrage et la vanne EGR mécanique, reste à voir si la pompe HP et les injecteurs sont compatibles.

Pour mon ancien moteur, c'est du BOSH, pour le nouveau il faudra que je vérifie via un démontage.

Mais je voudrais apporter une autre information qui peut avoir son importance : j'ai souhaité changer tout l'ensemble (moteur + électronique) car mon ancien moteur m'a fait plusieurs problèmes assez curieux, j'avais donc peur et j'ai toujours peur à l'instant ou je vous parle de reprendre des organes de l'ancien moteur et ainsi reproduire ces problèmes sur cette nouvelle motorisation qui fonctionne bien.

Tu parlais de "télécodage" pour mon bloc ABS d'origine, est-ce une action qui peut-être facilement réalisable avec DiagBox et l'interface adéquate ?


merci
Benoît.
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin


Messages : 5270
Date d'inscription : 10/12/2012
Age : 43
Localisation : gap / hautes alpes

MessageSujet: Re: 206 1.4 HDI - Défaut ABS suite remplacement moteur + kit de démarrage   Dim 14 Fév - 17:06

oui le télécodage est possible avec diagbox
mais ca ne marchera pas dans ton cas car le bloc ABS est incompatible avec ton bsi et boitier moteur a cause du câblage diffèrent et peut être même le protocole de communication !!

quels etaient les problèmes currieux ???

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
BigBen BRTT
Petit Nouveau
Petit Nouveau


Messages : 16
Date d'inscription : 18/01/2016
Age : 36
Localisation : Nord

MessageSujet: Re: 206 1.4 HDI - Défaut ABS suite remplacement moteur + kit de démarrage   Dim 14 Fév - 17:36

popeye05,

ma voiture a commencé par brouter de façon aléatoire.

D'après ma modeste expérience et sur les conseils d'autres potes mécanos pros (ou pas), j'ai vérifié certains éléments comme la vanne EGR, certains capteurs, le débitmètre, etc ... mais sans trouver la cause du problème et donc la solution.

Pour autant, je constatais que le problème se manifestait surtout entre 2 et 3000 tours, donc je soupçonnais le turbo.

J'ai fais l'erreur de continuer à rouler avec et celle-ci a finit par me faire une vraie panne : bruit de claquement en pleine circulation après la sortie d'un rond point et plus moyen de démarrer.

Suite à cela, un pote garagiste est passé me voir et m'a donné quelques tuyaux, notamment sur la vérification du calage distri, celle-ci s'était à priori (mais cela reste à confirmer) décalée d'une dent suite au broutage et donc secousse moteur (mais certains de mes potes mécanos ne sont pas d'accord sur cette cause).

Il a fallu tracter la voiture pour pouvoir la remettre en route, celle-ci n'arrivait pas à redémarrer d'elle même.

Après tout cela, la voiture a repris vie mais sur le fil : problème de démarrage à froid, l'embrayage à commencer à faire des siennes (un lien avec tout cela, je ne sais pas) et toujours ce problème de broutage ...

Un pote m'a prêté un turbo (oui j'ai des bons potes ...) et le problème de broutage était résolu, mais pas les autres ...

Devant tous ces problèmes cumulés et au vue du prix des pièces détachées, j'ai pensé, à tord ou à raison, qu'il serait mieux d'investir dans une voiture accidentée avec la mécanique (et l'électronique) en parfait état.

Je pensais qu'en remontant tout l'ensemble provenant de la voiture accidentée je serai tranquille mais j'avais pas vu arrivé le piège de l'ABS, pfff ...

Au point ou j'en suis je serai partant pour remonter sur ma 206 le bloc ABS provenant de la voiture accidentée ainsi que le faisceau qui relie ce bloc vers le BSI et également les canalisations de freins car celles-ci sont différentes dans leurs positionnements, quoi que je peux toujours essayer de leurs donner la bonne forme en les retravaillant un peu sur le pliage mais comme ce n'est pas du cuivre, ça pourrait casser.

La changement de bloc ABS et la reprise des canalisations ne me fait pas peur car j'ai déjà changer des canalisations de freins sur des vieux véhicules mais ceux-ci étaient encore de la veille école, donc sans tout cet électronique qui nous apportent son lot d'innovation mais également de soucis quand ça ne fonctionne plus.

Je me demande également si changement de bloc ABS, faut-il récupérer les capteurs sur les moyeux avant et sur le train arrière si ceux-ci existent ?

Ma crainte dans les 2 cas (reprise ancien faisceau + électronique OU adaptation du bloc ABS de la voiture accidentée) serait de faire tout ce travail et d'avoir au final toujours des problèmes, soit dans le premier cas des dysfonctionnements de motorisation ou dans l'autre cas toujours le problème d'ABS voir aggravation et donc problème de freinage.

Après ça fait partie du jeu, si c'était trop facile ça ne serait pas marrant.

Quand penses-tu et que ferais-tu à ma place ?
Et toujours cette prise non branchée qui joue peut-être un rôle dans tout ça ?!


PS : je dois m'absenter mais je me reconnecterais demain pour la suite des aventures (ou mésaventures, comme vous voulez ...).


Encore un grand MERCI, cela me permet d'avancer un peu.
Benoît
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin


Messages : 5270
Date d'inscription : 10/12/2012
Age : 43
Localisation : gap / hautes alpes

MessageSujet: Re: 206 1.4 HDI - Défaut ABS suite remplacement moteur + kit de démarrage   Dim 14 Fév - 17:46

c'est vrai que si tu as la voiture complète tu peut te permettre de récupérer le bloc abs + faisceau et les capteurs pour être tranquille et la ca devrait être bon !

sous réserve qu'il y ai pas de défauts dans les autres boitiers

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin


Messages : 14176
Date d'inscription : 08/12/2012
Age : 34
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: 206 1.4 HDI - Défaut ABS suite remplacement moteur + kit de démarrage   Dim 14 Fév - 17:57

Tu n'es pas sur les mèmes type de bsi ?
Je doute que tu n'as pas d'autre soucis.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Des fois, je me demande pourquoi, avoir passé des centaines heures à fonder ce forum, à le référencer.....
A passer du temps à aider au mieux ces membres pour le peu de reconnaissance. 
Car certaines personnes juge sans connaître les difficultés à gérer au mieux ce lieu de partage.
J'invite ces personnes à créer et à manager un forum... avant de critiquer.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
BigBen BRTT
Petit Nouveau
Petit Nouveau


Messages : 16
Date d'inscription : 18/01/2016
Age : 36
Localisation : Nord

MessageSujet: Re: 206 1.4 HDI - Défaut ABS suite remplacement moteur + kit de démarrage   Dim 14 Fév - 22:40

Bonsoir Alliottom59 et popeye05,

je viens de rentrer à l'instant et j'ai lu vos derniers messages.

Alliottom59, effectivement il est clair qu'il y a des différences flagrantes entre le modèle 2002 et le 2006.

Mais donc si je remonte le reste des pièces de la 206 accidentée : bloc ABS, capteurs ABS, canalisations de freins, et pourquoi pas également mastervac, maitre-cylindre et faisceau tableau de bord, ça devrait être OK puisque tout proviendrait de la même voiture, celle de 2006.

Initialement la voiture accidentée n'avait que les voyants airbag et moteur d'allumés suite au choc mais ceux-ci ont été effacé par la personne qui est passé chez moi hier avec son diag @utocom Cars.

Qu'en penses-tu ?

A moins que le fait d'avoir "mixé" le kit de démarrage de 2006 avec ce vieux boitier ABS de 2002 puisse laisser une erreur persistante, même après un remontage du reste des pièces de la 206 accidentée de 2006 ?

Tout cela suscite beaucoup d'interrogation pour ma part, mais je ne manquerais de vous communiquer le dénouement de tout cela, je suis du genre à ne pas rester sur un échec.


Encore merci et bonne nuit à vous.
Benoît.
Revenir en haut Aller en bas
BigBen BRTT
Petit Nouveau
Petit Nouveau


Messages : 16
Date d'inscription : 18/01/2016
Age : 36
Localisation : Nord

MessageSujet: Re: 206 1.4 HDI - Défaut ABS suite remplacement moteur + kit de démarrage   Mar 1 Mar - 23:09

Bonsoir à tous,

je reviens vers vous pour vous donner des nouvelles concernant mon problème.

Entre temps mes congés se sont terminés, j'ai repris le boulot et donc j'ai fini de dépanner ma 206 ce weekend, d’où ma réponse tardive.

Donc suite à mon problème décrit dans ce sujet, les effets de bord constatés et vos précieux conseils, j'ai donc fait le choix de reprendre le bloc ABS sur la 206 accidentée de 2006.

Effectivement, cela n'a pas été si simple car même si les véhicules sont tous deux des 1.4L HDI, les 4 ans qui les séparent impliquent beaucoup de divergences, notamment sur le faisceau électrique et les différentes prises qui le composent.

Donc pour faire simple, j'ai été obligé de récupérer sur la 206 de 2006 pour remettre sur ma 206 de 2002 :
- le bloc-calculateur ABS
- les capteurs ABS avant
- le pont arrière complet avec les capteurs ABS
- le moteur d'essuies-glaces
- le capteur de feu stop à la pédale de frein

J'ai dû faire les adaptations suivantes :
- j'ai adapté les canalisations de freins car leurs positionnements étaient un peu différent
- et surtout j'ai récupéré et adapté le faisceau électrique qui dessert ABS, phares, ventilo moteur, moteur d'essuies-glaces, etc ... qui se branche au BSM et au BSI mais qui va également jusqu'à l'arrière du véhicule pour desservir la jauge du réservoir et les capteurs ABS arrières ...

Et cerise sur le gâteau, il n'y a pas de connecteur intermédiaire entre la partie avant du faisceau (au niveau BSI) et la partie arrière au niveau réservoir - pont, le faisceau est d'une seule pièce ! J'ai donc été contraint de démonter une partie de ma moquette et certains sièges, et contraint également de faire descendre un peu le réservoir pour passer les câbles !

Donc beaucoup de travail et de stress, mais le résultat est là car je n'ai plus aucun problème :
- plus de voyants allumés
- la voiture freine toujours aussi bien voir même mieux car l'ABS fonctionne correctement
- le compteur de vitesse refonctionne
- la direction assistée est normale
- la voiture ne fume plus blanc

Et tout cela sans repasser la valise ! J'ai bien entendu refait une purge du circuit de freinage suite au changement bloc ABS et pont arrière.

Donc le conseil que je peux donner aux autres membres de ce forum s'ils se retrouvent dans une situation "tordue" / "complexe" comme la mienne : "essayer dans la mesure du possible de prélever des pièces sur un véhicule qui présente les mêmes caractéristiques que votre voiture (année, motorisation, etc ...) afin de vous éviter les mauvaises surprises !"

J'en profite également pour dire encore une fois un grand MERCI à Alliottom59 et popeye05 qui m'ont largement aidé à comprendre mon problème et donc à trouver la solution.




Cordialement
Benoît.
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin


Messages : 14176
Date d'inscription : 08/12/2012
Age : 34
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: 206 1.4 HDI - Défaut ABS suite remplacement moteur + kit de démarrage   Mar 1 Mar - 23:20

Toutes mes félicitations
Quel courage
Bravoooooo

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Des fois, je me demande pourquoi, avoir passé des centaines heures à fonder ce forum, à le référencer.....
A passer du temps à aider au mieux ces membres pour le peu de reconnaissance. 
Car certaines personnes juge sans connaître les difficultés à gérer au mieux ce lieu de partage.
J'invite ces personnes à créer et à manager un forum... avant de critiquer.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
Contenu sponsorisé




MessageSujet: Re: 206 1.4 HDI - Défaut ABS suite remplacement moteur + kit de démarrage   Aujourd'hui à 9:43

Revenir en haut Aller en bas
 

206 1.4 HDI - Défaut ABS suite remplacement moteur + kit de démarrage

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Mécanique Psa-