LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Mise a jour boitier DDE via winkfp
par Raphael50 Hier à 23:40

» DIS V57 FR
par did Hier à 23:39

» Présentation de yasser
par heineken Hier à 22:51

» programmation carte vierge laguna 2
par Alexlesinge Hier à 21:35

» enregistrement débit injecteurs
par Alexlesinge Hier à 21:09

» remplacement liquide de frein
par nyonsais Hier à 20:42

» INSTALLATION autoradio ANDROID bmw x1 2011
par matrixmen19 Hier à 20:25

» Présentation de Laurent
par fred9545 Hier à 20:21

» Présentation de The
par fred9545 Hier à 20:19

» Problème démarche touareg v10
par matrixmen19 Hier à 20:19

» BMW ISTA-D 4.02.30 FR
par mten59 Hier à 20:16

» Passat VI - moteur CBDC
par matrixmen19 Hier à 20:05

» comment mettre a jour iGO 8 ( 8.3.5.193799 ) passer on iGO 9
par fred9545 Hier à 19:54

» Présentation de Chris
par fred9545 Hier à 19:52

» Besoin d'aide pour autoradio chinois
par f10 Hier à 19:22

» Présentation de marcel
par fred9545 Hier à 19:21

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par bagou91 Hier à 19:06

» Présentation de Pierre
par heineken Hier à 19:02

» Présentation de Wassim
par heineken Hier à 18:54

» Présentation de jean-mi
par heineken Hier à 18:52

» Sqlite FR de ISTA-D 4.03.21
par bugess Hier à 18:49

» Probleme connexion avec ISTA
par Ghostrider95 Hier à 18:37

» Problème avec ISTA-D Rheingold
par spad8062 Hier à 18:12

» Autel Mot pro EU 908 vs Maxiecu 2 full mpm-com
par 9wass Hier à 18:08

» BMW ISPI NEXT FR ( ISTA-D 3.47 et ISTA-P 3.54 ) + KSD
par Thierry7789 Hier à 18:00

» Infos ncs expert
par Teddy28 Hier à 17:49

» Vidéo Instal et config BMW STD Tool et Rheingold
par scorpium59 Hier à 17:47

» Opel zafira : probleme egr
par elmatadorblanco Hier à 17:45

» Présentation de Thierry
par Teddy28 Hier à 17:31

» Debutant dans le diag investigation pour achat de materiel
par ninjadevilx Hier à 17:23

» Code défaut sur Koleos 2.0 150CV
par PHIL59150 Hier à 16:39

» Présentation de Crys
par Crys Hier à 16:36

» Controle de niveau d'additif de carburant
par Crys Hier à 16:35

» Software SMEG/SMEG+/SMEGiV2
par Crys Hier à 16:23

» Présentation de patoche
par volco59640 Hier à 16:20

» Présentation de Jean-Philippe
par fred9545 Hier à 15:41

» Présentation de Franck
par fred9545 Hier à 15:14

» Recherche VAG-COM VCDS
par lenainportnawak Hier à 14:38

» Xsara picasso - P0571 - défaut contacteur de frein
par medmed Hier à 14:21

» Présentation de laurent
par fred9545 Hier à 13:37

Qui est en ligne ?
Il y a en tout 68 utilisateurs en ligne :: 11 Enregistrés, 0 Invisible et 57 Invités :: 2 Moteurs de recherche

996strada, dirtlaneman, dupont, fred9545, Guyguy307, mich33, phidye, sasha33, superfred, tomsy, Tramis

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (45)
 
@heineken (39)
 
@fred9545 (27)
 
@popeye05 (25)
 
@ulysse79 (18)
 
@micka (15)
 
@scorpium59 (14)
 
@Digidid (14)
 
@Guyguy307 (12)
 
@pouettedu76 (11)
 
Pub
Partagez | .
 

 Problèmes de démarrage de ma 307 HDI

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
eddi6657
Petit Nouveau
Petit Nouveau


Messages : 24
Date d'inscription : 03/10/2015
Age : 56
Localisation : Völkingen

MessageSujet: Problèmes de démarrage de ma 307 HDI    Lun 29 Fév - 15:44

Rappel du premier message :

Bonjour a tous,

Pour débuter, je m´excuse pour toutes fautes d´orthographe, j´habite en Allemagne depuis trop longtemps je pense.

J´ai une 307 SW 2.0 HDI 100Kw (T5) RHR mise en circulation 05/2005.

Avec un Bosch KTS 340 j´ai reçus les codes erreurs suivant :


  • 1) P1164 Régulation de pression du carburant hors tolérances (Sporadique).
    2) 21 Sonde température huile signale pas plausible (Sporadique).


Ma pompe HP étais casse et vus l´âge du véhicule on a remis une d´occase 135000 km env.

Elle ne démarre plus quand il fait froid (températures alentours de 0° et moins)

Quand il fait plus chaud, pas de problèmes.

Chez Peugeot ils mon dis qu´ils pense, mais n´en sont pas sure, que mon calculateur est défectueux car ils ne peuvent pas le lire le calculateur quand le véhicule est froid, à chaud ou par températures au dessus de 10° cela marche, coût de l´opération plus de 300 €.
Personnellement avec le KTS 340 ça a marcher, j´ai pus le lire a froid mais elle ne démarre pas.

Vus que ces dernier mois j´ai investit beaucoup dans ce véhicule et le faite que j´y tiens beaucoup, je ne veux le garder.

Quelqu'un pourrait il, s´il vous paît, me donner des conseilles sur ce que je pourrais faire pour réparer ma voiture.

Merci pour toute aide

Eric
Revenir en haut Aller en bas

AuteurMessage
ulysse79
Pilier PSA
Pilier PSA


Messages : 2798
Date d'inscription : 25/10/2013
Age : 44
Localisation : poitou-charente

MessageSujet: Re: Problèmes de démarrage de ma 307 HDI    Mar 8 Mar - 18:49

heu oui mais rien a voir !
soit tu as une pompe Hp qui aspire dans le réservoir , la poire sert juste a amorcer le circuit , cette pompe HP a une pompe mécanique pour la BP ( siemens )

en suite tu as le système bosch , pas de pompe mécanique sur la pompe HP , donc c'est la pompe de gavage qui est dans le réservoir qui alimente la BP

j'ai déjà dit tous ca , qqs messages plus haut .

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]


Dernière édition par ulysse79 le Mar 15 Mar - 11:27, édité 1 fois
Revenir en haut Aller en bas
eddi6657
Petit Nouveau
Petit Nouveau


Messages : 24
Date d'inscription : 03/10/2015
Age : 56
Localisation : Völkingen

MessageSujet: Re: Problèmes de démarrage de ma 307 HDI    Mer 9 Mar - 7:00

Bonjour a tous,

Perso j´ai achetez le véhicule chez Peugeot en occase, 1 main avec 85000 km, 1 mise en circulation 05.05 et d´après le contra de vente ce doit être une SW, mais sur la carte grise allemande elle et donnée comme Break, mais chez Peugeot on me dit que le modèle est Break/SW.

D´après Peugeot c´est un modèle spécial (Jahreswagen), pour que les gens voit comment sont les nouveaux modèles.

Maintenant il faut voir si il me raconte la vérité, car je l´ai acheter en non accidente et une semaine plus tard, comme par hasard on a découvert qu´elle avait déjà eu un accident Exclamation  Exclamation  Exclamation

En tout cas, je crois que sur cette voiture ils ont fait beaucoup de bricolage qui ne dois pas y êtres.
A plusieurs reprise j´ai acheter des pièces de rechange avec le numéro KBA et j´ai reçu les fausses pièces, souvent je commande des pièces pour le type II et il marchent  Question  Question  Question

Bon il me reste plus qu´a voir du cote de la pompe de gavage et pour la pompe a HP, je demanderais a celui qui l´a monter, quel type c´est.

Je suis vraiment en maintenant, ils en ont bien profite, en ce temps, que j´y connaissait rien sur les nouvelle voiture pleine d´électronique.

Ah Exclamation le bon temps des modèle ou tout le monde pouvait tout faire tout seule, il été bien ce temps là.

Le bon jour a tous.
Revenir en haut Aller en bas
Noks
Novice
Novice


Messages : 31
Date d'inscription : 29/02/2016

MessageSujet: Re: Problèmes de démarrage de ma 307 HDI    Mer 9 Mar - 7:08

Bonjour, pas de problème entre break et SW c'est pareil .SW pour Station Wagon c'est nord américain (et repris par pas mal de constructeur) c'est leur mot pour dire break.
Au niveau de la pompe il faudra effectivement identifier ce qui est monter sur la voiture car si il y a les deux systèmes mélanger monter sur la voiture cela peut causer des problème de fonctionnement.

_________________
Keep cool [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
eddi6657
Petit Nouveau
Petit Nouveau


Messages : 24
Date d'inscription : 03/10/2015
Age : 56
Localisation : Völkingen

MessageSujet: Re: Problèmes de démarrage de ma 307 HDI    Mer 9 Mar - 9:02

Re,
 
Pour le démarreur, qu´en pensez vous Question , est ce que celui qui est dessus pourrait ne plus avoir la puissance qu´il doit avoir Question et si j´en met un plus puissant, classe 6 le problème de démarrage pourrait être résolut Question Question Question

Comment fait-on pour vérifier que le démarreur n´a plus sa puissance d´origine  Question Question Question

C´est peut être une question bête bounce , mais comme je suis novice dans ce domaine, je la pose Very Happy
Revenir en haut Aller en bas
eddi6657
Petit Nouveau
Petit Nouveau


Messages : 24
Date d'inscription : 03/10/2015
Age : 56
Localisation : Völkingen

MessageSujet: Re: Problèmes de démarrage de ma 307 HDI    Mer 9 Mar - 9:16

Voila, j´ai téléphone chez Peugeot et il m´on dis que toute les 307 de ce model que j´ai ont une pompe de gavage et une pompe d´amorçage, elle est la pour purger après changement du filtre gas-oil.

Donc ceci est  origine.

Il m´ont dis que cela peut venir de la pompe de gavage, l´anti retour, comme beyo a dis.

Je vais voir si le problème viens de la.
Revenir en haut Aller en bas
beyo
Novice
Novice


Messages : 26
Date d'inscription : 02/02/2016
Age : 58
Localisation : belgique ( Mons )

MessageSujet: Re: Problèmes de démarrage de ma 307 HDI    Mer 9 Mar - 9:31

bonjour, 10 £uro chez oscaro... mais vérifie quand même qu'il n y a pas de prise d air sur la conduite
pour cela je prends une pompe a pied et j envois de lair par cette arrivée  et ensuite un peu d eau savonnée...  si bulle .... fuite
patience tu trouveras le probléme beyo
attention a remontage,, il y a un sens...
Revenir en haut Aller en bas
eddi6657
Petit Nouveau
Petit Nouveau


Messages : 24
Date d'inscription : 03/10/2015
Age : 56
Localisation : Völkingen

MessageSujet: Re: Problèmes de démarrage de ma 307 HDI    Mer 9 Mar - 9:53

La pièce chez oscaro... c´est quoi comme pièce pour 10€ ???
 
Autrement, je viens de mesurer la fiche a la pompe:





  • Blanc     = 12,43V
  • Bleu      = 0,02V
  • Vert      = 0,00V
  • Violet   = 12,48V




Est-ce que ca doit être ca ?
Revenir en haut Aller en bas
beyo
Novice
Novice


Messages : 26
Date d'inscription : 02/02/2016
Age : 58
Localisation : belgique ( Mons )

MessageSujet: Re: Problèmes de démarrage de ma 307 HDI    Mer 9 Mar - 10:00

bonjour,
10 £uro c'est le prix de la pompette..
pour les fils ??? je n ai pas le schéma d autre t'en donnerons l'explication
mais, je pense qu'il y a une arrivée de courant pour la pompe electrique et des fil pour le niveau de carburant...
Revenir en haut Aller en bas
eddi6657
Petit Nouveau
Petit Nouveau


Messages : 24
Date d'inscription : 03/10/2015
Age : 56
Localisation : Völkingen

MessageSujet: Re: Problèmes de démarrage de ma 307 HDI    Mer 9 Mar - 13:48

Me voila à nouveaux,

Voici une image du circuit d´alimentation, la canalisation d´alimentation (5) partant de la pompe de gavage a en dessous de la caisse a une prise d´air:
[url=https://www.dropbox.com/s/gr4q40j6bla1upr/Alimentation combustible][Vous devez être inscrit et connecté pour voir ce lien]

La prise air n´est pas au branchement de la pompe mais celui en dessous de la caisse.

J´ai fait le test que beyo m´a conseiller et voila le travail.

Merci beyo et a tous ceux qui mon aider jusqu’a présent 

Maintenant il me faudrait encore le N° OE Peugeot et le tour est jouer !!! J´espère !!!


Dernière édition par eddi6657 le Mer 16 Mar - 9:18, édité 4 fois
Revenir en haut Aller en bas
beyo
Novice
Novice


Messages : 26
Date d'inscription : 02/02/2016
Age : 58
Localisation : belgique ( Mons )

MessageSujet: Re: Problèmes de démarrage de ma 307 HDI    Mer 9 Mar - 14:02

je suis comme toi un dynosore....
pour le reste en électronique je suis zero  grace a ce forum et les membres je progresse
merci du retour
Revenir en haut Aller en bas
Noks
Novice
Novice


Messages : 31
Date d'inscription : 29/02/2016

MessageSujet: Re: Problèmes de démarrage de ma 307 HDI    Mer 9 Mar - 18:50

Pour les fils tous semble ok . Il doit y avoir l'alimentation et la masse de la pompe électrique et l'alimentation et le retour pour la jauge ( la jauge est une résistance variable au bout d'un flotteur).
Bonne réparation à toi une fois le nouveau tuyau arriver.

_________________
Keep cool [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
papybest
Petit Nouveau
Petit Nouveau


Messages : 3
Date d'inscription : 05/03/2016

MessageSujet: Re: Problèmes de démarrage de ma 307 HDI    Mer 9 Mar - 20:47

Salut tout le monde.


[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Bonjour, pas de problème entre break et SW c'est pareil .SW pour Station Wagon c'est nord américain (et repris par pas mal de constructeur) c'est leur mot pour dire break.

Noks
En théorie il y a une différence entre le break et la SW, sur la SW le plancher est plat, et on fixe et déplace les sièges à la manière d'un monospace. il y a des trous pour déplacer les sièges et on devrait pouvoir les mettre sur deux rangées, 3 sieges derriere et deux dans le coffre.
Alors que sur le break, c'est simplement une banquette arrière, que l'on peut rabattre en 2/3.

Concerant les problèmes de version des pièces, c'est en 2005, qu'est apparue la T6 version CAN-CAN et durant quelque mois, il y a eut une version intermédiaire (carrosserie T5) mais réseau CAN-CAN, je sais plus si elle n'a pas était appelée phase 1.2. a vérifier.
voila si ca peut aider
Revenir en haut Aller en bas
eddi6657
Petit Nouveau
Petit Nouveau


Messages : 24
Date d'inscription : 03/10/2015
Age : 56
Localisation : Völkingen

MessageSujet: Re: Problèmes de démarrage de ma 307 HDI    Jeu 10 Mar - 7:11

Bonjour a tous,

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Concerant les problèmes de version des pièces, c'est en 2005, qu'est apparue la T6 version CAN-CAN et durant quelque mois, il y a eut une version intermédiaire (carrosserie T5) mais réseau CAN-CAN, je sais plus si elle n'a pas était appelée phase 1.2. a vérifier.
voila si ca peut aider


Exactement ceci, la seule différence est que tout le plancher du véhicule n´est pas plat sauf l´arrière, tous les sièges se laisse déplacer et elle est d´origine comme SW/Break, 7 Places dans la carte grise Allemande.

D´ailleurs je n´ai jamais essayer de mettre les 2 sièges sup car, bon-jour les dégâts pour ceux dans le coffre.

Autrement, j´attend les pièces de rechange et on verrat ceux qui se passe Question  Question  Question

Pour la canalisation d´alimentation, je l´est commander en Angleterre, même avec les frais d´envoi elle reviens moins cher que sur le continent.

La bonne journée a tous et je vous tiendrais au courant quand tout seras monter
Revenir en haut Aller en bas
dudu57
Novice
Novice


Messages : 26
Date d'inscription : 02/03/2016

MessageSujet: Re: Problèmes de démarrage de ma 307 HDI    Jeu 10 Mar - 19:09

Bonsoir,
Ma frangine avait le même souci sur sa C3 HDI 1.6L, sa voiture ne démarrait pas à froid, et dès que le soleil réchauffait un peu sa voiture elle démarrait.
Au garage il lui avait changé pas mal de pièces pour rien.
Après avoir branché la valise, j'ai vu qu'il manquait le TOP arbre à cames: Le réglage de l'entrefer entre le capteur AAC et  le pignon AAC était trop important.
Par temps froid le capteur ne décelait plus la position du pignon arbre à cames et n'autorisait pas le démarrage, puis quand le soleil réchauffait un peu le capot, les plastiques étant moins rigide, le capteur arrivait à voir la position du pignon et, autorisait le démarrage.
Si ça peut aider
A bientôt
Revenir en haut Aller en bas
eddi6657
Petit Nouveau
Petit Nouveau


Messages : 24
Date d'inscription : 03/10/2015
Age : 56
Localisation : Völkingen

MessageSujet: Re: Problèmes de démarrage de ma 307 HDI    Ven 11 Mar - 14:28

 a tous, 


[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Ma frangine avait le même souci sur sa C3 HDI 1.6L, sa voiture ne démarrait pas à froid, et dès que le soleil réchauffait un peu sa voiture elle démarrait.
Au garage il lui avait changé pas mal de pièces pour rien.
Après avoir branché la valise, j'ai vu qu'il manquait le TOP arbre à cames: Le réglage de l'entrefer entre le capteur AAC et  le pignon AAC était trop important.

Merci Dudu57, j´ai fait le réglage du capteur AAC et tu avais raison, il y avait un problème de réglage, surtout que j´ai changer le Capteur AAC  y a quelques jour, et voila encore appris quelque chose de nouveau.

Hier j´ai reçu mon nouveau filtre a G.O. et je viens de ´installer aujourd’hui, en regardent de près l´ancien, j´ai vus qu’il perdait du pétrole, à la vanne de purge se trouvant dessous, vraiment minime, il fallait tomber dessus.


La pompe de gavage est en bonne état et elle fonctionne comme il faut.


Reste au voir si après l´installation de la canalisation d´alimentation, de la pompe a en dessous de la caisse, la panne est neutralise


Pour le test avec le KTS, ca ne me rapporteras rien de le faire tant que je n´aurait pas toutes les pièces que j´attend, il me manque la canalisation d´alimentation.


Je vous dirais ce qu´il en est, au plus tard Mardi, en espérant qu´il y ai pas autre chose de casser.


Je vous souhaite la bonne fin de journée a tous.
Revenir en haut Aller en bas
dudu57
Novice
Novice


Messages : 26
Date d'inscription : 02/03/2016

MessageSujet: Re: Problèmes de démarrage de ma 307 HDI    Ven 11 Mar - 16:15

Bonjour,

Content de t'avoir dépanné, bonne continuation

_________________
Si tu as apprécié mes observations ou conseils, n'oublie pas de cliquer sur la main verte
Revenir en haut Aller en bas
dudu57
Novice
Novice


Messages : 26
Date d'inscription : 02/03/2016

MessageSujet: Re: Problèmes de démarrage de ma 307 HDI    Sam 12 Mar - 13:53

Bonjour,
Petite précision sur le réglage de l'entrefer du capteur AAC:
Au bout de ton capteur il y a des petits picots, et, ce sont eux qui te permettent d'avoir la bonne distance entre ton capteur et ton pignon AAC.
Donc, tu mets ton capteur en place et en appui contre ton pignon AAC et tu serres ton capteur.

Petite info supplémentaire:
Le capteur AAC ne sert qu'au démarrage, une fois le moteur en route on peut le débrancher sans perturber le bon fonctionnement du moteur. (je sais ça ne sert à rien mais c'est juste pour expliquer son fonctionnement).
Bon week end

_________________
Si tu as apprécié mes observations ou conseils, n'oublie pas de cliquer sur la main verte
Revenir en haut Aller en bas
eddi6657
Petit Nouveau
Petit Nouveau


Messages : 24
Date d'inscription : 03/10/2015
Age : 56
Localisation : Völkingen

MessageSujet: Re: Problèmes de démarrage de ma 307 HDI    Mar 15 Mar - 10:57

Bonjour à tous


D’abord je veux dire un grand merci a tous ceux qui m´ont aider pour en arriver a ceux que ma voiture fonctionne de nouveau.
 
Mais il reste un problème, celui de l´installation de la canalisation d´alimentation derrière au réservoir.


Elle ne sort pas aussi simplement, je crois q´il faut démonter le réservoir, alors si quelqu’un a de l´expérience avec cette problématique je suis prenant.


Merci d´avance.
Revenir en haut Aller en bas
eddi6657
Petit Nouveau
Petit Nouveau


Messages : 24
Date d'inscription : 03/10/2015
Age : 56
Localisation : Völkingen

MessageSujet: Re: Problèmes de démarrage de ma 307 HDI    Mer 16 Mar - 11:40

Bonjour à tous 


Probleme Regler


MERCI DE VOTRE AIDE
Revenir en haut Aller en bas
 

Problèmes de démarrage de ma 307 HDI

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Mécanique Psa-