LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Ré-installation Autoradio CD/MP3 - DEFAUT F8F0 / F8EB
par CrazyLife66 Aujourd'hui à 21:26

» niveau additif gasoil
par El Habib Aujourd'hui à 20:39

» Présentation de marcel
par fred9545 Aujourd'hui à 19:30

» Présentation de Amx
par fred9545 Aujourd'hui à 19:00

» Présentation de daniel
par fred9545 Aujourd'hui à 18:59

» Présentation de stéphane
par fred9545 Aujourd'hui à 18:58

» Présentation de Emmanuel
par fred9545 Aujourd'hui à 18:58

» Présentation de Ludovic
par fred9545 Aujourd'hui à 18:57

» Présentation de Holo
par fred9545 Aujourd'hui à 18:56

» Présentation de Eric
par fred9545 Aujourd'hui à 18:56

» Présentation de Ablex
par fred9545 Aujourd'hui à 18:55

» Présentation de stef
par fred9545 Aujourd'hui à 18:54

» Présentation de thierry
par fred9545 Aujourd'hui à 18:54

» Présentation de momo
par fred9545 Aujourd'hui à 18:53

» Présentation de rene
par fred9545 Aujourd'hui à 18:52

» Présentation de hugues
par fred9545 Aujourd'hui à 18:52

» Problème BVA AL4
par C5Citroen Aujourd'hui à 18:42

» Défaillance Electronique Scenic 2 1.5 DCI
par Alexlesinge Aujourd'hui à 17:58

» sonde clip qui a rendu l'âme ou bien....?
par vince766 Aujourd'hui à 17:57

» partner 1.6 HDI défaut P0299
par amellmed Aujourd'hui à 17:53

» Quelle(s) solution(s) Lexia de 98 à 2018 ?
par hitch Aujourd'hui à 15:48

» pressions de boite auto
par Gautré Aujourd'hui à 12:41

» probleme avec PSA Interface checker V3
par bolc Aujourd'hui à 11:51

» Problème de démarrage OPEL VIVARO 2015
par claude.n Aujourd'hui à 7:30

» Base ZaR PSA pour RT4/5, WIPNav+, SMEG, SMEG+ et SMEG+iv2.
par Euzen Aujourd'hui à 6:42

» BOXER 2.2 HDY CODE P1320 REFUSE DE DEMARER
par CLAUDEDU67 Aujourd'hui à 5:29

» Interface mal reconnu
par bolc Hier à 20:03

» c3 calculateur inconnu meme avec une interface neuve
par b.A Hier à 19:54

» Présentation de hitch
par fred9545 Hier à 18:28

» Présentation de Sandra
par fred9545 Hier à 18:26

» PSA interface checker : 921815 C ou 963830 C
par bolc Hier à 16:02

» C4 picasso problème climatisation
par tonyx Hier à 14:06

» dialogue avec calculateur airbag impossible sur 406 II essence
par KYLE78640 Hier à 13:20

» panne 308 1,6 hdi
par jeremy72 Hier à 12:45

» Présentation de Ludovic
par fred9545 Hier à 12:10

» Présentation de christophe
par fred9545 Hier à 12:08

» Présentation de maurice
par fred9545 Hier à 12:08

» Sauvegarde calculateur
par Rogdot Hier à 10:41

» clip 179 + clip tool
par dav Hier à 7:28

» Présentation de Sylvain
par heineken 15.07.18 22:19

Qui est en ligne ?
Il y a en tout 107 utilisateurs en ligne :: 16 Enregistrés, 1 Invisible et 90 Invités :: 2 Moteurs de recherche

alain54, Alexlesinge, Arthur629, b.A, calya28, Davidddps, DINDIN70, f1ioi, hajjisonia, hitch, Jp59, laraiedh, ricou9, smoule77, ulysse79, Zlatan60

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (112)
 
@heineken (83)
 
@popeye05 (61)
 
@fred9545 (51)
 
@Digidid (34)
 
@Alexlesinge (33)
 
@jeremy72 (28)
 
@fandf (25)
 
@scorpium59 (23)
 
@Euzen (22)
 
Partagez | .
 

 pb d'affichage "corps du message" et smiley invisible

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
cooper-s
Petit Nouveau
Petit Nouveau
avatar

Messages : 5
Date d'inscription : 02/03/2016

MessageSujet: pb d'affichage "corps du message" et smiley invisible   04.03.16 19:23

bonjour,

est ce normal qu'il n'y ait qu'une ligne qui s'affiche pour le "fenêtre" corps du message? je ne pense pas car ce n'est pas très pratique mais au cas où

voilà ce que je vois :

[Vous devez être inscrit et connecté pour voir cette image]

merci d'avance


Dernière édition par cooper-s le 04.03.16 22:37, édité 1 fois
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA
avatar

Messages : 2819
Date d'inscription : 25/10/2013
Age : 45
Localisation : poitou-charente

MessageSujet: Re: pb d'affichage "corps du message" et smiley invisible   04.03.16 19:28

salut ,

je pense que tu utilise un anti pub type " ABP " ?

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
cooper-s
Petit Nouveau
Petit Nouveau
avatar

Messages : 5
Date d'inscription : 02/03/2016

MessageSujet: Re: pb d'affichage "corps du message" et smiley invisible   04.03.16 19:47

non je n'ai pas AdBlock, mais je vais chercher dans ce sens, peut être un filtre ou une histoire de cookie.
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA
avatar

Messages : 2819
Date d'inscription : 25/10/2013
Age : 45
Localisation : poitou-charente

MessageSujet: Re: pb d'affichage "corps du message" et smiley invisible   04.03.16 20:24

oui surement , normalement en dessous de " corps du message tu as les " smileys "
A+

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
manu62126
Apprenti
Apprenti
avatar

Messages : 178
Date d'inscription : 30/04/2015
Age : 31
Localisation : Boulogne sur mer

MessageSujet: Re: pb d'affichage "corps du message" et smiley invisible   04.03.16 21:10

Bonsoir personne j'utilise adblock sur mon pc jamais eu de soucis de ce genre
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA
avatar

Messages : 2819
Date d'inscription : 25/10/2013
Age : 45
Localisation : poitou-charente

MessageSujet: Re: pb d'affichage "corps du message" et smiley invisible   04.03.16 22:09

sisi moi avec adblock j'ai exactement cette fenêtre si je la desactive pas ...

A+

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
cooper-s
Petit Nouveau
Petit Nouveau
avatar

Messages : 5
Date d'inscription : 02/03/2016

MessageSujet: Re: pb d'affichage "corps du message" et smiley invisible   04.03.16 22:38

ok j'ai trouvé, c'est bien un problème de blocage, en faite c'est le "bloqueur de fenêtres contextuelles" d'Internet Explorer qui fait ça. c'est la 1ère fois que ça me le fait [Vous devez être inscrit et connecté pour voir cette image]


c'est pour ça que j'avais du mal pour ma présentation, je n'avais pas le formulaire donc je devais copier la présentation d'un autre pour la modifier.


bref c'est rentré dans l'ordre et c'est tout de suite plus simple Laughing


j'ai édité le titre pour que ce soit plus clair, ça pourrait servir à d'autre Wink
Revenir en haut Aller en bas
 

pb d'affichage "corps du message" et smiley invisible

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: A propos du forum :: A propos du forum :: A propos du forum-