LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» range rover p38
par tristanbregeon Aujourd'hui à 13:25

» code auto radio
par tristanbregeon Aujourd'hui à 13:13

» clapet d'admission v6 hdi
par atom256 Aujourd'hui à 13:09

» Tutoriel modification option avec vagcom
par atom256 Aujourd'hui à 13:05

» Fumee et manque de puissance (Trafic 2006 82cv)
par tarzanvan Aujourd'hui à 13:02

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par raf31 Aujourd'hui à 11:51

» BMW Rheingold ISTA-D 3.53.30 FR + ISPI NEXT (ISTA-P 3.57)
par scorpium59 Aujourd'hui à 11:29

» ista d 3.53.13
par fred9545 Aujourd'hui à 11:02

» Présentation de marek
par mbaran Aujourd'hui à 9:02

» Problème de clés
par luigisat Aujourd'hui à 7:55

» Présentation de Tristan
par fred9545 Aujourd'hui à 7:39

» Présentation de albert
par heineken Aujourd'hui à 0:19

» Présentation de Robin
par heineken Aujourd'hui à 0:08

» Présentation de Sergio
par heineken Aujourd'hui à 0:04

» Probleme injecteurs et info Outil diag TOYOTA land cruiser
par erwann Aujourd'hui à 0:02

» Recherche VAG-COM VCDS
par lenainportnawak Hier à 23:39

» Problème feux de route
par thouve Hier à 23:17

» Erreur sur module IHKA
par AP.20141 Hier à 23:11

» Présentation de mikael
par fred9545 Hier à 20:54

» Quel produit utilisé
par nounours626 Hier à 20:27

» Problème moto-ventilateur moteur scénic 2
par Alliottom59 Hier à 19:46

» Option allumage des anti-brouillard en virage
par thouve Hier à 18:12

» delphi ds150 ???
par djams Hier à 18:03

» achat de l'autel Al 519
par lechti599 Hier à 17:50

» BMW ISPI NEXT FR ( ISTA-D 3.50 et ISTA-P 3.56 )
par lifala Hier à 14:59

» Présentation de Fran
par popeye05 Hier à 14:06

» emplacement dokker/lodgy
par M57J-C Hier à 14:03

» multiple code erreur
par M57J-C Hier à 13:57

» effacer voyant maintenance duster 2012
par lodia Hier à 13:53

» Présentation de Franck
par Alexlesinge Hier à 12:25

» Présentation de jean
par fred9545 Hier à 9:17

» problème de puissance
par michelee Hier à 8:17

» presentation xav
par micka Hier à 5:22

» Présentation de davy
par micka Hier à 5:22

» Capteur débattement Av droit
par M57J-C Lun 5 Déc - 23:07

» Codes défaut Mini Cooper R56
par patber Lun 5 Déc - 20:50

» Présentation de didier
par fred9545 Lun 5 Déc - 20:10

» Présentation de philippe
par fred9545 Lun 5 Déc - 20:10

» Présentation de ricky
par ricky57 Lun 5 Déc - 19:06

» BMW Rheingold ISTA-D 3.56 FR
par scorpium59 Lun 5 Déc - 18:32

Qui est en ligne ?
Il y a en tout 162 utilisateurs en ligne :: 25 Enregistrés, 3 Invisibles et 134 Invités :: 2 Moteurs de recherche

308Féline, aigle459141, alain38, Alexlesinge, Alliottom59, atom256, Cocobeley, davmalelo, erwann, franckrebecca59, Guyguy307, jeremy72, jpv, lifala, LudoLudo14, luigisat, micka, myst91, pingouin007, remy28, smith59, tarzanvan, Teddy59, tristanbregeon, yoyosab

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 19:00
Membres les plus tagués
@Alliottom59 (33)
 
@heineken (27)
 
@fred9545 (22)
 
@popeye05 (20)
 
@ulysse79 (15)
 
@Digidid (14)
 
@micka (14)
 
@scorpium59 (13)
 
@pouettedu76 (11)
 
@Guyguy307 (10)
 
Pub

Partagez | .
 

 Je n'arrive pas à réinstaller le clip

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
chris16
Connaisseur
Connaisseur


Messages : 268
Date d'inscription : 28/11/2013

MessageSujet: Je n'arrive pas à réinstaller le clip    Jeu 10 Mar - 13:52

Bonjour à tous,

J'étais en version 134, et l'application s'est mise à ne plus fonctionner. J'ai supprimé toute l'installation et depuis impossible de réinstaller.

J'ai supprimé actia multidiag au cas ou, mais il fonctionnait avec et de toute façons ma sonde actia est HS.

J'ai chargé la v155 et la V156 mais je n'arrive pas à les installer.

Je dos certainement mal m'y prendre, je lance d'abord le crak renault clip reg, puis je lance la V155, j'arrive à la case 1ere installation, je cohue Reanaut et dacia, puis je coche les autres cases, l'install dure longtemps.

En suite j'ai une icone Support clip qui me dit que je ne suis pas connecté a internet est-ce pour ça, mais je ne peux pas aller plus loin.

Au secours, j'y suis depuis hier et je dois coder deux clés à 17 h.......

Est ce que je peux commencer par la V155


Dernière édition par chris16 le Ven 11 Mar - 8:42, édité 1 fois
Revenir en haut Aller en bas
heineken
Modérateur
Modérateur


Messages : 2982
Date d'inscription : 10/12/2012
Age : 36
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Je n'arrive pas à réinstaller le clip    Jeu 10 Mar - 14:04

l'icone du bureau , "support clip" ne serre a rien pour nous ! tu peux effacer le raccourcis de ton bureau .

et une fois que l'installation est terminé que ce passe t'il??
tu as l'icone pour lancer clip sur le bureau?? si tu ne l'a pas , il faut que tu redémarre ton ordi , tu relance le setup d'installation , la il te dira que l'instal est terminé et tu aura ton raccourcis clip .

Si tu as eu le message de fin d'installation , que tu a l'icone de clip sur le bureau , tu as un message d'erreur ???

_________________
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
chris16
Connaisseur
Connaisseur


Messages : 268
Date d'inscription : 28/11/2013

MessageSujet: Re: Je n'arrive pas à réinstaller le clip    Jeu 10 Mar - 14:11

Merci de intéresser à mon problème, après l'install que je suis en train de refaire pour la x fois, je n'ai pas l'icone du clip sur le bureau, je l'ai eu une fois ou deux et j'avais quand j'essayais de démarrer l'application un message, mais je ne sais plus lequel.

L'ordi redémarre tout seul après avoir fait l'install .

Dès que la nouvelle install est terminée, j'essaierai de relancer le setup t je communique aussitot le message.

Encore merci
Revenir en haut Aller en bas
pouettedu76
Expert
Expert


Messages : 1385
Date d'inscription : 19/12/2014
Age : 34

MessageSujet: Re: Je n'arrive pas à réinstaller le clip    Jeu 10 Mar - 14:31

Bonjour Chris je crois savoir ou et ton erreur met il va falloire que tu nous dit tous .
1 - Deja pour que Clip fonctionne correctement sur ton pc et que tu puisse mettre actia multidiag dessus il va falloire mettre la V136 ou une version avant met pas VERSION apres .
2 - Vus que tu a deja fait activer Clip sur ton PC il va falloir que tu fasse tout dans l'ordre  1- lance lance le Crack et tu clique oui et oui Puis tu lance le setup pour l'instalation Tu clique sur 1ere instalation puis tu selectionne francais etc... et tu laisse l'instalation se faire
3- Une fois que ton pc a redemarrer tu clique sur l'icone clip sans toucher au RSWIN car tu la deja activer et sa devrait fonctionner Sans internet sans antivirus
Sa devrait fonctionner si sa ne fonctionne pas Le professeur Heinekein Very Happy  Va trouver la solution t'inquiète @+ et bonne journée @ tous cordialement

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
Revenir en haut Aller en bas
chris16
Connaisseur
Connaisseur


Messages : 268
Date d'inscription : 28/11/2013

MessageSujet: Re: Je n'arrive pas à réinstaller le clip    Jeu 10 Mar - 14:37

Actia, je ne le réinstalle pas, l'interface est hs, par contre j'ai Delphi et diagbox. Après avoir désinstallé le clip j'ai Ccleaner, par contre je suis en train d'installer la V155.
Revenir en haut Aller en bas
pouettedu76
Expert
Expert


Messages : 1385
Date d'inscription : 19/12/2014
Age : 34

MessageSujet: Re: Je n'arrive pas à réinstaller le clip    Jeu 10 Mar - 14:40

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Actia, je ne le réinstalle pas, l'interface est hs, par contre j'ai Delphi et diagbox.  Après avoir désinstallé le clip j'ai Ccleaner, par contre je suis en train d'installer la V155.

Donc si tu ne reinstale pas actia met la derniere version de clip apres pour les autres sa ne pose pas de probleme met pour ton pc tu ne la pas formater ? si non tu fait se que je t'ai dit au dessus et sa devrait fonctionner @+ et bon courage Very Happy

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
Revenir en haut Aller en bas
heineken
Modérateur
Modérateur


Messages : 2982
Date d'inscription : 10/12/2012
Age : 36
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Je n'arrive pas à réinstaller le clip    Jeu 10 Mar - 15:04

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Merci de intéresser à mon problème, après l'install que je suis en train de refaire pour la x  fois, je n'ai pas l'icone du clip sur le bureau, je l'ai eu une fois ou deux et j'avais quand j'essayais de démarrer l'application un message, mais je ne sais plus lequel.
c'est justement ce qui est important .... le message d'erreur
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
L'ordi redémarre tout seul après avoir fait l'install .
oui , c'est normal . Mais une fois redémarrer , si tu ne vois pas le raccourcis clip , il faut relancer l'iso pour avoir le message de fin d'installation , et seulement la , le raccourcis vers clip se mets sur le bureau .
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Dès que la nouvelle install est terminée, j'essaierai de relancer le setup t je communique aussitot le message.
Encore merci
ok cheers cheers

_________________
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
chris16
Connaisseur
Connaisseur


Messages : 268
Date d'inscription : 28/11/2013

MessageSujet: Re: Je n'arrive pas à réinstaller le clip    Jeu 10 Mar - 15:05

Echec de sauvegarde: veuillez contacter la help line BOsch
Revenir en haut Aller en bas
chris16
Connaisseur
Connaisseur


Messages : 268
Date d'inscription : 28/11/2013

MessageSujet: Re: Je n'arrive pas à réinstaller le clip    Jeu 10 Mar - 15:19

Je viens d'essayer en mode administrateur et il à démarré, je vais essayer de me brancher sur une renault et vous tiens au courant
Revenir en haut Aller en bas
heineken
Modérateur
Modérateur


Messages : 2982
Date d'inscription : 10/12/2012
Age : 36
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Je n'arrive pas à réinstaller le clip    Jeu 10 Mar - 15:51

ok , oui ce message d'erreur , c'est a cause que clip est lancé sans les droit d'amin .
Mais parfois suivant les OS et les configurations , il mets ce message parce qu'il ne veut être pas le lancer en mode admin .

Donc maintenant tu sais que si tu rencontre ce message , c'est par rapport au mode admin , soit clip les veut , soit il les veut pas ....

bon maintenant tu ne devrais plus avoir de soucis ...tiens nous au jus.

_________________
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
chris16
Connaisseur
Connaisseur


Messages : 268
Date d'inscription : 28/11/2013

MessageSujet: Re: Je n'arrive pas à réinstaller le clip    Jeu 10 Mar - 18:55

J'avais mis un message comme quoi il fonctionnait bien mais il n'apparaît pas!

Remerci à tous
Revenir en haut Aller en bas
heineken
Modérateur
Modérateur


Messages : 2982
Date d'inscription : 10/12/2012
Age : 36
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Je n'arrive pas à réinstaller le clip    Jeu 10 Mar - 18:59

ok bonne nouvelle alors . Merci d'avoir faire le retour .

Tu peux rééditer ton premier commentaire (petit bouton en haut a droite de ton premier commentaire) , et rajouter RESOLU dans le titre

_________________
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
pouettedu76
Expert
Expert


Messages : 1385
Date d'inscription : 19/12/2014
Age : 34

MessageSujet: Re: Je n'arrive pas à réinstaller le clip    Jeu 10 Mar - 19:40

Content pour toi Chris16 Very Happy et Heinekein Very Happy c'est quand tu me forme lol! bonne soirée a vous @+
Trop fort Professeur cheers

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
Revenir en haut Aller en bas
heineken
Modérateur
Modérateur


Messages : 2982
Date d'inscription : 10/12/2012
Age : 36
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Je n'arrive pas à réinstaller le clip    Jeu 10 Mar - 19:48

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
et Heinekein Very Happy  c'est quand tu me forme lol!  
vu que je n’accepte que les paiements en nature , et que tu n'es pas une jolie fille , ça ne va pas être possible lol! lol!

_________________
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
pouettedu76
Expert
Expert


Messages : 1385
Date d'inscription : 19/12/2014
Age : 34

MessageSujet: Re: Je n'arrive pas à réinstaller le clip    Jeu 10 Mar - 20:24

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
et Heinekein Very Happy  c'est quand tu me forme lol!  
vu que je n’accepte que les paiements en nature , et que tu n'es pas une jolie fille , ça ne va pas être possible lol! lol!

Hihihihi tu ne change pas petit cochons[Vous devez être inscrit et connecté pour voir cette image] @+

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Je n'arrive pas à réinstaller le clip    Aujourd'hui à 13:29

Revenir en haut Aller en bas
 

Je n'arrive pas à réinstaller le clip

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Soft Can Clip-