LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Code erreur P1387 sur alhambra TDI 110cv
par shining33 Aujourd'hui à 15:35

» Présentation de Brice
par fred9545 Aujourd'hui à 15:26

» Présentation de Augustin
par fred9545 Aujourd'hui à 13:49

» Présentation de john
par fred9545 Aujourd'hui à 13:44

» E91 330XD accoups entre 1500 / 2000 T
par tom59 Aujourd'hui à 13:18

» Sqlite FR de ISTA-D 4.03.21
par Digidid Aujourd'hui à 12:29

» Présentation de henry-pierre
par Alexlesinge Aujourd'hui à 11:52

» Interface pour relier Peugeot 508SW 2l 180CV de 2015
par lioelec Aujourd'hui à 10:50

» [Aide] Risque Colmatage fap 3008
par Boost Aujourd'hui à 10:13

» Ista D 4.03.31 et ista-p 3.60.4
par bugess Aujourd'hui à 8:29

» Présentation de jean6amos
par Alliottom59 Aujourd'hui à 8:18

» Présentation de michel
par Alliottom59 Aujourd'hui à 8:16

» Présentation de Patrick
par patbleu Aujourd'hui à 7:36

» courroie crantée mégane3
par lolo64 Hier à 22:04

» Antidemarrage twingo
par Alexlesinge Hier à 21:51

» C3 - Voyant service et plus d'accélération
par phm59 Hier à 21:35

» DF 1070 moteur essence
par lolo64 Hier à 20:36

» Présentation de christophe
par fred9545 Hier à 18:15

» quelel version de ista
par deenass Hier à 18:11

» interface pour E8
par deenass Hier à 18:08

» Mise à jour Cartographie
par batigol49 Hier à 18:04

» MINI R5O (probleme compteur )
par zingilingiling Hier à 17:54

» Erreur Ncs Expert COPAI-2020
par patrick33000 Hier à 17:28

» Voyant moteur porter disparu
par gadalo Hier à 17:27

» help code 73 et 5
par hackeurs50 Hier à 14:09

» Présentation de jc
par heineken Hier à 13:24

» Définition SPD
par jctotote Hier à 13:11

» Présentation de pat
par heineken Hier à 12:30

» Présentation de luc
par heineken Hier à 12:29

» Climatisation Megane 3
par patrick38 Hier à 11:49

» Can Clip versions par années
par fandf Hier à 11:35

» CLIP VERSION 170
par zingilingiling Hier à 10:09

» Nouveau Modérateur Alexlesinge
par Alexlesinge Hier à 10:01

» Présentation de jean
par fred9545 Hier à 8:48

» Peugeot 206 2001 moteur hdi 90ch
par titi97431 Hier à 7:41

» probléme de ralenti+ventilo fiesta v 2002
par Alexlesinge Hier à 7:09

» Nouveau pilier Plesse90
par delpiero3 Hier à 6:49

» Présentation de christophe
par Alexlesinge Hier à 6:24

» Nouveau pilier Digidid
par Alexlesinge Lun 21 Aoû - 21:27

» Présentation de jean
par fred9545 Lun 21 Aoû - 19:12

Qui est en ligne ?
Il y a en tout 192 utilisateurs en ligne :: 34 Enregistrés, 2 Invisibles et 156 Invités :: 2 Moteurs de recherche

aigle459141, Alexlesinge, Alliottom59, autodiagauto, automobiles services 58, beyo, biggugus, brice74, cyril89, dave.fun, dede59780, descap, Direz, Euzen, evadeo63, fred9545, hackeurs50, Herge38, Hpa83190, jarodiag, jfd1003, john97, kit59, mic122, mld, Newkie, patbleu, popeye05, Quentin44, romucifer, shining33, sylv2603, TURBO31, Zut36

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (61)
 
@heineken (58)
 
@fred9545 (37)
 
@popeye05 (33)
 
@Digidid (22)
 
@ulysse79 (19)
 
@micka (15)
 
@Alexlesinge (13)
 
@Guyguy307 (13)
 
@Giant038 (13)
 
Pub
Partagez | .
 

 Je n'arrive pas à réinstaller le clip

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
chris16
Connaisseur
Connaisseur
avatar

Messages : 306
Date d'inscription : 28/11/2013

MessageSujet: Je n'arrive pas à réinstaller le clip    Jeu 10 Mar - 12:52

Bonjour à tous,

J'étais en version 134, et l'application s'est mise à ne plus fonctionner. J'ai supprimé toute l'installation et depuis impossible de réinstaller.

J'ai supprimé actia multidiag au cas ou, mais il fonctionnait avec et de toute façons ma sonde actia est HS.

J'ai chargé la v155 et la V156 mais je n'arrive pas à les installer.

Je dos certainement mal m'y prendre, je lance d'abord le crak renault clip reg, puis je lance la V155, j'arrive à la case 1ere installation, je cohue Reanaut et dacia, puis je coche les autres cases, l'install dure longtemps.

En suite j'ai une icone Support clip qui me dit que je ne suis pas connecté a internet est-ce pour ça, mais je ne peux pas aller plus loin.

Au secours, j'y suis depuis hier et je dois coder deux clés à 17 h.......

Est ce que je peux commencer par la V155


Dernière édition par chris16 le Ven 11 Mar - 7:42, édité 1 fois
Revenir en haut Aller en bas
heineken
Super Modérateur
Super Modérateur
avatar

Messages : 4747
Date d'inscription : 10/12/2012
Age : 37
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Je n'arrive pas à réinstaller le clip    Jeu 10 Mar - 13:04

l'icone du bureau , "support clip" ne serre a rien pour nous ! tu peux effacer le raccourcis de ton bureau .

et une fois que l'installation est terminé que ce passe t'il??
tu as l'icone pour lancer clip sur le bureau?? si tu ne l'a pas , il faut que tu redémarre ton ordi , tu relance le setup d'installation , la il te dira que l'instal est terminé et tu aura ton raccourcis clip .

Si tu as eu le message de fin d'installation , que tu a l'icone de clip sur le bureau , tu as un message d'erreur ???

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
chris16
Connaisseur
Connaisseur
avatar

Messages : 306
Date d'inscription : 28/11/2013

MessageSujet: Re: Je n'arrive pas à réinstaller le clip    Jeu 10 Mar - 13:11

Merci de intéresser à mon problème, après l'install que je suis en train de refaire pour la x fois, je n'ai pas l'icone du clip sur le bureau, je l'ai eu une fois ou deux et j'avais quand j'essayais de démarrer l'application un message, mais je ne sais plus lequel.

L'ordi redémarre tout seul après avoir fait l'install .

Dès que la nouvelle install est terminée, j'essaierai de relancer le setup t je communique aussitot le message.

Encore merci
Revenir en haut Aller en bas
pouettedu76
Expert
Expert
avatar

Messages : 1474
Date d'inscription : 19/12/2014
Age : 35

MessageSujet: Re: Je n'arrive pas à réinstaller le clip    Jeu 10 Mar - 13:31

Bonjour Chris je crois savoir ou et ton erreur met il va falloire que tu nous dit tous .
1 - Deja pour que Clip fonctionne correctement sur ton pc et que tu puisse mettre actia multidiag dessus il va falloire mettre la V136 ou une version avant met pas VERSION apres .
2 - Vus que tu a deja fait activer Clip sur ton PC il va falloir que tu fasse tout dans l'ordre  1- lance lance le Crack et tu clique oui et oui Puis tu lance le setup pour l'instalation Tu clique sur 1ere instalation puis tu selectionne francais etc... et tu laisse l'instalation se faire
3- Une fois que ton pc a redemarrer tu clique sur l'icone clip sans toucher au RSWIN car tu la deja activer et sa devrait fonctionner Sans internet sans antivirus
Sa devrait fonctionner si sa ne fonctionne pas Le professeur Heinekein Very Happy  Va trouver la solution t'inquiète @+ et bonne journée @ tous cordialement

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
Revenir en haut Aller en bas
chris16
Connaisseur
Connaisseur
avatar

Messages : 306
Date d'inscription : 28/11/2013

MessageSujet: Re: Je n'arrive pas à réinstaller le clip    Jeu 10 Mar - 13:37

Actia, je ne le réinstalle pas, l'interface est hs, par contre j'ai Delphi et diagbox. Après avoir désinstallé le clip j'ai Ccleaner, par contre je suis en train d'installer la V155.
Revenir en haut Aller en bas
pouettedu76
Expert
Expert
avatar

Messages : 1474
Date d'inscription : 19/12/2014
Age : 35

MessageSujet: Re: Je n'arrive pas à réinstaller le clip    Jeu 10 Mar - 13:40

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Actia, je ne le réinstalle pas, l'interface est hs, par contre j'ai Delphi et diagbox.  Après avoir désinstallé le clip j'ai Ccleaner, par contre je suis en train d'installer la V155.

Donc si tu ne reinstale pas actia met la derniere version de clip apres pour les autres sa ne pose pas de probleme met pour ton pc tu ne la pas formater ? si non tu fait se que je t'ai dit au dessus et sa devrait fonctionner @+ et bon courage Very Happy

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
Revenir en haut Aller en bas
heineken
Super Modérateur
Super Modérateur
avatar

Messages : 4747
Date d'inscription : 10/12/2012
Age : 37
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Je n'arrive pas à réinstaller le clip    Jeu 10 Mar - 14:04

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Merci de intéresser à mon problème, après l'install que je suis en train de refaire pour la x  fois, je n'ai pas l'icone du clip sur le bureau, je l'ai eu une fois ou deux et j'avais quand j'essayais de démarrer l'application un message, mais je ne sais plus lequel.
c'est justement ce qui est important .... le message d'erreur
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
L'ordi redémarre tout seul après avoir fait l'install .
oui , c'est normal . Mais une fois redémarrer , si tu ne vois pas le raccourcis clip , il faut relancer l'iso pour avoir le message de fin d'installation , et seulement la , le raccourcis vers clip se mets sur le bureau .
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Dès que la nouvelle install est terminée, j'essaierai de relancer le setup t je communique aussitot le message.
Encore merci
ok cheers cheers

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
chris16
Connaisseur
Connaisseur
avatar

Messages : 306
Date d'inscription : 28/11/2013

MessageSujet: Re: Je n'arrive pas à réinstaller le clip    Jeu 10 Mar - 14:05

Echec de sauvegarde: veuillez contacter la help line BOsch
Revenir en haut Aller en bas
chris16
Connaisseur
Connaisseur
avatar

Messages : 306
Date d'inscription : 28/11/2013

MessageSujet: Re: Je n'arrive pas à réinstaller le clip    Jeu 10 Mar - 14:19

Je viens d'essayer en mode administrateur et il à démarré, je vais essayer de me brancher sur une renault et vous tiens au courant
Revenir en haut Aller en bas
heineken
Super Modérateur
Super Modérateur
avatar

Messages : 4747
Date d'inscription : 10/12/2012
Age : 37
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Je n'arrive pas à réinstaller le clip    Jeu 10 Mar - 14:51

ok , oui ce message d'erreur , c'est a cause que clip est lancé sans les droit d'amin .
Mais parfois suivant les OS et les configurations , il mets ce message parce qu'il ne veut être pas le lancer en mode admin .

Donc maintenant tu sais que si tu rencontre ce message , c'est par rapport au mode admin , soit clip les veut , soit il les veut pas ....

bon maintenant tu ne devrais plus avoir de soucis ...tiens nous au jus.

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
chris16
Connaisseur
Connaisseur
avatar

Messages : 306
Date d'inscription : 28/11/2013

MessageSujet: Re: Je n'arrive pas à réinstaller le clip    Jeu 10 Mar - 17:55

J'avais mis un message comme quoi il fonctionnait bien mais il n'apparaît pas!

Remerci à tous
Revenir en haut Aller en bas
heineken
Super Modérateur
Super Modérateur
avatar

Messages : 4747
Date d'inscription : 10/12/2012
Age : 37
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Je n'arrive pas à réinstaller le clip    Jeu 10 Mar - 17:59

ok bonne nouvelle alors . Merci d'avoir faire le retour .

Tu peux rééditer ton premier commentaire (petit bouton en haut a droite de ton premier commentaire) , et rajouter RESOLU dans le titre

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
pouettedu76
Expert
Expert
avatar

Messages : 1474
Date d'inscription : 19/12/2014
Age : 35

MessageSujet: Re: Je n'arrive pas à réinstaller le clip    Jeu 10 Mar - 18:40

Content pour toi Chris16 Very Happy et Heinekein Very Happy c'est quand tu me forme lol! bonne soirée a vous @+
Trop fort Professeur cheers

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
Revenir en haut Aller en bas
heineken
Super Modérateur
Super Modérateur
avatar

Messages : 4747
Date d'inscription : 10/12/2012
Age : 37
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Je n'arrive pas à réinstaller le clip    Jeu 10 Mar - 18:48

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
et Heinekein Very Happy  c'est quand tu me forme lol!  
vu que je n’accepte que les paiements en nature , et que tu n'es pas une jolie fille , ça ne va pas être possible lol! lol!

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
pouettedu76
Expert
Expert
avatar

Messages : 1474
Date d'inscription : 19/12/2014
Age : 35

MessageSujet: Re: Je n'arrive pas à réinstaller le clip    Jeu 10 Mar - 19:24

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
et Heinekein Very Happy  c'est quand tu me forme lol!  
vu que je n’accepte que les paiements en nature , et que tu n'es pas une jolie fille , ça ne va pas être possible lol! lol!

Hihihihi tu ne change pas petit cochons[Vous devez être inscrit et connecté pour voir cette image] @+

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
Revenir en haut Aller en bas
 

Je n'arrive pas à réinstaller le clip

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Soft Can Clip-