LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» interpretation du code
par jmp Aujourd'hui à 11:47

» airbag et service
par sneri2 Aujourd'hui à 11:12

» 206 HDi MUX pas de pompe de gavage, pas de démarrage, pas de com avec l'ECU..
par Jules63 Aujourd'hui à 11:06

» Can clip : résumé d'info et liens d'achat
par sneri2 Aujourd'hui à 11:03

» demarrage impossible
par Jp59 Aujourd'hui à 10:59

» complement d information pour vcds
par vince31200 Aujourd'hui à 10:42

» [TUTO] Mise à jour DiagBox v7 vers Diagbox v8
par jc54860 Aujourd'hui à 10:04

» Mise a jour boitier DDE via winkfp
par delpiero3 Aujourd'hui à 9:53

» recherche infos diag tecnotest ou autoxray
par Frederic Aujourd'hui à 9:22

» Présentation de christophe
par fred9545 Aujourd'hui à 9:20

» Présentation de Eric
par fred9545 Aujourd'hui à 9:19

» Présentation de olivier
par fred9545 Aujourd'hui à 9:19

» Présentation de Frédéric
par fred9545 Aujourd'hui à 9:18

» Présentation de philippe
par fred9545 Aujourd'hui à 9:16

» code défaut inconnu 441310
par aquarium14 Aujourd'hui à 6:06

» Lagona 2 BGOG f9q PK6
par jardini Aujourd'hui à 5:04

» Software SMEG/SMEG+/SMEGiV2
par Toto.Tata7 Aujourd'hui à 4:44

» Entretient filtres Peugeot 2008 1.6 e-HDi 16V S&S 92 cv
par titi97431 Aujourd'hui à 4:00

» ELM327 sur windows 10
par Maquegivère Aujourd'hui à 0:14

» signification code panne
par Alliottom59 Hier à 19:41

» merci pour vos lumieres et conseils
par heyrick Hier à 19:18

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par Roccomon Hier à 18:34

» feux stop Dacia Doker
par jmp Hier à 17:11

» Perte de puissance SCENIC DCI 120 2003
par Trin24 Hier à 16:56

» Achat concret d'un débutant d'une interface Full chip !
par Roccomon Hier à 16:42

» Ista D 4.03.31 et Z3 E36
par bouky Hier à 16:40

» ISTA-D Original
par kreez77090 Hier à 15:40

» Présentation de vincent
par fred9545 Hier à 14:27

» ne reconnaît pas la VCI
par nounours626 Hier à 11:35

» Problème ralenti
par JRdu66 Hier à 10:49

» Infiltration eau habitacle Corsa C 1.3 cdti.
par olivier67 Hier à 10:43

» Présentation de didier
par Alexlesinge Hier à 8:17

» Présentation de Eric
par Alexlesinge Hier à 8:16

» Présentation de belh
par Alexlesinge Hier à 7:08

» Présentation de Nathalie
par fred9545 Mer 22 Nov - 21:12

» Présentation de eddy
par fred9545 Mer 22 Nov - 20:43

» Présentation de Hervé
par fred9545 Mer 22 Nov - 20:43

» Présentation de Jean Luc
par fred9545 Mer 22 Nov - 20:42

» TiArno ou la bêtise humaine
par Jp59 Mer 22 Nov - 19:37

» remise a zéro entretien sur ducato 130 cv £uro 5 de 2012
par Jordy57 Mer 22 Nov - 19:28

Qui est en ligne ?
Il y a en tout 169 utilisateurs en ligne :: 32 Enregistrés, 4 Invisibles et 133 Invités :: 1 Moteur de recherche

Alexlesinge, Alliottom59, aquarium14, ATTOSS19, claude.n, cyrille21800, dad24, ddiag90, didirou, fandf, Gallardo57, gazman, Jeanotdu139, jose1967h, Jp59, JS2, klilich2, kreez77090, manu62126, Maquegivère, medora, mic122, microaide, phildij, Pit971, popeye05, Roccomon, tascanne42, Tosh, totor33, Tur4s, Wally314

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (76)
 
@heineken (66)
 
@fred9545 (40)
 
@popeye05 (40)
 
@Digidid (29)
 
@fandf (21)
 
@ulysse79 (19)
 
@Alexlesinge (18)
 
@scorpium59 (18)
 
@micka (15)
 
Pub
Partagez | .
 

 Sedre 2013 Peugeot/Citroën ne fonctionne plus.

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Giant038
Apprenti
Apprenti
avatar

Messages : 114
Date d'inscription : 06/01/2016
Age : 32
Localisation : 38500

MessageSujet: Sedre 2013 Peugeot/Citroën ne fonctionne plus.   Mar 15 Mar - 14:17

Bonjour tous le monde,

Depuis plusieurs jours le service Sedre 2013 pour Peugeot ou Citroën, ne fonctionne plus sur mon ordinateur, alors que rien n'a changé dessus (pas de mise à jour Windows ou autre) et j'ai un message "Cette page ne peut pas s'afficher" à la place de mes schémas électriques.
Il y a 2 semaine de cela, je pouvais encore voir les schémas et là depuis dimanche 13/03/16 plus rien. Evil or Very Mad

Avez-vous le même problème avec Sedre?
Je ne sais pas si le problème ne vient pas de leur Server [Vous devez être inscrit et connecté pour voir ce lien] mais en tout cas c'est bien bizarre cette histoire.

En contre partie "DocBackup" fonctionne très bien.

Avez-vous une idée?

Merci.

_________________
Parfois, on ne peut faire confiance qu'à soi-même.


Dernière édition par Giant038 le Mer 16 Mar - 12:01, édité 1 fois
Revenir en haut Aller en bas
heineken
Super Modérateur
Super Modérateur
avatar

Messages : 4975
Date d'inscription : 10/12/2012
Age : 37
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Sedre 2013 Peugeot/Citroën ne fonctionne plus.   Mar 15 Mar - 14:19

tu passe par quelle navigateur ??
aucun probleme avec svg viewer , il est bien installé? ton navigateur ne la pas bloqué??

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Giant038
Apprenti
Apprenti
avatar

Messages : 114
Date d'inscription : 06/01/2016
Age : 32
Localisation : 38500

MessageSujet: Re: Sedre 2013 Peugeot/Citroën ne fonctionne plus.   Mar 15 Mar - 14:55

Je passe par IE 11 ou sinon si j'utilise Chrome j'ai installé le patch de "cedrsan".
J'ai bien installé svg viewer et dans les paramètres de IE j'autorise le site [Vous devez être inscrit et connecté pour voir ce lien] Peugeot et [Vous devez être inscrit et connecté pour voir ce lien] Citroën.

_________________
Parfois, on ne peut faire confiance qu'à soi-même.
Revenir en haut Aller en bas
heineken
Super Modérateur
Super Modérateur
avatar

Messages : 4975
Date d'inscription : 10/12/2012
Age : 37
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Sedre 2013 Peugeot/Citroën ne fonctionne plus.   Mar 15 Mar - 16:56

c'est un beug , faut il trouver de où ...

éssai de réinstaller svg viewer si ce n'ets pas déjà fait ...

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Giant038
Apprenti
Apprenti
avatar

Messages : 114
Date d'inscription : 06/01/2016
Age : 32
Localisation : 38500

MessageSujet: Re: Sedre 2013 Peugeot/Citroën ne fonctionne plus.   Mar 15 Mar - 17:05

Merci heineken pour m'avoir répondu à mon post.
Je viens de faire mieux que réinstaller svg, j'ai tous formaté mon Pc, je repars de zéro. Je tiens au courant de l'évolution.

Merci.

_________________
Parfois, on ne peut faire confiance qu'à soi-même.


Dernière édition par Giant038 le Mer 16 Mar - 12:00, édité 1 fois
Revenir en haut Aller en bas
heineken
Super Modérateur
Super Modérateur
avatar

Messages : 4975
Date d'inscription : 10/12/2012
Age : 37
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Sedre 2013 Peugeot/Citroën ne fonctionne plus.   Mar 15 Mar - 17:07

ah oui^^ c'est une solution radicale ...mais au moins , ton ordi sera comme neuf^^

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Giant038
Apprenti
Apprenti
avatar

Messages : 114
Date d'inscription : 06/01/2016
Age : 32
Localisation : 38500

MessageSujet: Re: Sedre 2013 Peugeot/Citroën ne fonctionne plus.   Mar 15 Mar - 17:15

Une solution radicale, c'est sûr. Mais ça va être super rapide, c'est un portable en 10" et je ne l'utilise que pour DiagBox, Sedre et DocBakup, alors il n'y pas grand chose à installer.

_________________
Parfois, on ne peut faire confiance qu'à soi-même.
Revenir en haut Aller en bas
Giant038
Apprenti
Apprenti
avatar

Messages : 114
Date d'inscription : 06/01/2016
Age : 32
Localisation : 38500

MessageSujet: Re: Sedre 2013 Peugeot/Citroën ne fonctionne plus.   Mer 16 Mar - 11:59

Bonjour,

Me revoilà après une remise à zéro de mon Pc et tous refonctionne parfaitement.... mais jusqu'à quand. Razz (Vive l'informatique cheers )
J'ai de nouveau mes schémas sur Sedre, et je peux donc cloturer ce sujet.
Merci heineken, pour ton implication à mon problème.

Bonne Journée.

_________________
Parfois, on ne peut faire confiance qu'à soi-même.
Revenir en haut Aller en bas
heineken
Super Modérateur
Super Modérateur
avatar

Messages : 4975
Date d'inscription : 10/12/2012
Age : 37
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Sedre 2013 Peugeot/Citroën ne fonctionne plus.   Mer 16 Mar - 12:27

Oui , j'espère pour toi que ton ordi ne répète pas un plomb^^

Merci d'avoir fait le retour cheers

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
heineken
Super Modérateur
Super Modérateur
avatar

Messages : 4975
Date d'inscription : 10/12/2012
Age : 37
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Sedre 2013 Peugeot/Citroën ne fonctionne plus.   Lun 12 Juin - 7:48

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
bonjour giant038 , tu arrive a te servir de Sedre et DocBakup avec diagbox installez peut tu me dire comment tu as procéder pour l installation pour que tout soit fonctionnel ?
[mod] Bonjour,
Tu as pourtant la réponse  , tu as déjà trouvé le guide d'installation , d'utilisation et de dépannage concernant servicebox ...
Attention au flood! [/mod]

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
 

Sedre 2013 Peugeot/Citroën ne fonctionne plus.

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: sedre / docbackup Psa-