LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de micka
par ds150 Aujourd'hui à 18:28

» 320D E46 ne demarre pas
par Nico76 Aujourd'hui à 18:20

» probleme lecture defaut ista d 4.02.30
par bugess Aujourd'hui à 18:15

» panne intermittente concernant la pompe à essence 205
par heineken Aujourd'hui à 18:07

» Avis sur sonde diagbox
par Jany Aujourd'hui à 18:04

» BMW 530 D NE DEMARRE PAS
par Nico76 Aujourd'hui à 18:04

» voyant antipatinage sur E60
par avaiti Aujourd'hui à 18:03

» voyant dme/dde x5 e53
par Nico76 Aujourd'hui à 17:47

» Panne injection clio 1.5 DCI
par jacky31 Aujourd'hui à 17:39

» Présentation de jean pierre
par fred9545 Aujourd'hui à 17:17

» petite info sur diagbox
par heineken Aujourd'hui à 17:16

» Reprogrammation calculateur espace 3 avec Can Clip
par SEBEME72 Aujourd'hui à 17:11

» Défaut valeur invalide capteur de vitesse 5008
par Patoche1304 Aujourd'hui à 16:31

» can clip v166
par fred9545 Aujourd'hui à 15:38

» Présentation de Marco
par fred9545 Aujourd'hui à 14:36

» Présentation de yoan
par fred9545 Aujourd'hui à 14:36

» Présentation de Godfried
par fred9545 Aujourd'hui à 14:34

» Présentation de Patrice
par fred9545 Aujourd'hui à 14:31

» ISTA-P 3.60.4.000/ISTA-D 4.03.31 - utilisateurs avec un accès spécial
par bugess Aujourd'hui à 14:18

» can clip 165
par heineken Aujourd'hui à 13:04

» Demande d'aide sur codes défauts inquiétants sur Citroën C4 II e-hdi 115
par socrate Aujourd'hui à 12:01

» Sqlite FR de ISTA-D 4.03.21
par Bmwpsa Aujourd'hui à 10:26

» Présentation de Ugo
par fred9545 Aujourd'hui à 9:21

» Présentation de Ghislain
par heineken Aujourd'hui à 9:21

» Présentation de jean
par heineken Aujourd'hui à 9:20

» Présentation de mostaf
par micka Aujourd'hui à 3:41

» Présentation de 2pac
par heineken Hier à 22:57

» Présentation de jose
par heineken Hier à 22:39

» aide novice
par nanojohn Hier à 20:50

» Grincement du volant Mercedes E 320 de 2009 w211
par AZZARRO_26 Hier à 20:46

» defautP 0104 sur 407 coupe 2.7l hdi
par jeager13 Hier à 20:42

» Présentation de samuel
par samuel972 Hier à 20:19

» 306 hdi ne demarre pas
par brunov61 Hier à 19:45

» Présentation de Zed
par fred9545 Hier à 19:33

» Présentation de bruno
par brunov61 Hier à 18:32

» P226345 Commande actionneur turbo : en butée maximum
par catno33 Hier à 18:29

» MaxiEcu2 + MPM-COM
par Scenictwo Hier à 17:58

» Présentation de theo
par fred9545 Hier à 17:58

» Présentation de Jean-Yves
par fred9545 Hier à 17:30

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par aigle459141 Hier à 16:34

Qui est en ligne ?
Il y a en tout 235 utilisateurs en ligne :: 62 Enregistrés, 1 Invisible et 172 Invités :: 1 Moteur de recherche

Albanolo, Alexlesinge, Alliottom59, atom256, Azerty1507, barbenzingue, benito82, bmsmart, bugess, busio, claude.n, coyote1000s, cris14, dave.fun, Donovar, doudou911, ds150, Duduche, Duwern, fennec44, fred9545, Gep74, hervepaco, HILALYTECH, jacky31, jacques33, Jany, jeager13, jeremy72, jpp62, laraiedh, macross, madoss, manu62126, Manu99, Megajag, mick22, momo34, mouss93, Nico76, olive2113, Patoche1304, peter34, ph76290, phenix95, pictof, piem, piloujc, piste86, PlessE90, popeye05, r4mb1e, renault, SEBEME72, stephane440, sylv2603, sylv44, thefoxofguy, Tramis, trebdiag, vts32, wism3

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (48)
 
@heineken (48)
 
@fred9545 (33)
 
@popeye05 (28)
 
@Digidid (19)
 
@ulysse79 (18)
 
@micka (15)
 
@Guyguy307 (13)
 
@pouettedu76 (11)
 
@Giant038 (11)
 
Pub
Partagez | .
 

 Sedre 2013 Peugeot/Citroën ne fonctionne plus.

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Giant038
Apprenti
Apprenti
avatar

Messages : 100
Date d'inscription : 06/01/2016
Age : 32
Localisation : 38500

MessageSujet: Sedre 2013 Peugeot/Citroën ne fonctionne plus.   Mar 15 Mar - 14:17

Bonjour tous le monde,

Depuis plusieurs jours le service Sedre 2013 pour Peugeot ou Citroën, ne fonctionne plus sur mon ordinateur, alors que rien n'a changé dessus (pas de mise à jour Windows ou autre) et j'ai un message "Cette page ne peut pas s'afficher" à la place de mes schémas électriques.
Il y a 2 semaine de cela, je pouvais encore voir les schémas et là depuis dimanche 13/03/16 plus rien. Evil or Very Mad

Avez-vous le même problème avec Sedre?
Je ne sais pas si le problème ne vient pas de leur Server [Vous devez être inscrit et connecté pour voir ce lien] mais en tout cas c'est bien bizarre cette histoire.

En contre partie "DocBackup" fonctionne très bien.

Avez-vous une idée?

Merci.

_________________
Parfois, on ne peut faire confiance qu'à soi-même.


Dernière édition par Giant038 le Mer 16 Mar - 12:01, édité 1 fois
Revenir en haut Aller en bas
heineken
Modérateur
Modérateur
avatar

Messages : 4019
Date d'inscription : 10/12/2012
Age : 36
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Sedre 2013 Peugeot/Citroën ne fonctionne plus.   Mar 15 Mar - 14:19

tu passe par quelle navigateur ??
aucun probleme avec svg viewer , il est bien installé? ton navigateur ne la pas bloqué??

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Giant038
Apprenti
Apprenti
avatar

Messages : 100
Date d'inscription : 06/01/2016
Age : 32
Localisation : 38500

MessageSujet: Re: Sedre 2013 Peugeot/Citroën ne fonctionne plus.   Mar 15 Mar - 14:55

Je passe par IE 11 ou sinon si j'utilise Chrome j'ai installé le patch de "cedrsan".
J'ai bien installé svg viewer et dans les paramètres de IE j'autorise le site [Vous devez être inscrit et connecté pour voir ce lien] Peugeot et [Vous devez être inscrit et connecté pour voir ce lien] Citroën.

_________________
Parfois, on ne peut faire confiance qu'à soi-même.
Revenir en haut Aller en bas
heineken
Modérateur
Modérateur
avatar

Messages : 4019
Date d'inscription : 10/12/2012
Age : 36
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Sedre 2013 Peugeot/Citroën ne fonctionne plus.   Mar 15 Mar - 16:56

c'est un beug , faut il trouver de où ...

éssai de réinstaller svg viewer si ce n'ets pas déjà fait ...

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Giant038
Apprenti
Apprenti
avatar

Messages : 100
Date d'inscription : 06/01/2016
Age : 32
Localisation : 38500

MessageSujet: Re: Sedre 2013 Peugeot/Citroën ne fonctionne plus.   Mar 15 Mar - 17:05

Merci heineken pour m'avoir répondu à mon post.
Je viens de faire mieux que réinstaller svg, j'ai tous formaté mon Pc, je repars de zéro. Je tiens au courant de l'évolution.

Merci.

_________________
Parfois, on ne peut faire confiance qu'à soi-même.


Dernière édition par Giant038 le Mer 16 Mar - 12:00, édité 1 fois
Revenir en haut Aller en bas
heineken
Modérateur
Modérateur
avatar

Messages : 4019
Date d'inscription : 10/12/2012
Age : 36
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Sedre 2013 Peugeot/Citroën ne fonctionne plus.   Mar 15 Mar - 17:07

ah oui^^ c'est une solution radicale ...mais au moins , ton ordi sera comme neuf^^

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Giant038
Apprenti
Apprenti
avatar

Messages : 100
Date d'inscription : 06/01/2016
Age : 32
Localisation : 38500

MessageSujet: Re: Sedre 2013 Peugeot/Citroën ne fonctionne plus.   Mar 15 Mar - 17:15

Une solution radicale, c'est sûr. Mais ça va être super rapide, c'est un portable en 10" et je ne l'utilise que pour DiagBox, Sedre et DocBakup, alors il n'y pas grand chose à installer.

_________________
Parfois, on ne peut faire confiance qu'à soi-même.
Revenir en haut Aller en bas
Giant038
Apprenti
Apprenti
avatar

Messages : 100
Date d'inscription : 06/01/2016
Age : 32
Localisation : 38500

MessageSujet: Re: Sedre 2013 Peugeot/Citroën ne fonctionne plus.   Mer 16 Mar - 11:59

Bonjour,

Me revoilà après une remise à zéro de mon Pc et tous refonctionne parfaitement.... mais jusqu'à quand. Razz (Vive l'informatique cheers )
J'ai de nouveau mes schémas sur Sedre, et je peux donc cloturer ce sujet.
Merci heineken, pour ton implication à mon problème.

Bonne Journée.

_________________
Parfois, on ne peut faire confiance qu'à soi-même.
Revenir en haut Aller en bas
heineken
Modérateur
Modérateur
avatar

Messages : 4019
Date d'inscription : 10/12/2012
Age : 36
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Sedre 2013 Peugeot/Citroën ne fonctionne plus.   Mer 16 Mar - 12:27

Oui , j'espère pour toi que ton ordi ne répète pas un plomb^^

Merci d'avoir fait le retour cheers

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
 

Sedre 2013 Peugeot/Citroën ne fonctionne plus.

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: sedre / docbackup Psa-