LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Kit démarrage laguna 2
par MaxHK71 Aujourd'hui à 16:38

» DMTC Telecodé absent
par Serialkliker Aujourd'hui à 16:29

» Présentation de bruno
par mimi Aujourd'hui à 15:17

» Niveau d'additif 308 T9 DV6C HDI 115 2014
par quintamoja Aujourd'hui à 15:03

» conseils a propos du default "start error"
par outlaw44 Aujourd'hui à 14:58

» Conseil avant RE-achat
par roger69 Aujourd'hui à 14:34

» Présentation de driss
par drisslar Aujourd'hui à 14:22

» Présentation de Sebastien
par Tripmaster Aujourd'hui à 12:54

» pas de section AUTEL MaxiSys MS908 dans Diagnostic Multimarques ?
par beebop Aujourd'hui à 12:40

» Présentation de Jim
par crappybox Aujourd'hui à 12:05

» Présentation de tess
par t2008 Aujourd'hui à 11:56

» Présentation de Ahmed
par spoc Aujourd'hui à 11:44

» Présentation de Patrick
par pat3656 Aujourd'hui à 11:22

» Présentation de $ony
par guiguidavid Aujourd'hui à 11:15

» Présentation de David
par guiguidavid Aujourd'hui à 11:08

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par bricodim Aujourd'hui à 10:36

» depose boite vitesse xsara picasso HDI 90 butée embrayage
par kader69 Aujourd'hui à 10:20

» Aide voyant avec Delphi
par Stone94 Aujourd'hui à 10:17

» Présentation de kader
par kader69 Aujourd'hui à 9:49

» Aide codage x5
par scorpium59 Aujourd'hui à 9:49

» Présentation de Ludovic
par smurf_72 Aujourd'hui à 9:26

» Demande aide code airbag 0093D7 ACSM
par julien29 Aujourd'hui à 8:08

» souci avec mon GPS hs
par momo Aujourd'hui à 7:51

» Can clip : résumé d'info et liens d'achat
par jeremy72 Aujourd'hui à 6:23

» mon interface vci non reconnue sur port usb.
par tomtom1111 Aujourd'hui à 5:55

» Présentation de TOM
par tomtom1111 Aujourd'hui à 5:11

» Présentation de Stéphane
par bonny64400 Hier à 23:25

» Présentation de Pascal
par gesap Hier à 22:31

» vidanger, changer et purger le liquide de frein
par fandf Hier à 20:28

» Carte démarrage laguna 2
par MaxHK71 Hier à 19:53

» Présentation de Cyril
par liryc38 Hier à 19:33

» aide installation
par portugai91 Hier à 19:08

» Base ZaR PSA pour RT4/5, WIPNav+, SMEG, SMEG+ et SMEG+iv2.
par margouilla Hier à 19:07

» Présentation de seb
par margouilla Hier à 18:38

» Software SMEG/SMEG+/SMEGiV2
par touri68 Hier à 18:13

» Présentation de julien
par julien29 Hier à 16:57

» Présentation de abdel
par koolmec Hier à 16:04

» Présentation de Dimitri
par bricodim Hier à 15:50

» ***clip 169***
par ave01 Hier à 15:06

» aide pour trouver un pc+logiciel
par outlaw44 Hier à 14:48

Qui est en ligne ?
Il y a en tout 252 utilisateurs en ligne :: 47 Enregistrés, 0 Invisible et 205 Invités :: 2 Moteurs de recherche

alain54, Alliottom59, amuitz, bobox59, chernass, christian91, claude.n, cougars6425, delpiero3, fandf, fennec44, Ghostrider95, gt67250, guiguidavid, jackysat, Jany, jc92120, jeanjean51300, JujuLeduc, julien29, leprof15, lien-mi, loudel, LOUIS MASBET, M57J-C, manu62126, MaxHK71, minero75, mk-pro-race, mulder36, outlaw44, papaligos, popeye05, remycox, riton786, Serialkliker, smurf_72, spoc, tomtom1111, totoro, Tox_42, Tripmaster, valentin75, vanos77, vincedu91, Wally314, yannprog

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (57)
 
@heineken (57)
 
@fred9545 (37)
 
@popeye05 (31)
 
@ulysse79 (19)
 
@Digidid (19)
 
@micka (15)
 
@Guyguy307 (13)
 
@Giant038 (13)
 
@Euzen (12)
 
Pub
Partagez | .
 

 Solution au problème code OPR / retour au menu

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
hackminator
Petit Nouveau
Petit Nouveau
avatar

Messages : 18
Date d'inscription : 15/03/2016

MessageSujet: Solution au problème code OPR / retour au menu   Mer 16 Mar - 15:53

Bonjour à tous,

Je me lance dans le diag auto depuis peu. Je commence à connaître les rouages du Lexia 3 mais malgrès mes conaissances, on est jamais à l'abri d'une erreur.

J'explique donc :
Hier, je passe près de 4h à installer Windows 7 (32 bits sur la boite) et diagbox + les différentes mises à jours. Tout se passe super bien et je n'ai rencontré aucun problème.

Je lance donc ce jour diagbox et vais connecter la bête sur ma C5.
Je selectionne mon véhicule et il me trouve mon vin. Suite à ça, il me demande mon code OPR, je le rentre....mais je reviens au tableau de selection Lexia ou l'autre).

Je fait une petite recherche sur internet...et puis je regarde ma version de windows... AHHHHHHH! Horreur. C'est du 64bits.
Ne cherchez pas plus loin si vous rencontrez cette erreur, il vous faut impérativement du 32bits!

Voilà
bisous les loulous :p
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA
avatar

Messages : 2815
Date d'inscription : 25/10/2013
Age : 45
Localisation : poitou-charente

MessageSujet: Re: Solution au problème code OPR / retour au menu   Jeu 17 Mar - 20:45

salut ,

oui uniquement du 32 bits Surprised , tu as fait quoi au final ?

A+

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
 

Solution au problème code OPR / retour au menu

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-