LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» petite info sur diagbox
par Jany Aujourd'hui à 18:57

» BMW 530 D NE DEMARRE PAS
par benito82 Aujourd'hui à 18:45

» probleme lecture defaut ista d 4.02.30
par jitter Aujourd'hui à 18:44

» Défaut valeur invalide capteur de vitesse 5008
par Patoche1304 Aujourd'hui à 18:31

» 320D E46 ne demarre pas
par PlessE90 Aujourd'hui à 17:41

» can clip v166
par fred9545 Aujourd'hui à 17:38

» Présentation de Marco
par fred9545 Aujourd'hui à 16:36

» Présentation de yoan
par fred9545 Aujourd'hui à 16:36

» Présentation de Godfried
par fred9545 Aujourd'hui à 16:34

» Présentation de Patrice
par fred9545 Aujourd'hui à 16:31

» ISTA-P 3.60.4.000/ISTA-D 4.03.31 - utilisateurs avec un accès spécial
par bugess Aujourd'hui à 16:18

» can clip 165
par heineken Aujourd'hui à 15:04

» Demande d'aide sur codes défauts inquiétants sur Citroën C4 II e-hdi 115
par socrate Aujourd'hui à 14:01

» Avis sur sonde diagbox
par bagou91 Aujourd'hui à 13:54

» Sqlite FR de ISTA-D 4.03.21
par Bmwpsa Aujourd'hui à 12:26

» Présentation de Ugo
par fred9545 Aujourd'hui à 11:21

» Présentation de Ghislain
par heineken Aujourd'hui à 11:21

» Présentation de jean
par heineken Aujourd'hui à 11:20

» Présentation de mostaf
par micka Aujourd'hui à 5:41

» Présentation de 2pac
par heineken Hier à 23:57

» Présentation de jose
par heineken Hier à 23:39

» voyant dme/dde x5 e53
par PlessE90 Hier à 22:05

» aide novice
par nanojohn Hier à 21:50

» Grincement du volant Mercedes E 320 de 2009 w211
par AZZARRO_26 Hier à 21:46

» defautP 0104 sur 407 coupe 2.7l hdi
par jeager13 Hier à 21:42

» voyant antipatinage sur E60
par atom256 Hier à 21:41

» Présentation de samuel
par samuel972 Hier à 21:19

» 306 hdi ne demarre pas
par brunov61 Hier à 20:45

» Présentation de Zed
par fred9545 Hier à 20:33

» Présentation de bruno
par brunov61 Hier à 19:32

» P226345 Commande actionneur turbo : en butée maximum
par catno33 Hier à 19:29

» MaxiEcu2 + MPM-COM
par Scenictwo Hier à 18:58

» Présentation de theo
par fred9545 Hier à 18:58

» Présentation de Jean-Yves
par fred9545 Hier à 18:30

» panne intermittente concernant la pompe à essence 205
par barbth Hier à 17:52

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par aigle459141 Hier à 17:34

» Présentation de laurent
par fred9545 Hier à 17:34

» Présentation de Marius
par fred9545 Hier à 17:32

» Présentation de socrate
par socrate Hier à 15:43

» ATTENTION LORS DU REMPLACEMENT DU TURBO dv6
par Mechanicker Hier à 15:10

Qui est en ligne ?
Membres les plus tagués
@Alliottom59 (48)
 
@heineken (48)
 
@fred9545 (33)
 
@popeye05 (28)
 
@Digidid (19)
 
@ulysse79 (18)
 
@micka (15)
 
@Guyguy307 (13)
 
@pouettedu76 (11)
 
@Giant038 (11)
 
Pub
Partagez | .
 

 307 HDI 2.0 136 (DW10BTED4)

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
eddi6657
Petit Nouveau
Petit Nouveau
avatar

Messages : 24
Date d'inscription : 03/10/2015
Age : 56
Localisation : Völkingen

MessageSujet: 307 HDI 2.0 136 (DW10BTED4)    Sam 19 Mar 2016 - 9:20

Bonjour tout le monde,
 
J´ai pensé à ouvrir un nouveau sujet pour un nouveau problème sur ma 307 HDI 2.0 136 (DW10BTED4).
 
Dans l´ancien sujet il y avait un problème de prise d´air et de démarrage par grand froid.

Maintenant, il y a apparemment trop de pression sur le circuit de G.O., le véhicule démarre bien mais a 2 reprise ma pompe d´amorçage a exploser, ceux après avoir rouler sur plus de 30 km, ensuit au moment que j´ai arrêter le moteur, il y avait un bruit bizard, en ouvrant le capot, bingo la pompe d´amorçage complètement éclater.

Voici mes questions :


  • Est-ce qu´il ne dois pas y avoir un système qui évite justement qu´il y est de la surpression sur le circuit de carburant ?
  • Si oui ou se trouve t´il ?
  • Quel est la pression max. du circuit G.O. ?
  • Peut régler cette pression par le biais du calculateur ?     


Chez Peugeot ils m´on dis que apparemment la pompe HP renvoie trop de pression sur le circuit de retour et qu´il ne dois y avoir max. 0.8 bars, ceci compte également pour toute la canalisation de carburant et que au-delà cela casserait quelque part.

Je m´en veux de vous embêter encore une fois mais perso, je ne sais plus quoi faire.
 

Je vous souhaite la  bonne journée à tous
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA
avatar

Messages : 2799
Date d'inscription : 25/10/2013
Age : 44
Localisation : poitou-charente

MessageSujet: Re: 307 HDI 2.0 136 (DW10BTED4)    Sam 19 Mar 2016 - 11:57

bonjour eddi6657 ,

c'est déjà dit ! pas de pompe de gavage et de poire en même temps !




_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
eddi6657
Petit Nouveau
Petit Nouveau
avatar

Messages : 24
Date d'inscription : 03/10/2015
Age : 56
Localisation : Völkingen

MessageSujet: Re: 307 HDI 2.0 136 (DW10BTED4)    Sam 19 Mar 2016 - 12:48

Le problème est que le conduit d´arriver pour ce véhicule est automatiquement livre avec cette poire d´amorçage, je ne le trouve pas autrement.

Est ce que vous pouvez me donner une solution, comment je peut enlever cette poire, tout en gardant les raccords d´origine.

Peso j´ai chercher comment faire mais je n´y arrive pas.


Merci
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 14665
Date d'inscription : 08/12/2012
Age : 35
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: 307 HDI 2.0 136 (DW10BTED4)    Sam 19 Mar 2016 - 14:26

Sur RHR Injection siemens tu dois avoir une poire et pas de pompe.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Des fois, je me demande pourquoi, avoir passé des centaines heures à fonder ce forum, à le référencer.....
A passer du temps à aider au mieux ces membres pour le peu de reconnaissance. 
Car certaines personnes juge sans connaître les difficultés à gérer au mieux ce lieu de partage.
J'invite ces personnes à créer et à manager un forum... avant de critiquer.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
eddi6657
Petit Nouveau
Petit Nouveau
avatar

Messages : 24
Date d'inscription : 03/10/2015
Age : 56
Localisation : Völkingen

MessageSujet: Re: 307 HDI 2.0 136 (DW10BTED4)    Sam 19 Mar 2016 - 15:03

Le problème est que Peugeot me dis les 2 d´origine sur cette voiture.
Même sur la RTA il y a les deux.

Vus qu'il y a une pompe de gavage depuis le début, je peut, logiquement détourner la poire.

A chaque fois qu´il y avait de l´air dans le système G.O. il l´a enlever automatiquement, j´avais pas besoin de la poire.

Faut il seulement que je trouve le moyen de supprimer la poire tout en gardant les raccords d´origine.
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA
avatar

Messages : 2799
Date d'inscription : 25/10/2013
Age : 44
Localisation : poitou-charente

MessageSujet: Re: 307 HDI 2.0 136 (DW10BTED4)    Sam 19 Mar 2016 - 19:23

tu doit confondre je pense , oui il y a les 2 types d'injection , bosch et siemens sur toutes les PSA ( sauf moteur DV6 )
mais c'est soit l'un soit l'autre ....pas les 2 .
toi d’après ton VIN tu as bien une RHR en siemens : VARIANTE ASSOCIÉE INJECTION : SYSTEME INJECTION SIEMENS

donc pas de pompe de gavage mais bien une poire d'amorage ..... Question scratch

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
beyo
Novice
Novice
avatar

Messages : 26
Date d'inscription : 02/02/2016
Age : 58
Localisation : belgique ( Mons )

MessageSujet: Re: 307 HDI 2.0 136 (DW10BTED4)    Dim 20 Mar 2016 - 12:39

bonjour, vérifie ton retour gasoil.. certainement bouché tuyau pincé ou un probléme au filtre
pour info, certaine voiture longue on les deux.. ( genre laguna break)
Revenir en haut Aller en bas
EUROFIL
Petit Nouveau
Petit Nouveau
avatar

Messages : 3
Date d'inscription : 21/03/2013
Age : 52
Localisation : DIJON

MessageSujet: POMPE HP   Mar 22 Mar 2016 - 13:57

SALUT,

Si tu as besoin j'ai une pompe HP d'occasion de ton moteur qui à servi que 82000 Kilomètres suite à accident + 4 injecteurs.

Contact moi par MP

Salutations
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA
avatar

Messages : 2799
Date d'inscription : 25/10/2013
Age : 44
Localisation : poitou-charente

MessageSujet: Re: 307 HDI 2.0 136 (DW10BTED4)    Mar 22 Mar 2016 - 15:19

salut eurofil ,

sympas , tu peut aussi mettre une annonce sur le fofo [Vous devez être inscrit et connecté pour voir ce lien]

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
papy66
Novice
Novice
avatar

Messages : 54
Date d'inscription : 26/04/2016

MessageSujet: Re: 307 HDI 2.0 136 (DW10BTED4)    Jeu 12 Mai 2016 - 19:03

Bonjour,
eddi6657 il n y a aucun intérêt a mettre une pompe de gavage avec une pompe d amorçage donc tu as ou l un ou l autre ou il a été trafique pour palier à une prise d air, dans le doute...
Revenir en haut Aller en bas
oups29
Apprenti
Apprenti
avatar

Messages : 151
Date d'inscription : 13/11/2014
Age : 61
Localisation : Quimper

MessageSujet: Re: 307 HDI 2.0 136 (DW10BTED4)    Jeu 12 Mai 2016 - 19:10

peut etre, que pour la pompe de gavage , ya un interrupteur quelque part.
et elle ne sert que en cas de probleme de réamorçage difficile
Revenir en haut Aller en bas
papy66
Novice
Novice
avatar

Messages : 54
Date d'inscription : 26/04/2016

MessageSujet: Re: 307 HDI 2.0 136 (DW10BTED4)    Jeu 12 Mai 2016 - 19:13

Ouvre 1 raccord de basse pression ou la purge go met le contact 2 secondes sans démarrer si tu as a passer la serpillère, c est que tu as bien une pompe de gavage.
Revenir en haut Aller en bas
papy66
Novice
Novice
avatar

Messages : 54
Date d'inscription : 26/04/2016

MessageSujet: Re: 307 HDI 2.0 136 (DW10BTED4)    Jeu 12 Mai 2016 - 19:41

d ailleur pendant qu on est sur le sujet il arrive que sur sur mon c4 rhe 2.0 150 un désamorçage intempestif qu on arrive à voir sur la durite transparente prés de la poire l air arrive de devant la pompette , y a t il un clapet autre que la poire sur ce circuit? Je pense pas a un raccord car quant je pompe et fait bouger le go plus rien pendant à peut prés 3 mois .Au troisième coup de démarreur si je pompe pas elle démare quant même.
Revenir en haut Aller en bas
 

307 HDI 2.0 136 (DW10BTED4)

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Mécanique Psa-