LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Nouveau : guide d'installation , d'utilisation et dépannage servicebox
par djams Aujourd'hui à 10:42

» Présentation de René
par jeager13 Aujourd'hui à 10:32

» AUDI A4 ne demare ps
par M57J-C Aujourd'hui à 9:59

» BMW Rheingold ISTA-D 3.53.30 FR + ISPI NEXT (ISTA-P 3.57)
par avaiti Aujourd'hui à 9:58

» besoin d'aide pour l'achat de materiel
par lenainportnawak Aujourd'hui à 9:55

» interface et oui encore
par lenainportnawak Aujourd'hui à 9:11

» Problème de sonde... oui encore... désolé ^^
par lenainportnawak Aujourd'hui à 8:59

» Panne courante direction assistée électrique Modus
par phm59 Aujourd'hui à 8:10

» ESPACE 4 ventilateur Moteur se met en route dès le démarage
par CLAUDEDU67 Aujourd'hui à 7:25

» Problème feux de route
par thouve Aujourd'hui à 1:13

» Cic qui coupe
par thouve Aujourd'hui à 0:42

» Présentation de Guy
par fred9545 Hier à 19:09

» Présentation de niko
par heineken Hier à 18:39

» Présentation de christian
par fred9545 Hier à 18:07

» Comment changer la langue de Lexia3, DiagBox, PP2000
par paulcl Hier à 17:55

» Interface alliance hs ?
par jeremy72 Hier à 17:43

» pour interroger mon q5.
par haka47 Hier à 17:33

» tutoriel Montage Amplis Logic7 "Dsp" E90/2007
par PlessE90 Hier à 17:26

» Erreur sur module IHKA
par PlessE90 Hier à 17:10

» besoin d'aide diagnostic
par PlessE90 Hier à 17:06

» Frein de parking Renault Scénic 2
par sined4751 Hier à 15:58

» Présentation de Bobbux
par fred9545 Hier à 14:34

» codage etc...
par ochi91 Hier à 11:15

» probleme pas de puissance laguna 2 dci 100
par djams Hier à 11:01

» doc & schémas d'instalation alarme et centralisation
par fred9545 Hier à 10:53

» Vibrations toit ouvrant
par Mad Penguin Hier à 9:56

» Présentation de jacques
par piloujc Hier à 9:37

» Présentation de nelson
par pilou Hier à 9:24

» Présentation de Ben
par fred9545 Hier à 7:21

» ics alfa 166
par Symbiose93 Hier à 7:20

» Présentation de alexandre
par micka Hier à 4:21

» Tuto installation/utilisation ncsexpert en image
par atlantys02 Hier à 1:58

» allumé les phare a la fermeture de la voiture
par thouve Hier à 0:15

» Présentation de Jean-Claude
par heineken Jeu 8 Déc - 22:34

» Présentation de jluc
par heineken Jeu 8 Déc - 22:33

» Présentation de Bernard
par heineken Jeu 8 Déc - 22:32

» BMW Rheingold ISTA-D 3.56 FR
par scorpium59 Jeu 8 Déc - 20:32

» Problème embrayage
par fred9545 Jeu 8 Déc - 20:15

» Présentation de Nail
par fred9545 Jeu 8 Déc - 19:48

» Outil Maxiecu 2
par M57J-C Jeu 8 Déc - 18:40

Qui est en ligne ?
Il y a en tout 190 utilisateurs en ligne :: 26 Enregistrés, 2 Invisibles et 162 Invités :: 2 Moteurs de recherche

Adonis, avaiti, bernardlaslo, brouzouf, claude.n, did, djams, fred9545, Guyguy307, headhunterz1378, jdebourre, jeager13, jeremy72, lenainportnawak, M57J-C, makita, Mechanicker, micka, peug89, pins2011, popeye05, riri33, roger69, vinc8259, yoyosab, zitrone

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (33)
 
@heineken (28)
 
@fred9545 (22)
 
@popeye05 (21)
 
@ulysse79 (15)
 
@micka (14)
 
@Digidid (14)
 
@scorpium59 (13)
 
@pouettedu76 (11)
 
@Guyguy307 (10)
 
Pub

Partagez | .
 

 voyant moteur allumé sur 330ci 2002

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
330 ci plougastel
Petit Nouveau
Petit Nouveau


Messages : 3
Date d'inscription : 18/02/2016
Age : 33

MessageSujet: voyant moteur allumé sur 330ci 2002   Lun 21 Mar - 12:33

bonjour à tous,

petit problème que j'ai rencontré c'est jours-ci sur ma bmw 330ci 2002 144000 kms.
voyant moteur allumé depuis plusieurs jours mais aucun signes de défaillances moteur sauf petits ratés au démarrage mais rien de méchant.
du coup diagnostic de la voiture avec KTS Bosch d'un copain.
défaut banc 1 et 2 mélange trop pauvre.
causes: - bobines d'allumages
- bougies
- sondes lambda.
- débitmètre.

les sondes lambda ok, idem pour les bobines.

j'ai changé mes bougies (les 6) (il était temps) les puits sont nickel, effacés les défauts et au bout de 15 kms le voyant qui ce rallume.

du coup sur les nerfs je suis partis la déposé chez bmw et le constat et tombé ce matin, débitmètre HS.

j'espère vraiment que c'est ce débitmètre qui est HS et de ne plus avoir ce maudit voyant d'allumé.

je vous tiendrais informé après quelques kilomètre.

si c'est déjà arrivée à quelqu'un?

bonne journée

kenavo.
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA


Messages : 2775
Date d'inscription : 25/10/2013
Age : 44
Localisation : poitou-charente

MessageSujet: Re: voyant moteur allumé sur 330ci 2002   Lun 21 Mar - 13:12

salut fréro cheers

et alors ta changer ton débile mètre ?

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
330 ci plougastel
Petit Nouveau
Petit Nouveau


Messages : 3
Date d'inscription : 18/02/2016
Age : 33

MessageSujet: Re: voyant moteur allumé sur 330ci 2002   Lun 21 Mar - 16:57

salut frangin,
c'est en cours je la récupère demain soir ou mercredi Sad
je t'appel ce soir.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: voyant moteur allumé sur 330ci 2002   Aujourd'hui à 10:44

Revenir en haut Aller en bas
 

voyant moteur allumé sur 330ci 2002

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Bmw :: Bmw :: Divers Bmw-