LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Problèmes de démarrage Ford Mondéo 2.0 TDCI 115
par Nico76 Aujourd'hui à 21:25

» probleme calage distribution 2L HDI 110 RHS
par cicicidu31 Aujourd'hui à 21:20

» Diag moto BMW
par gilcalvet Aujourd'hui à 21:11

» Présentation de pascal
par lebretonfou Aujourd'hui à 21:04

» TUTO Supprimer le check contrôle des ampoules
par scorpium59 Aujourd'hui à 20:44

» Avis avant achat
par Flo69 Aujourd'hui à 20:26

» can clip qui se deconnecte tout le temps RLT2002 v163
par krimo37 Aujourd'hui à 20:06

» Rendre votre interface XS EVOLUTION équivalente à une originale!
par titoun Aujourd'hui à 19:52

» Présentation de michel
par fred9545 Aujourd'hui à 19:27

» OBDAUTO ......SITE SERIEUX ?
par fred9545 Aujourd'hui à 18:54

» Présentation de Olivier
par heineken Aujourd'hui à 18:50

» Diag Range Rover L322
par Northmanbimmmer Aujourd'hui à 17:55

» C5 2.2 HDi, pb apres defap 3 ans apres
par gilcalvet Aujourd'hui à 17:48

» bonjour tiguan 5 N . 140 cv de nov 2013
par Mike17 Aujourd'hui à 16:46

» Diagnostic sur F30 (2015)
par Nico76 Aujourd'hui à 16:35

» SCENIC 2 1.6L - Problème mise en sécurité boite
par jeager13 Aujourd'hui à 16:25

» Trou a l'acceleration 206 1.4 16s
par vincent112 Aujourd'hui à 16:19

» audi a4 1.8t 2002 BA
par roger69 Aujourd'hui à 16:12

» Code FSC pour mise à jour GPS
par elpopo Aujourd'hui à 13:51

» Génération du Code FSC sur E9x sans ICOM
par elpopo Aujourd'hui à 13:49

» Présentation de gilles
par heineken Aujourd'hui à 13:19

» Ultimate diag one
par jeager13 Aujourd'hui à 13:04

» Clio 2 1.5L DCI ne démarre pas, la batterie semble OK
par nanojohn Aujourd'hui à 12:31

» Présentation de yannick
par heineken Aujourd'hui à 12:22

» Présentation de Emmanuel
par heineken Aujourd'hui à 11:51

» rétraction rétroviseurs Q3
par flayosc Aujourd'hui à 10:28

» Présentation de jeanpierre
par heineken Aujourd'hui à 10:24

» Présentation de kevin
par heineken Aujourd'hui à 10:05

» Interface xs evolution non reconnue
par twof Aujourd'hui à 7:23

» keygen can clip MR Rorry
par renault Hier à 23:19

» Recherche VAG-COM VCDS
par manu62126 Hier à 21:28

» Infos can clip
par heineken Hier à 21:25

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par davmarie Hier à 21:14

» 806 2l hdi ne démarre plus
par le chat 60 Hier à 20:05

» Besoin d'aide pour programmer une clé de twingo année 2000
par fred9545 Hier à 19:17

» Présentation de corentin
par fred9545 Hier à 19:10

» BMW Launcher V4 inclus BMW STD TOOL 2.12 "datens 3.58.0.500" et d'autre log.
par scorpium59 Hier à 18:53

» Présentation de Sami
par fred9545 Hier à 17:52

» Présentation de Philippe
par heineken Hier à 17:51

» Présentation de Jean
par fred9545 Hier à 17:51

Qui est en ligne ?
Il y a en tout 193 utilisateurs en ligne :: 32 Enregistrés, 0 Invisible et 161 Invités :: 2 Moteurs de recherche

1lepf101, alain54, aliasme34, brice24, cicicidu31, Flo69, gilcalvet, ginomania, Helpful, jacques33, jeager13, jeannot91, krimo37, languille, lebretonfou, manu62126, medmed, mick1, Mike17, Nico76, Northmanbimmmer, oliv69, patriot_500, paulcl, piem, riri33, scorpium59, titoun, valcamgui, wvt4, yaya8008, zepab

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (36)
 
@heineken (31)
 
@fred9545 (25)
 
@popeye05 (23)
 
@ulysse79 (16)
 
@micka (15)
 
@Digidid (14)
 
@scorpium59 (13)
 
@Guyguy307 (12)
 
@pouettedu76 (11)
 
Pub

Partagez | .
 

 Probleme interface xs evolution

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
valochedu17
Petit Nouveau
Petit Nouveau


Messages : 2
Date d'inscription : 17/03/2016

MessageSujet: Probleme interface xs evolution   Jeu 24 Mar - 10:09

Bonjour a tous ! J'ai acqueri depuis peu un une interface xs evolution mais elle ne veut pas communiquer avec mon véhicule. je possède un pc portable avec win 7 32bit tout juste installé. Jai installer diagbox V7.01 ou je l'ai ensuite mis a jour en version 7.57, tous ce passe correctement je branche linterface reconnu en evolution. je branche ensuite a mon vehicule ( 206 mux 2l hdi) il la reconnait jai pu naviguer dans le pp2000 mais le lendemain impossible de recommuniquer avec ni avec celle d'un collegue comment faire ? mon interface est en version 4.3.2 on entend le clic clic de l'interface mais ensuite plus rien, la led verte reste allumée. Merci d'avance
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA


Messages : 2798
Date d'inscription : 25/10/2013
Age : 44
Localisation : poitou-charente

MessageSujet: Re: Probleme interface xs evolution   Jeu 24 Mar - 13:29

salut ,
comment est reconnue l’interface dans le gestionnaire de périphérique ?

usb com board....

quelles sont les années d'immat des véhicules testé ?

as -tu suivi ces étapes ?
1 allume ton pc ( sans internet , pas besoin a moins de faire une MAJ avec jeton )
2 connecte le port USB de ton interface a l'ordi ( la led verte doit s'allumer )
3 connecte ton interface a ton véhicule
4 met le contact ( ou démarre selon ton diag )
5 lance diagbox

as-tu la détection automatique du VIN ?

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
 

Probleme interface xs evolution

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-