LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» comment désactiver les bip ceinture
par Abce Aujourd'hui à 5:26

» Clio II 1.5 dCi 70 - Problème de démarrage
par Alliottom59 Hier à 23:22

» Remise a sero niveau addtif insuffisant suite changement poche sur Grand c4 picasso 2007
par tialexrs21 Hier à 21:11

» Coder nouvelle batterie avec ISTA P
par scorpium59 Hier à 20:19

» Interface avant achat
par scorpium59 Hier à 17:24

» Présentation de Marc
par fred9545 Hier à 16:41

» Clio2 phII (2004) - 1.5dCI - ne démarre pas
par Alexlesinge Hier à 12:07

» Code défaut p2127 sur 308 1.6hdi 110cv
par Nico34 Hier à 11:27

» Changement d'embrayage C3 Sensodrive.
par airone Hier à 10:43

» problème connexion pompe additif sur 3008
par Fabouf60 Hier à 7:17

» Pas de défaut mais risque de colmatage FAP
par OtarArthur 16.01.19 23:38

» Présentation de Olivier
par Alexlesinge 16.01.19 22:43

» Présentation de jose
par Alexlesinge 16.01.19 22:42

» Présentation de xavier
par Alexlesinge 16.01.19 22:41

» Présentation de Yann
par Alexlesinge 16.01.19 22:41

» Présentation de Sébastien
par Alexlesinge 16.01.19 22:40

» Présentation de José
par Alexlesinge 16.01.19 22:39

» Présentation de eric
par Alexlesinge 16.01.19 22:38

» Présentation de David
par Alexlesinge 16.01.19 22:37

» Présentation de Sylvain
par Alexlesinge 16.01.19 22:36

» Présentation de alain
par Alexlesinge 16.01.19 22:35

» Présentation de Rodolphe
par Alexlesinge 16.01.19 22:34

» Présentation de Bouchaïb
par Alexlesinge 16.01.19 22:33

» Présentation de andré
par Alexlesinge 16.01.19 22:32

» Présentation de abdenour
par Alexlesinge 16.01.19 22:32

» Présentation de Damien
par Alexlesinge 16.01.19 22:31

» Présentation de Mike
par Alexlesinge 16.01.19 22:31

» Présentation de Lionel
par Alexlesinge 16.01.19 22:30

» Présentation de stephan
par Alexlesinge 16.01.19 22:29

» Présentation de Thierry
par Alexlesinge 16.01.19 22:29

» Présentation de GREG
par Alexlesinge 16.01.19 22:28

» Présentation de Fabien
par Alexlesinge 16.01.19 22:27

» Présentation de Lionel
par Alexlesinge 16.01.19 22:26

» Présentation de JeanClaude
par Alexlesinge 16.01.19 22:26

» Présentation de Serge
par Alexlesinge 16.01.19 22:25

» Présentation de FRED
par Alexlesinge 16.01.19 22:24

» Présentation de PIERRE
par Alexlesinge 16.01.19 22:23

» Présentation de david
par Alexlesinge 16.01.19 22:22

» Présentation de Pierre Emmanuel
par Alexlesinge 16.01.19 22:22

» Présentation de François
par Alexlesinge 16.01.19 22:21

Qui est en ligne ?
Il y a en tout 47 utilisateurs en ligne :: 12 Enregistrés, 1 Invisible et 34 Invités :: 2 Moteurs de recherche

Abce, chrisdelyon69, denwar, Fabouf60, fredbart, gilloudeuch, Meteo07, Pimlol, popeye05, pouki, scorpium59, tomcat62

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (121)
 
@heineken (68)
 
@popeye05 (64)
 
@Alexlesinge (43)
 
@fred9545 (38)
 
@Digidid (27)
 
@fandf (25)
 
@scorpium59 (21)
 
@ulysse79 (19)
 
@micka (15)
 
Partagez | .
 

 accoups sur megane : pb réglé !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
dede59780
Apprenti
Apprenti
avatar

Messages : 135
Date d'inscription : 15/10/2014
Localisation : v d ascq

MessageSujet: accoups sur megane : pb réglé !   25.03.16 16:21

bonjour a tous

un petit reporting de cette histoire qui dure depuis plus d'un an ; mais à force je pense avoir trouvé définitivement :

- accoup sur la megane 1.5 DCI K9K sous faible charge
- diag initial d'un pro : def053 la pompe est morte
- divers tests dont ceux mis en ligne par Alliottom59, la pompe sait fournir la pression
- après achat d'une canclip : le def 053 ne revient plus ; aucun autre défaut
- après enregistrement des paramètres en roulant : je constate une legere baisse du parametre "position pedale d'accélérateur" alors que je roule à vitesse constante (et je crois pas que je tremble du pied droit)
- au même instant : la pression de rail s'effondre, et accoup

Démontage de la pédale d'accélérateur, ouverture du boitier potentiomètre, les pistes sont légèrement marquées en début de course ; nettoyage des piste (coton-tige + nettoyant contact), et remontage :

PLUS D ACCOUPS !

donc merci à tous les contributeurs du forum pour leurs pistes, et le constat est que sans l'outil de diag qui va bien, certains défaut donnent bien du fil à retordre...

j'ai juste pas trop compris pourquoi le diag n'a jamais indiqué le défaut de pédale...

bons diags à tous jocolor
Revenir en haut Aller en bas
 

accoups sur megane : pb réglé !

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Mécanique Renault & Dacia-