LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de OMAR
par HABIBOU28 Aujourd'hui à 22:31

» Reprogrammation calculateur espace 3 avec Can Clip
par freddy5923 Aujourd'hui à 21:42

» Courroie de distribution (mais laquelle prendre )
par bagou91 Aujourd'hui à 21:38

» remise à zéro maintenance scénic 3
par KaiserG Aujourd'hui à 21:18

» Présentation de Florian
par fred9545 Aujourd'hui à 21:09

» Présentation de tony
par fred9545 Aujourd'hui à 21:05

» voyant ABS " service " allumé
par fennec44 Aujourd'hui à 20:40

» probléme de démarage sur opel zafira 1.8 16v bva an 2000
par wagner Aujourd'hui à 20:31

» Présentation de Jean Yves
par fred9545 Aujourd'hui à 20:24

» Présentation de bruno
par fred9545 Aujourd'hui à 20:17

» Diagbox et win 7
par saco Aujourd'hui à 20:03

» 320D E46 ne demarre pas
par jacques33 Aujourd'hui à 19:48

» Présentation de Franck
par zargote Aujourd'hui à 19:24

» Présentation de robert
par heineken Aujourd'hui à 19:09

» Base ZaR PSA pour RT4/5, WIPNav+, SMEG, SMEG+ et SMEG+iv2.
par macgivrer Aujourd'hui à 18:57

» Egr off 407 1.6hdi
par Kokahin Aujourd'hui à 18:57

» Présentation de 2pac
par fred9545 Aujourd'hui à 18:45

» codage des sp daten
par Bmwpsa Aujourd'hui à 18:25

» Régénération forcée fap
par PlessE90 Aujourd'hui à 17:51

» Présentation de nicolas
par fred9545 Aujourd'hui à 17:50

» BMW 530 D NE DEMARRE PAS
par PlessE90 Aujourd'hui à 17:34

» Présentation de Francis
par fred9545 Aujourd'hui à 17:29

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par cordosx Aujourd'hui à 17:25

» a.u.t.o.d.a.t.a
par momo34 Aujourd'hui à 17:23

» ISTA-P 3.60.4.000/ISTA-D 4.03.31 - utilisateurs avec un accès spécial
par raf94 Aujourd'hui à 17:05

» Présentation de alain
par fred9545 Aujourd'hui à 16:58

» Panne injection clio 1.5 DCI
par shocker Aujourd'hui à 16:11

» Sqlite FR de ISTA-D 4.03.21
par Bmwpsa Aujourd'hui à 15:38

» can clip v166
par momo34 Aujourd'hui à 15:16

» Perte de puissance citroen c2 1.4 hdi
par remy28 Aujourd'hui à 14:49

» Présentation de tarek
par fred9545 Aujourd'hui à 13:31

» Présentation de bob
par fred9545 Aujourd'hui à 13:29

» C8 problème d'airbag
par ds150 Aujourd'hui à 12:33

» Petite aide pour premier telecodage
par friedje Aujourd'hui à 11:52

» Présentation de Joseph
par heineken Aujourd'hui à 9:15

» Présentation de Bibou
par heineken Aujourd'hui à 9:10

» panne intermittente concernant la pompe à essence 205
par barbth Aujourd'hui à 4:40

» Présentation de micka
par fred9545 Aujourd'hui à 3:46

» Image ISO SEDRE et DocBackup
par GILLES60 Aujourd'hui à 1:02

» ODIS 4.0.0 launcher & boite a clé & license
par Patnancy Aujourd'hui à 0:10

Qui est en ligne ?
Membres les plus tagués
@Alliottom59 (48)
 
@heineken (48)
 
@fred9545 (33)
 
@popeye05 (28)
 
@Digidid (19)
 
@ulysse79 (18)
 
@micka (15)
 
@Guyguy307 (13)
 
@pouettedu76 (11)
 
@Giant038 (11)
 
Pub
Partagez | .
 

 impossible démarrer clio 2

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
chikamasa
Petit Nouveau
Petit Nouveau
avatar

Messages : 6
Date d'inscription : 29/03/2016

MessageSujet: impossible démarrer clio 2   Mar 29 Mar - 10:28

Bonjour,

Voila mon problème en voulant partir au boulot ce matin, impossible de démarrer la voiture.
J'ai remarque que les voyant "stop" "batterie" "frein a main" et "SERV" reste allumé ainsi que "abs" et "volant"
Normalement le voyant "SERV" s'allume et se reteint tout de suite après et la non il reste fixe.
Je sais pas si c’est un rapport mais mon indicateur de kilomètre c'est remis a zéro (juste les bornes que j'ai fait après le plein pas l'affichage des kilomètre au total)
Je penserais a la batterie mais n'y connaissant pas grand chose je suis perdu.
J'ai essayé mon autre clé pour voir si c'était ma clé qui ne reconnaissait plus mais pareil.

Voila s'y quelqu'un pouvait m'aider sa m'arrangerais merci en tout cas
Fichiers joints
images.jpg
Vous n'avez pas la permission de télécharger les fichiers joints.
(11 Ko) Téléchargé 6 fois
Revenir en haut Aller en bas
heineken
Modérateur
Modérateur
avatar

Messages : 4028
Date d'inscription : 10/12/2012
Age : 36
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: impossible démarrer clio 2   Mar 29 Mar - 10:38

salut,

"impossible de démarrer" , c'est à dire?? quand tu tourne la clé , le démarreur tourne ou pas????

Si il ne tourne pas ou quasi pas , test le voltage de la batterie , en dessous de 12V mais surtout en dessous de 10/11V ta batterie est naze ..... Si tu n'as pas de multimetre , ou si tu ne sais pas comment faire , trouve quelqu'un avec des pinces de démarrage , branchez vos batterie entre elle , et démarre ...

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
chikamasa
Petit Nouveau
Petit Nouveau
avatar

Messages : 6
Date d'inscription : 29/03/2016

MessageSujet: Re: impossible démarrer clio 2   Mar 29 Mar - 10:57

non quand je tourne la clé le démarreur ne tourne pas.
Mon père me ramène ces pinces pour essayer de démarrer car je n'ai pas de multimètre donc je vais voir...
Revenir en haut Aller en bas
heineken
Modérateur
Modérateur
avatar

Messages : 4028
Date d'inscription : 10/12/2012
Age : 36
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: impossible démarrer clio 2   Mar 29 Mar - 11:04

Ouais ça me semble bien être la batterie .

Si ça aurait été un probleme d'antidémarrage , le démarreur aurait tourné .

Si t'as batterie à plus de 4 et demie , elle doit être fatigué .

Après si elle démarre avec les pinces , une petite vérif de la charge l'alternateur par acquis de conscience . Voir si il donne bien plus de 14V . C'est la même méthode que pour tester la batterie , il faut un multimètre et regarder au borne de la batterie si tu as plus de 13,9V quand le moteur tourne .

Si tu n'as pas moyen d'avoir un multimetre , en générale , les centres auto propose ce test de charge gratuitement quand tu achète une batterie . ça dure 2minutes (le plus long c'est de rentrer et sortir la voiture de leur atelier^^)

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
chikamasa
Petit Nouveau
Petit Nouveau
avatar

Messages : 6
Date d'inscription : 29/03/2016

MessageSujet: Re: impossible démarrer clio 2   Mar 29 Mar - 11:11

oui ça fait 2 ans que j'ai repris la voiture a mon frère et la batterie est bien vieille ^^

J'attend que mon père passe pour tester tout sa, je vais vérifier l'alternateur au passage comme tu me conseiller et il me semble qu'il a un multimètre donc je verrais.
Je te tiens au courant.
en tout cas merci Very Happy
Revenir en haut Aller en bas
heineken
Modérateur
Modérateur
avatar

Messages : 4028
Date d'inscription : 10/12/2012
Age : 36
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: impossible démarrer clio 2   Mar 29 Mar - 11:21

Avec l’électronique de nos voitures , les batteries tiennent moins longtemps de nos jours , 4/5ans 6/7ans si on roule pas mal c'est déjà vieux pour une batterie ^^ avant sa durait 8/10ans ....

Par contre avec l’électronique , il faut respecter une procédure avant de débrancher la batterie .
Avant d'enlever les cosses , tu ouvre la portière conducteur , capot , tu enlève la clé du contact et tu ne touche plus rien.
Tu attends 1 voir 2minutes pour que tout les calculateurs de mettent en veille (en général , a ce moment là , l'afficheur kilométrique s’éteint) .
Tu débranche ta batterie , et tu rebranche la nouvelle.
Tu attends pareil , 1ou2minutes , le temps que les calculateurs se réinitialise .
Et tu peux démarrer .

Ok tiens nous au jus cheers cheers

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
chikamasa
Petit Nouveau
Petit Nouveau
avatar

Messages : 6
Date d'inscription : 29/03/2016

MessageSujet: Re: impossible démarrer clio 2   Mar 29 Mar - 13:19

Bon ben tout es nickel,
J'ai suivi ce que tu mas dit avec mon père.

on attendu avec de débrancher rebrancher on a tester avec le multimètre ma batterie était bien morte rien ne s'allumait.
Du cou on a tester l'alternateur après avoir changer la batterie tout es ok

Et au passage ma batterie était d'origine Razz
Normal qu'elle ma lâcher depuis tout ce temps Very Happy

En tout cas merci pour tes conseils, il m'on bien servie
Revenir en haut Aller en bas
heineken
Modérateur
Modérateur
avatar

Messages : 4028
Date d'inscription : 10/12/2012
Age : 36
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: impossible démarrer clio 2   Mar 29 Mar - 15:09

ah oui , quand même^^ une batterie d'origine . Elle a bien vécu alors normale qu'elle rende l’âme la pauvre .

Content que ton probleme soit résolu , te voilà incollable sur la panne de batterie . cheers cheers cheers

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
run974
Connaisseur
Connaisseur
avatar

Messages : 360
Date d'inscription : 08/09/2015

MessageSujet: Re: impossible démarrer clio 2   Mar 29 Mar - 19:39

salut
heureusement que heinekein etait la
sinon tu aurais ete bon pour un camion de remorquage deposer au plus proche de chez toi pour une batterie!
mais cela arrive a tout le monde content pour toi
Revenir en haut Aller en bas
chikamasa
Petit Nouveau
Petit Nouveau
avatar

Messages : 6
Date d'inscription : 29/03/2016

MessageSujet: Re: impossible démarrer clio 2   Mer 30 Mar - 13:19

encore merci Very Happy
Revenir en haut Aller en bas
 

impossible démarrer clio 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Diagnostic Renault & Dacia-