LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Télécodage et beaucoup de questions !
par Thalys Aujourd'hui à 21:47

» Probleme Mise en relation Clip v.168
par makaveli Aujourd'hui à 21:41

» Erreur 449a suite à mise à jour
par PlessE90 Aujourd'hui à 21:34

» Présentation de Stéphane
par Thalys Aujourd'hui à 21:06

» quel version ista pour e 36
par 996strada Aujourd'hui à 20:37

» [1.6l HDI] Démarrage impossible
par Alliottom59 Aujourd'hui à 20:36

» Communication calculateur
par z1g Aujourd'hui à 20:31

» Présentation de fabrice
par papyroy Aujourd'hui à 19:48

» Ista D 4.03.31 et ista-p 3.60.4
par Digidid Aujourd'hui à 19:43

» quel materiel pour BMW Z3 M ?
par 996strada Aujourd'hui à 19:04

» Présentation de gwen
par heineken Aujourd'hui à 18:40

» Présentation de bastien
par buz Aujourd'hui à 16:40

» interface diagbox
par diabolo Aujourd'hui à 16:27

» Codage télécommande centralisation X5
par PlessE90 Aujourd'hui à 15:24

» Présentation de boumediene
par fred9545 Aujourd'hui à 15:12

» Présentation de Jonathan
par fred9545 Aujourd'hui à 15:12

» Présentation de Grég
par fred9545 Aujourd'hui à 15:11

» Présentation de max
par fred9545 Aujourd'hui à 15:09

» Changement de moteur:à quoi faut-il faire attention???
par donat Aujourd'hui à 15:03

» Boite de vitesse défaillante p1718 + p1394
par plucky Aujourd'hui à 13:38

» Software SMEG/SMEG+/SMEGiV2
par WuzUrDaddy Aujourd'hui à 13:33

» Tuto Code défaut P1461 sur véhicules PSA
par fred9545 Aujourd'hui à 11:01

» Voyant rouge Volant + cadenas Mini Cooper R56
par zozo Aujourd'hui à 8:22

» megane scenic 1.9 de 2001
par jardini Aujourd'hui à 7:25

» Présentation de dominique
par fred9545 Aujourd'hui à 3:14

» Présentation de David
par fred9545 Hier à 18:55

» effacement défauts can clip V159
par jean-phidu38 Hier à 18:44

» Diag CLK 270 CDI
par fred9545 Hier à 18:28

» Probleme carte megane 2
par catno33 Hier à 18:11

» Présentation de David
par Alliottom59 Hier à 17:38

» Problème VCI XS Evolution/Diagbox
par Nico68 Hier à 17:31

» Présentation de pascal
par fred9545 Hier à 15:20

» Présentation de seb
par fred9545 Hier à 15:19

» Présentation de Franck
par fred9545 Hier à 15:19

» Présentation de Chris
par fred9545 Hier à 15:18

» Présentation de Samir
par fred9545 Hier à 15:18

» emplacement relais pompe a air 307cc 2l16
par Don_s Hier à 9:24

» C3 ventillation habitacle
par jmp Hier à 9:13

» BOUGIES PRECHAUFFAGE 407 2.2 L HDI
par guyzmo38 Hier à 9:09

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par sebluc74 Hier à 8:48

Qui est en ligne ?
Il y a en tout 96 utilisateurs en ligne :: 22 Enregistrés, 0 Invisible et 74 Invités :: 2 Moteurs de recherche

Alexlesinge, aoue, bastien-974, Bollide, ChrisMrX, cpavot, diagdun, esttella, fandf, jeager13, lolo64, maleg04, manu62126, papyroy, patrick33000, plucky, popeye05, seb1672, Steven208, Thalys, Valériedu52, vivafa

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (71)
 
@heineken (59)
 
@fred9545 (38)
 
@popeye05 (37)
 
@Digidid (29)
 
@ulysse79 (19)
 
@fandf (16)
 
@Alexlesinge (16)
 
@scorpium59 (16)
 
@micka (15)
 
Pub
Partagez | .
 

 manque de puissance et forte consommation

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
oujdi
Novice
Novice
avatar

Messages : 46
Date d'inscription : 26/02/2016

MessageSujet: manque de puissance et forte consommation   Mer 6 Avr - 9:11

Bonjour à tous,
j'ai acheté depuis peu un c4 picasso, qui au bout de quelques jours, je me suis aperçu qu'elle n'avait pas beaucoup de peches et consommait pas mal.
quand je dis pas mal c'est en moyenne 8l 8l5 /100 en mixte et sur autoroute a 130 en moyenne 9l..
une connaissance m'a changé le turbo parce que les ailettes s'abimaient, nettoyé fap catalyseur, egr mais rien toujours pareil.
en dernier recours je me suis dit je vais essayer un nettoyant injecteur, et miracle ca m'a donné beaucoup plus de peches, par encore ca parce que j'ai encore
des trous à l'accélération, c'est à dire que quand j'accélère la voiture ne réagit pas de suite,faut attendre que ca parte.
avant que je ne mette le produit injecteur elle acccélérait uniquement que le turbo "s'enclenchait" vers 2000tr/min
maintenant elle accélère à peu près, ca dépend, vers 1500tr/min et quand le turbo s'enclenche les accélérations sont beaucoup plus franches.
avec diagbox aucune erreur de débimètre, egr ou autre!
j'ai cherché sur le forum comment on peut afficher les valeurs d'injecteurs mais pas trouvé...
quelqu'un a une idée??
je pense que mon problème a été partiellement solutionné grâce au nettoyant injecteur mais à mon avis mes injecteurs doivent pas être efficaces à 100%...
ah oui je lui ai aussi fait un décalaminage à l'hydrogène...
merci de m'avoir lu en espérant avoir été clair...
Revenir en haut Aller en bas
oujdi
Novice
Novice
avatar

Messages : 46
Date d'inscription : 26/02/2016

MessageSujet: Re: manque de puissance et forte consommation   Lun 9 Mai - 13:47

Bonjour
juste pour vous donnez quelques infos concernant mon problème parrce que depuis que j'avais mis le produit pour injecteur ca n'a pas duré elle est à nouveau redevenu molle...
j'ai pu relever les valeurs pour la correction de débit sur injecteur, j'en avais bien un qui déconnait.
injecteur changé, j'ai pu constaté une baisse de consommation sauf qu à peine 3 j après l'injecteur se met à claquer....
de retour au garage, je lui laisse la journée et le soir il me dit que ce n'est pas l'injecteur mais un problème de compression sur ce cylindre.
il n a pas relevé la pression mais juste un coup de fil au dieseliste chez qui il a acheté l'injecteur...
du coup je roule comme ca pour le moment, je suis parti en week end et rouler plus de 1000km aller et retour, d'après l'odb ma conso moyenne est de 6.6l que de l'autoroute et voiture chargé.
donc pour moi le problème de consommation est à peu près résolu vu que j'arrive sur des valeurs raisonnables.
par contre dans les montées la catastrophe, j'étais en auvergne obligé de revenir en 4ieme pour monter!
en 5ieme la voiture ralentissait sauf si j'étais déjà au delà de 2500t/min.
au retour j'ai pu poussé la voiture sur autoroute en 4ieme a 3500t/min histoire de décrasser....
la encore les accélérations débutent plus tôt mais pour combien de temp?..
je pense que le moteur est vraiment vraiment encrassé!!
en plus j'ai lu que les bougies permettent de regénérer correctement le fap, et j'ai un message d'erreur sur les bougies...
est ce que le problème de compression, si j en ai un, est lié à l'encrassement ou est ce un problème purement mécanique?
si une personne a une piste elle est la bienvenue! Very Happy Very Happy
ah oui j'oubliais j'ai aussi changé le silencieux arrière d'après le mécano il ne laissait presque rien passé...
Revenir en haut Aller en bas
dart
Novice
Novice
avatar

Messages : 38
Date d'inscription : 10/04/2016

MessageSujet: Re: manque de puissance et forte consommation   Lun 9 Mai - 18:00

salut l ami ton c4 est de quel année? en restant dans l echappement tu peux tenter de demonter l echappement en sortie de turbo direct et accelerer pour voir si tu as de la puissance, sinon j ai deja vu ces symptomes et c etais un trou dans le moteur du coup probleme de compression,
tu utilise quel valise de diag?
Revenir en haut Aller en bas
oujdi
Novice
Novice
avatar

Messages : 46
Date d'inscription : 26/02/2016

MessageSujet: Re: manque de puissance et forte consommation   Lun 9 Mai - 18:24

Salur dart!
Elle est de 2007
En sortie du turbo tu parles du conduit qui va au fap?
J utilise diagbox
Revenir en haut Aller en bas
Guyguy307
Pro
Pro
avatar

Messages : 547
Date d'inscription : 09/04/2016
Age : 33
Localisation : 31000 toulouse

MessageSujet: Re: manque de puissance et forte consommation   Lun 9 Mai - 21:09

Salut as tu contrôler avec diagbox le toy d'encrassement de ton fap ?? Et si éventuellement ton Cata n'était pas boucher. À tu essayer une régénération forcée et .... Un petit coup de compretiomettre à tout hasard Wink

_________________
merci=main verte
Revenir en haut Aller en bas
oujdi
Novice
Novice
avatar

Messages : 46
Date d'inscription : 26/02/2016

MessageSujet: Re: manque de puissance et forte consommation   Mar 10 Mai - 8:27

bonjour guyguy307
le fap et le catalyseur ont été contrôlés il y a 1 mois, mais pas depuis le remplacement du silencieux
je vais voir ce soir pour le taux d'encrassement du fap
je voulais faire une régénération mais j'ai lu qu'il fallait retirer "l'isolant" sur le fap et sur un autre sujet un mec disait qu'il ne pouvait pas le retirer mais juste dévisser les 3 vis sur la partie supérieure.
est ce qu'il faut obligatoirement le retirer?
une chose m'a étonné quand j'ai retiré le silencieux, j'ai roulé un peu avec sans silencieux et la voiture ne faisait pas de "bruit", comme si j'avais le silencieux, est ce normal?
un silencieux est censé réduire le bruit?

Revenir en haut Aller en bas
oujdi
Novice
Novice
avatar

Messages : 46
Date d'inscription : 26/02/2016

MessageSujet: Re: manque de puissance et forte consommation   Mar 10 Mai - 9:26

oupss je viens de relire le tuto d'ulysse79, en fait il parle d'isolant sous le moteur, c'est le cache plastique sous le moteur?.. Embarassed
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA
avatar

Messages : 2820
Date d'inscription : 25/10/2013
Age : 45
Localisation : poitou-charente

MessageSujet: Re: manque de puissance et forte consommation   Mar 10 Mai - 13:08

salut ,

oui l’isolant sous moteur , c'est la grande plaque plastique avec l'isolant dessus

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
papy66
Novice
Novice
avatar

Messages : 54
Date d'inscription : 26/04/2016

MessageSujet: Re: manque de puissance et forte consommation   Mar 10 Mai - 14:35

Bonjour,
oujdi si tu as un bruit que tu situe sur le même injecteur que tu as remplacer mais que tu as réussie à baisser ta consommation peut être a tu lessivé ton cylindre par un injecteur grippé de temps en temps ouvert .Commence par le départ et prend tes compressions...
Revenir en haut Aller en bas
dede59780
Apprenti
Apprenti
avatar

Messages : 100
Date d'inscription : 15/10/2014
Localisation : v d ascq

MessageSujet: Re: manque de puissance et forte consommation   Mar 10 Mai - 14:42

bonjour
quand ce scénario se produit (injecteur qui grippe ouvert), ça doit fumer noir comme c'est pas permis j'imagine ?? Question
et ça doit durer un bon moment avant que le cylindre soit lessivé ?
(d'ailleurs j'ai du mal à comprendre comment ça peut aller jusqu'au lessivage : le gasoil lubrifie bien quand même ?)
merci
Revenir en haut Aller en bas
papy66
Novice
Novice
avatar

Messages : 54
Date d'inscription : 26/04/2016

MessageSujet: Re: manque de puissance et forte consommation   Mar 10 Mai - 14:59

Je pense qu une bonne partie est absorbe par le fap et je vois q avec 1 injecteur remplace il gagne 2.4 l de moins en conso
Revenir en haut Aller en bas
papy66
Novice
Novice
avatar

Messages : 54
Date d'inscription : 26/04/2016

MessageSujet: Re: manque de puissance et forte consommation   Mar 10 Mai - 15:01

Le go lessive l huile sur la paroi du cylindre et lubrifie mais beaucoup moins
Revenir en haut Aller en bas
Guyguy307
Pro
Pro
avatar

Messages : 547
Date d'inscription : 09/04/2016
Age : 33
Localisation : 31000 toulouse

MessageSujet: Re: manque de puissance et forte consommation   Mar 10 Mai - 17:27

salut l'amie en tout premier lieux je prendrais les compression afin d'étre fixer sur l'état de la cylindrée. bon courage

_________________
merci=main verte
Revenir en haut Aller en bas
oujdi
Novice
Novice
avatar

Messages : 46
Date d'inscription : 26/02/2016

MessageSujet: Re: manque de puissance et forte consommation   Mer 11 Mai - 7:45

Bonjour à tous!
rendez vous pour la prise de compression le 24 juin chez un dieseliste.
c'est ma femme qui utilise la voiture et hier soir suprise elle me dit que la voiture est beaucoup plus réactive, donc aussitot je monte dans la voiture et dès la première j"ai senti l'accélération...
je vais retester ce soir.
ce qui me fous les boules c'est que la voiture je l'ai acheté il y a 5 mois et je pensais que la voiture était juste encrassé....
les joints d'injecteurs ont été changés il y a 20 000km, et je pense que depuis l'injecteur déconnait.
D'après ce que j'ai pu lire sur les vis cachés sur la compression cylindre l'expert aura du mal à déterminer si c'était antérieur à l'achat ou pas...
il y a quand même des petits trucs qui me chiffonnent, pourquoi l'injecteur (changé par garage avec facture) s'est mis à claquer que 3 jours après, si problème de compression il aurait du claquer de suite?
quel est le risque de rouler avec un manque de compression sur un cylindre?
Revenir en haut Aller en bas
Guyguy307
Pro
Pro
avatar

Messages : 547
Date d'inscription : 09/04/2016
Age : 33
Localisation : 31000 toulouse

MessageSujet: Re: manque de puissance et forte consommation   Mer 11 Mai - 7:54

bonjour ton picasso est en dv6??

_________________
merci=main verte
Revenir en haut Aller en bas
oujdi
Novice
Novice
avatar

Messages : 46
Date d'inscription : 26/02/2016

MessageSujet: Re: manque de puissance et forte consommation   Mer 11 Mai - 7:57

yes guyguy307
Revenir en haut Aller en bas
Guyguy307
Pro
Pro
avatar

Messages : 547
Date d'inscription : 09/04/2016
Age : 33
Localisation : 31000 toulouse

MessageSujet: Re: manque de puissance et forte consommation   Mer 11 Mai - 8:16

ok il y a plusieurs petit truc a regarder .

quand les joints d’injecteurs sont remplacer sur ces moteur , en règle générale cela vient des injecteurs que se desserre et donc remonte de la calamine (sa souffle) tu devrais voir des residut sur les porté même si sa a était nettoyer correctement. dans ce cas la il y a un protocole de nettoyage du circuit de lubrification a respecter car sinon tu as des risques de casse mécanique et en règle générale ton turbo en est le fusible.

Ensuite regarde si tes injecteurs sont bien coder et si tout les cycle d'apprentissage réaliser, regarde aussi le derniers cycle effectuer.
Je m’explique en fait il se peu que si un cycle est mal était réaliser aprés remplacement d'un injecteur ton moteur tourne mal et clasquége comme si l'injecteur était cuit . cela pourrais expliquer que maintenant elle retourne correctement car a force le cycle se fait.(j'ai eu le pépin sur une 207 de 2011 en dv6c continental sid803) Sinon ce n'est pas bien compliquer et expliquer avec diagbox ou actia la procédure a suivre dans pièce de rechange.
Une foi que tu as le retour de compression fait nous le savoir , mais ce n'est pas forcer que tu es un cylindre déglinguer.Aprés essai de voir si le protocole de nettoyage a était respecter , sinon je te conseille vivement de le respecter.

_________________
merci=main verte
Revenir en haut Aller en bas
oujdi
Novice
Novice
avatar

Messages : 46
Date d'inscription : 26/02/2016

MessageSujet: Re: manque de puissance et forte consommation   Mer 11 Mai - 8:29

merci guyguy307 pour tes explications!
le remplacement des joints injecteurs a été en concession citroen, je suppose qu'ils ont respecté le protocole de nettoyage hein Rolling Eyes
juste après l'avoir acheté j'ai fait faire la vidande par un mécano (sans facture en qui j'ai confiance)
et il a constaté que les ailettes du turbo étaient abimés, on a donc changé le turbo avec nettoyage du moteur changement filtre à huile.
pour le télécodage en effet ca n'a pas été télécoder, j'ai lu sur le net que c'est pas obligatoire cela dépend des injecteurs mais je n'ai pas trouvé plus d'explications, j'en ai parlé quand j'ai pris le rendez pour le test de compression, lui même ne savait plus s'il fallait télécoder ou pas... de toute façon j'ai prévu de le faire ce week end en même temps que la régénération du fap.
quand ca a commencé à claquer, j' ai fait le télécodage mais je ne savais pas que c'était par cycle pour moi c'était instantané...du coup j'ai remis comme avant pour aller voir le garagiste.
a tout hasard, comment voir le dernier cycle sur diagbox?.. Embarassed
Revenir en haut Aller en bas
Guyguy307
Pro
Pro
avatar

Messages : 547
Date d'inscription : 09/04/2016
Age : 33
Localisation : 31000 toulouse

MessageSujet: Re: manque de puissance et forte consommation   Mer 11 Mai - 10:42

"on a donc changé le turbo avec nettoyage du moteur changement filtre à huile" avec suppression du filtre tamie de graissage , nettoyage crépine et dépose , ouverture et nettoyage pompe a vide !!!!! il y a un tamie aussi a l’intérieur.
pour les injecteurs ce n'est pas difficile si ils sont codé tu a la reference de codage marquer sur la bobine . il te faut reporter ce numéro dans diagbox, une foi que tu as fait cela il te fau leur faire les apprentissage tout s’enchaine en fait , pour cela il faut faire des phases acceleration/deceleration entre de souvenirs 1600 er 2600 rpm en 5éme sans toucher pédalier ni volant avec diagbox en mesure paramètre , tu verras tout va s'afficher dessus. un foi tes apprentissage effectuer coupe le contact une 20éne de seconde et sa roule. normalement dans les paramètre tu va voir le klm du dernier cycle.

_________________
merci=main verte
Revenir en haut Aller en bas
oujdi
Novice
Novice
avatar

Messages : 46
Date d'inscription : 26/02/2016

MessageSujet: Re: manque de puissance et forte consommation   Mer 11 Mai - 12:13

oui guigui307 la totale, d'ailleurs il a été choqué de voir que le joint (pate?) du carter à huile a été mis n'importe comment...
donc je télécode les injecteurs en passant par pièce de rechange?
et ensuite je vais dans apprentissage je mets sur mesure parametre avec diagbox?
j'ai pas compris le "sans toucher pédalier ni volant".... Very Happy
Revenir en haut Aller en bas
Guyguy307
Pro
Pro
avatar

Messages : 547
Date d'inscription : 09/04/2016
Age : 33
Localisation : 31000 toulouse

MessageSujet: Re: manque de puissance et forte consommation   Mer 11 Mai - 18:16

salut copain ,en fait quand tu lance ta procédure d'apprentissage il te faut être sur une ligne droite et surtout ne toucher ni pédalier ni direction temps que le cycle n'est pas terminer car sinon il ne prendras pas.Donc en général je fait sa sur un tronçon d'autoroute peinard en journée , ou by-night:) voilou bon courage

_________________
merci=main verte
Revenir en haut Aller en bas
oujdi
Novice
Novice
avatar

Messages : 46
Date d'inscription : 26/02/2016

MessageSujet: Re: manque de puissance et forte consommation   Jeu 12 Mai - 8:26

c'est tout vu ca sera de nuit sur autoroute Very Happy
Revenir en haut Aller en bas
oujdi
Novice
Novice
avatar

Messages : 46
Date d'inscription : 26/02/2016

MessageSujet: Re: manque de puissance et forte consommation   Dim 15 Mai - 16:31

Bonjour tout le monde!
En cette magnifique journee je me suis mis sur la voiture comme prevu
J ai commence par telecoder les injecteurs
Ensuite une regeneration du fap, et la surprise au bout de plusieurs minutes message d erreur : probleme regeneration fap.
Lecture des defauts aucun defaut par rapport au fap...
Cela peut etre du a mes bougies puisque j ai une erreur disant relais alimente bougies jamais alimente...
De plus j ai une autre erreur :
P1639 circuit relais d alimentation du systeme d injection ( etage puissance)
Ca parle a quelqu un? J ai en ai parle d un aitre sujet mais sans reponse...
Pour ce qui est de l apprentissage des injecteurs j ai voulu m y mettre mai un messga m a refroidi :
A ne faire qu en cas de changement de calculateur moteur
Shocked
Revenir en haut Aller en bas
Guyguy307
Pro
Pro
avatar

Messages : 547
Date d'inscription : 09/04/2016
Age : 33
Localisation : 31000 toulouse

MessageSujet: Re: manque de puissance et forte consommation   Dim 15 Mai - 16:59

Salut quel moteur a tu ?? dv6 dv10 ???

concernant ton default bougie , j'ai eu le soucis sur un dv6 de focus le moteur en dégrader pour relais de préchauffage défectueux. sur peugeot cela ne m'as jamais causer de problème moteur .

concernant P1639 : boitier bdm bancal lool

dans quel état est ton filtre a gazoil ?

si ton moteur est un 2l DV10 BTED4 pour commencer regarde : alimentation et connectique pompe de gavage ( dans la jauge) fusible pompe électrique de gavage , 12v sortie bdm et continuité faisceaux entre bdm et pompe .

[Vous devez être inscrit et connecté pour voir ce lien]

concernant ta regeneration , avec diagbox contrôle ta quantité de colmatage , niveaux additif pour commencer si quand tu es en regeneration ton egr est fermer pour commencer


_________________
merci=main verte
Revenir en haut Aller en bas
oujdi
Novice
Novice
avatar

Messages : 46
Date d'inscription : 26/02/2016

MessageSujet: Re: manque de puissance et forte consommation   Mar 17 Mai - 9:57

salut!
mon moteur est bien un dv6
mon filtre a moins de 6 000 km

j'ai consulté les données du FAP dans mesures personnalisées et je suis surpris par plusieurs choses ;

kilométrage parcouru depuis dernière régénératon : 0
---> ma régénération a du être prise en compte malgré l'erreur?

distance moyenne entre régénération sur les 5 derniers cycles : 282
--->cela me parait court?

niveau additif dans le réversoir 525 (ml je suppose)

Pendant la régénération le moteur n'est monté qu'à approximativement 3750 tr/min
Revenir en haut Aller en bas
 

manque de puissance et forte consommation

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-