LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Problème communication interface avec véhicule
par dudu57 Aujourd'hui à 18:57

» Présentation de PAUL
par kpaul4 Aujourd'hui à 18:52

» diagbox demande d'autentification
par brice24 Aujourd'hui à 18:46

» probléme aprés défapage citroen c8
par zingilingiling Aujourd'hui à 18:44

» Schema electrique ventilation habitacle nissan pickup de 1999
par chaco Aujourd'hui à 18:07

» capteur pression alimentation
par run974 Aujourd'hui à 18:02

» sonde lambda 2 hiundai I10
par run974 Aujourd'hui à 17:35

» Achat CAN Clip
par roger69 Aujourd'hui à 17:30

» Interface Berlingo
par heineken Aujourd'hui à 17:02

» Périodicité d'entretien véhicules PEUGEOT (DIESEL - HDI - ESSENCE - GPL - GNV)
par gege83 Aujourd'hui à 16:46

» Outil Maxiecu 2
par PHIL59150 Aujourd'hui à 16:39

» Plus d'eau dans bocal 407 coupé 2.7L V6 HDI
par run974 Aujourd'hui à 16:23

» différents codes défauts diagbox dans journal, que faire ?
par oliv69 Aujourd'hui à 16:02

» Présentation de stef
par fred9545 Aujourd'hui à 15:19

» Bmw E90 325i swap moteur 3.0l
par PlessE90 Aujourd'hui à 14:56

» BMW ISTA-D 4.02.30 FR
par Northmanbimmmer Aujourd'hui à 14:22

» Présentation de Didier
par fred9545 Aujourd'hui à 14:18

» besoin d aide pour codage brake force display bmw e92
par scorpium59 Aujourd'hui à 12:14

» Présentation de ALEXANDRE
par Alexlesinge Aujourd'hui à 12:02

» Présentation de jose
par heineken Aujourd'hui à 10:46

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par pistibouc Aujourd'hui à 8:36

» POLO 9N2 2002 1.9TDI : Codage VCDS clignottants confort
par david081 Aujourd'hui à 8:31

» Erreur 106 winkfp
par PlessE90 Aujourd'hui à 7:42

» BMW / Ranger rover L322
par PlessE90 Aujourd'hui à 7:35

» enregistrer batterie via inpa
par PlessE90 Aujourd'hui à 6:58

» Probleme BMW X5 F15
par PlessE90 Aujourd'hui à 6:53

» don au forum
par Alliottom59 Aujourd'hui à 2:04

» Présentation de Yannick
par Alliottom59 Hier à 23:36

» Tutoriel pour programmer une carte de demarrage renault megane 2
par renault Hier à 23:05

» RPA (détection de crevaison) via le module DSC MK60 BMW E46
par patrick33000 Hier à 22:34

» Présentation de Mickael
par heineken Hier à 22:17

» Présentation de david
par heineken Hier à 22:16

» Présentation de Nicolas
par heineken Hier à 22:16

» Présentation de Duduche
par heineken Hier à 22:16

» Petit sondage sur le forum
par MECANOBVA Hier à 22:04

» mise a jour
par Guyguy307 Hier à 21:03

» Présentation de Germain
par Mechanicker Hier à 19:11

» pompe a eau 206 1.9 D
par dudu57 Hier à 18:16

» Présentation de Bruno
par fred9545 Hier à 18:09

» Présentation de Boli
par boli Hier à 18:05

Qui est en ligne ?
Il y a en tout 240 utilisateurs en ligne :: 28 Enregistrés, 1 Invisible et 211 Invités :: 1 Moteur de recherche

996strada, Alliottom59, Aphil63, beebop, brice24, chaco, clede10, dalysmag, dudu57, franck2809, fred9545, gahmed, jean-, jeremy72, jerome30100, kpaul4, lefuret21, Malesc, manu62126, Nanarf, npc30, pascal32, phm59, pistibouc, riri33, run974, zago, zingilingiling

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (35)
 
@heineken (31)
 
@fred9545 (24)
 
@popeye05 (23)
 
@ulysse79 (16)
 
@micka (15)
 
@Digidid (14)
 
@scorpium59 (13)
 
@Guyguy307 (12)
 
@pouettedu76 (11)
 
Pub

Partagez | .
 

 manque de puissance et forte consommation

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
oujdi
Novice
Novice


Messages : 46
Date d'inscription : 26/02/2016

MessageSujet: manque de puissance et forte consommation   Mer 6 Avr - 9:11

Rappel du premier message :

Bonjour à tous,
j'ai acheté depuis peu un c4 picasso, qui au bout de quelques jours, je me suis aperçu qu'elle n'avait pas beaucoup de peches et consommait pas mal.
quand je dis pas mal c'est en moyenne 8l 8l5 /100 en mixte et sur autoroute a 130 en moyenne 9l..
une connaissance m'a changé le turbo parce que les ailettes s'abimaient, nettoyé fap catalyseur, egr mais rien toujours pareil.
en dernier recours je me suis dit je vais essayer un nettoyant injecteur, et miracle ca m'a donné beaucoup plus de peches, par encore ca parce que j'ai encore
des trous à l'accélération, c'est à dire que quand j'accélère la voiture ne réagit pas de suite,faut attendre que ca parte.
avant que je ne mette le produit injecteur elle acccélérait uniquement que le turbo "s'enclenchait" vers 2000tr/min
maintenant elle accélère à peu près, ca dépend, vers 1500tr/min et quand le turbo s'enclenche les accélérations sont beaucoup plus franches.
avec diagbox aucune erreur de débimètre, egr ou autre!
j'ai cherché sur le forum comment on peut afficher les valeurs d'injecteurs mais pas trouvé...
quelqu'un a une idée??
je pense que mon problème a été partiellement solutionné grâce au nettoyant injecteur mais à mon avis mes injecteurs doivent pas être efficaces à 100%...
ah oui je lui ai aussi fait un décalaminage à l'hydrogène...
merci de m'avoir lu en espérant avoir été clair...
Revenir en haut Aller en bas

AuteurMessage
Guyguy307
Pro
Pro


Messages : 511
Date d'inscription : 09/04/2016
Age : 33
Localisation : 31000 toulouse

MessageSujet: Re: manque de puissance et forte consommation   Mar 17 Mai - 18:45

salut on dirais que ton compteur fap se comporte étrangement.Perso je tenterais de faire une régé forcer , ensuite rouler sur autoroute une bonne 10éne de km et recontrôler le compteur fap pour commencer

main verte = merci

_________________
merci=main verte
Revenir en haut Aller en bas
oujdi
Novice
Novice


Messages : 46
Date d'inscription : 26/02/2016

MessageSujet: Re: manque de puissance et forte consommation   Lun 23 Mai - 12:47

Salut tout le monde!

[Vous devez être inscrit et connecté pour voir ce lien], puis je faire l'apprentissage malgré le message me rappelant que ce n'est a ne faire qu en cas de changement de calculateur moteur?

pour tester est ce que je peux déconnecter le fap à la sortie du turbo pour voir comment la voiture se comporte sans risdque ??

elle me sort par les yeux!  un coup elle tourne bien et le lendemain elle est molle...
j'ai perdu la "pêche" de la dernière fois!!!
Revenir en haut Aller en bas
run974
Connaisseur
Connaisseur


Messages : 356
Date d'inscription : 08/09/2015

MessageSujet: Re: manque de puissance et forte consommation   Lun 23 Mai - 16:48

salut
non tu ne peux pas faire le test d un fap colmate comme ca ,en debranchant les capteurs,
par contre si tu parcoures un peu le forum
notre ami bollide a fais un tuto sur la regeneration forcee et procedure a faire avec diagbox
mais desole je ne saurais te dire sur quel post il a fait ca
j ai suivi ses recommendations cela a marcher
Revenir en haut Aller en bas
Guyguy307
Pro
Pro


Messages : 511
Date d'inscription : 09/04/2016
Age : 33
Localisation : 31000 toulouse

MessageSujet: Re: manque de puissance et forte consommation   Lun 23 Mai - 17:24

salut , quand elle re déconne , quel défaut ressorte? apprentissage des injecteur oui tu peu . si tu déconnecte ton fap tu seras en dégrader donc ne le fait pas . Poste copie d’écran de tes défaut et relever compteur fap

_________________
merci=main verte
Revenir en haut Aller en bas
oujdi
Novice
Novice


Messages : 46
Date d'inscription : 26/02/2016

MessageSujet: Re: manque de puissance et forte consommation   Jeu 2 Juin - 9:27

Bonjour à tous,
désolé du retard!

[Vous devez être inscrit et connecté pour voir ce lien] je parlais de débrancher le fap du turbo sur la sortie d'air et non des connectiques, j'ai tenté la régénération forcée avec diagox..

[Vous devez être inscrit et connecté pour voir ce lien] le seul défaut qui ressort est celui des bougies avec le code p1351

quand je dis elle redéconne c'est à dire qu'elle est moins réactive sur les premiers rapports.
pour résumé j'avais parcouru plus de 1000km parti en week.
retour dimanche sur les 50 derniers km d'autoroute j'ai roulé en 4 ième à 3000 3500 tr/min.
arrivé à la maison je décharge la voiture quand j'ai voulu la garer elle n'a pas voulu démarrer, quand je tournais la clé je n'avais qu'un "clic clic".
j'ai essayé plusieurs fois pour qu'elle démarre aussitot je fais un petit tour, je l'éteins je redémarre rien! je débranche la batterie un instant je tente avec la seconde clé, je n'ai plus de clic clic mais ca faisait comme si l'antidémarrage bloquait. je réinsiste avec la même clé et la elle a démarré.
j'ai fait l' essai plusieurs fois avec les 2 clés ca démarre.
je branche le pc et je vois l'erreur P1639...
depuis elle ne l'a plus refait! elle démarre tout le temps
le lendemain, la voiture manquait toujours autant de couple mais elle démarre ... lol
et le mardi je la prends pour un petit parcours et la je me rends compte qu'elle a un peu plus de couple, je sentais la pédale d'accélérateur plus dur.
le week qui suit je tente la régénération du fap avec diagbox et je télécode les nouveaux injecteurs et depuis elle est revenu comme avant moins de couple...
bon je vous l'accorde un peu long le résumé...
Revenir en haut Aller en bas
Guyguy307
Pro
Pro


Messages : 511
Date d'inscription : 09/04/2016
Age : 33
Localisation : 31000 toulouse

MessageSujet: Re: manque de puissance et forte consommation   Jeu 2 Juin - 17:07

salut mesure tes pressions rail , debimetre et pression turbo , rco turbo , egr , rco egr au ralentie , 2000 tr et 3500 tr et poste . merci

_________________
merci=main verte
Revenir en haut Aller en bas
reno jf
Petit Nouveau
Petit Nouveau


Messages : 20
Date d'inscription : 03/08/2014
Age : 53
Localisation : reding

MessageSujet: capteur point mort haut    Jeu 2 Juin - 19:05

verifie le capteur point mort du vilebrequin j ai un copain avec un c4 picasso qui a eu ce genre de problème
Revenir en haut Aller en bas
oujdi
Novice
Novice


Messages : 46
Date d'inscription : 26/02/2016

MessageSujet: Re: manque de puissance et forte consommation   Lun 6 Juin - 7:47

Bonjour tout le monde!

@reno jf le capteur point mort vilebrequin se vérifie facilement?..c'est par rapport au démarrage ou au manque de puissance? jusqu'à présent ce que j'ai pu lire sur le net le pmh est lié au démarrage...

[Vous devez être inscrit et connecté pour voir ce lien] j'ai des relevés en espérant que c'est bien de cela que tu parlais, j'ai pris un peu tout ce que je pouvais il doit bien y en avoir qui t'intéresse... Smile

[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Guyguy307
Pro
Pro


Messages : 511
Date d'inscription : 09/04/2016
Age : 33
Localisation : 31000 toulouse

MessageSujet: Re: manque de puissance et forte consommation   Lun 6 Juin - 18:59

Salut pour moi tu as un truc pas net entre ta recopie turbo et consigne de position qui devrais être égale. si tu peux essai de re faire un relever moteur en charge c'est a dire en acceleration en cote et poste le.As tu un géométrie variable ou non ?? dans qu'elle position est ta valve de commande ?? horizontale ou verticale?? Contrôle étanchéité de ta membrane westgate très facilement en débranchant la dépression , mait un tuyau a la place , aspire et colle ta langue pour voir si c'est étanche. ensuite contrôle ton tuyau de dépression voir si il a de la sucions. Ensuite renseigne nous sur quel moteur tu as ? si turbo a géométrie variable , il peut y a voir capteur recopie mal régler géométrie qui grippe ou circuit dépression ou ev de commande qui déconne. tient nous au jus je suppose que tu as un dv6 (1l6) 110ch
car je te site
"j'ai cherché sur le forum comment on peut afficher les valeurs d'injecteurs mais pas trouvé...
quelqu'un a une idée??"
et cela est fréquent sur ce type de moteurs Wink

merci

_________________
merci=main verte
Revenir en haut Aller en bas
oujdi
Novice
Novice


Messages : 46
Date d'inscription : 26/02/2016

MessageSujet: Re: manque de puissance et forte consommation   Mar 7 Juin - 7:40

Salut!
oui à géométrie variable position verticale, il date de février fourni avec le turbo quand je l'ai changé.
oui c'est bien un dv6 110.
je prendrai les mesures en charge.
A suivre...
Revenir en haut Aller en bas
Guyguy307
Pro
Pro


Messages : 511
Date d'inscription : 09/04/2016
Age : 33
Localisation : 31000 toulouse

MessageSujet: Re: manque de puissance et forte consommation   Mar 7 Juin - 17:01

Salut si c'est un géométrie
commence par controler

- dépression trop faible à la pompe à vide
- électrovanne qui s'ouvre mal
- tuyau pincé entre pompe et EV ou entre EV et géométrie
- membrane de commande de géométrie percée

et conte tenu que tu as remplacer le turbo et de tes résultat il y a des chances que ton capteur de recopie soit defaillant ou mal réglé

regarde ici

[Vous devez être inscrit et connecté pour voir ce lien]

envoi tes essaie en charge a plus

_________________
merci=main verte
Revenir en haut Aller en bas
surfeur73
Novice
Novice


Messages : 44
Date d'inscription : 11/01/2015
Age : 49
Localisation : TOURS

MessageSujet: Re: manque de puissance et forte consommation   Ven 10 Juin - 19:17

Bonsoir il y a peu ,une amie qui roule C4 piscasso, se plaignait d 'avoir moins de puissance et de brusque chute vitesse lors des dépassements sur autoroute.J'étais déjà intervenu au niveau du fap (donc tout comme vous).Au final j'ai changé l'électrovanne de turbo.Maintenant le C4 a retrouvé toute sa puissance.
Revenir en haut Aller en bas
oujdi
Novice
Novice


Messages : 46
Date d'inscription : 26/02/2016

MessageSujet: Re: manque de puissance et forte consommation   Sam 11 Juin - 9:05

Salut tout le monde!

[Vous devez être inscrit et connecté pour voir ce lien] est ce qu elle avait un voyant allumé?

Une électrovanne defectueuse s est signale non?

Ca se nettoie?
Revenir en haut Aller en bas
surfeur73
Novice
Novice


Messages : 44
Date d'inscription : 11/01/2015
Age : 49
Localisation : TOURS

MessageSujet: Re: manque de puissance et forte consommation   Dim 12 Juin - 7:02

Bonjour oui il y avait le voyant défaut moteur.Et non la pièce ne se nettoie pas,car c'est la lèvre d'un petit joint qui est détérioré mais l'électrovanne coûte environ 50€.
Revenir en haut Aller en bas
juxm
Petit Nouveau
Petit Nouveau


Messages : 3
Date d'inscription : 11/06/2016

MessageSujet: Re: manque de puissance et forte consommation   Dim 12 Juin - 8:22

bonjour
juste pour donner quelque infos ,commence par étapes a eliminer ce qui fonctionne bien
exemple :colmatage fap ,tu regarde en parametre le capteur pression differenciel ,la tu as 4Mbars au ralenti c'est correct a voir a 3ou4000 trs/min a combien ca monte
exemple mauvais pilotage de ton turbo :electrovanne de pression turbo defectueuse(2 possibilité circuit depression ou probleme electrique ) probleme electrique remonterai un defaut style court circuit au plus ou a la masse ,sinon c un probleme de pilotage style tuyaux fendu ce qui ferai fonctionner ton turbo par intermitence mais ne remonterai pas de defaut specialement
voila quelque astuce pour eliminer les problemes vu les plus souvent
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: manque de puissance et forte consommation   Aujourd'hui à 19:10

Revenir en haut Aller en bas
 

manque de puissance et forte consommation

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-