LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Base ZaR PSA pour RT4/5, WIPNav+, SMEG, SMEG+ et SMEG+iv2.
par Euzen Aujourd'hui à 7:27

» mercedes vito classe v 230 TB model fashion panne boite 4HP20
par ATTOSS19 Aujourd'hui à 7:16

» Problème au démarrage de ista-P, ouverture impossible
par delpiero3 Aujourd'hui à 6:15

» Présentation de Dash
par pituite Aujourd'hui à 2:52

» Mise à jour cartographie SMEG Peugeot 2008
par nielda31 Hier à 23:37

» [TUTO] Mise à jour DiagBox v7 vers Diagbox v8
par netdator Hier à 22:35

» interface pour 605 2.5 TD 1998
par Phil de fer Hier à 22:33

» Can clip renault v139
par heineken Hier à 22:23

» CLIP VERSION 170
par lolo64 Hier à 22:17

» tutoriel Montage Amplis Logic7 "Dsp" E90/2007
par PlessE90 Hier à 22:01

» Programmation cle vierge Sandero
par Alexlesinge Hier à 20:19

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par el_torro_972 Hier à 19:20

» Présentation de steph
par heineken Hier à 19:02

» Présentation de david
par heineken Hier à 19:01

» Telecodage SMEG IV2 208
par mulder36 Hier à 18:45

» Peugeot Partner ne demarre plus
par santana6 Hier à 18:27

» ATRIS Technik 2016.1 FR
par kiwi619 Hier à 18:25

» Problème Autoradio-GPS sur C4 (RT6, RNEG ?)
par nikodemus Hier à 17:52

» Software SMEG/SMEG+/SMEGiV2
par Papper Hier à 17:41

» diagbox veut connecter a internet
par jeremy72 Hier à 14:41

» Présentation de nouveau
par fred9545 Hier à 14:40

» Présentation de young
par fred9545 Hier à 13:33

» Présentation de maurice
par fred9545 Hier à 13:31

» Présentation de mams
par fred9545 Hier à 13:29

» Présentation de Thierry
par fred9545 Hier à 13:29

» Présentation de Philippe
par fred9545 Hier à 13:28

» Présentation de dino
par fred9545 Hier à 13:27

» Présentation de steven
par fred9545 Hier à 13:27

» Présentation de Alain
par fred9545 Hier à 13:25

» Présentation de BTCTrash
par fred9545 Hier à 13:25

» CT refusé sur scenic2 pour voyant défaut moteur qui ne s'allume pas
par Alexlesinge Hier à 13:14

» 118d Problème FAP et contrepression
par Nico76 Hier à 13:12

» aide achat interface psa
par fred9545 Hier à 13:03

» sites service.citroen, servicebox.peugeot HS ?
par bagou91 Hier à 12:28

» Présentation de Sébastien
par fred9545 Hier à 10:52

» Calculateur EDC16C34 non listé dans PP2000 pour reinitialiser Vanne EGR et test injecteurs sur Partner 2 2008 1.6 hdi
par bolc Hier à 9:34

» Problème d'affichage RD45 sur C4 Picasso de 2008
par 308Féline Hier à 7:07

» Mise à jour "touch & connect"
par gary89 Dim 18 Fév - 20:42

» Présentation de laurent
par Alexlesinge Dim 18 Fév - 19:09

» Présentation de Saurien
par fred9545 Dim 18 Fév - 18:43

Qui est en ligne ?
Il y a en tout 156 utilisateurs en ligne :: 32 Enregistrés, 1 Invisible et 123 Invités :: 2 Moteurs de recherche

308Féline, AB69, Alexlesinge, ATTOSS19, bcgfirst, delpiero3, Don_s, Enrico48, Euzen, evadeo63, fabfab41, freddy5923, gary89, Glp02, gregevan59, HERVE25000, jeloy90, jeremy72, JERRY, lucho, ludodepau, mecario, Mikatds, mohhizbar, nvidia27000, pituite, portugai91, Quaderman, satanicmachine, Saurien, spier57, xilo

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (95)
 
@heineken (79)
 
@popeye05 (52)
 
@fred9545 (45)
 
@Digidid (30)
 
@fandf (25)
 
@Alexlesinge (22)
 
@scorpium59 (20)
 
@jeremy72 (19)
 
@ulysse79 (19)
 
Partagez | .
 

 Tableau de bord polo 9N qui beug

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
cyr2il
Petit Nouveau
Petit Nouveau
avatar

Messages : 6
Date d'inscription : 12/04/2016

MessageSujet: Tableau de bord polo 9N qui beug   Mar 12 Avr - 18:58

Bonjour, mon problème est assez long a lire donc je vous souhaite bon courage d'avance lol!

Tout a commencer il y a environs 6 mois après un passage dans une flaque d'eau. Tout les voyants de mon tableau de bord ce sont allumés, mon compteur kilométrique journalier et l'heure ce sont remit à zéro, les aiguille du compte tour et de vitesse sont descendu a zéro, puis une fois tout remis correctement j'ai eu le voyant direction assisté qui est resté allumer, j'ai éteint la voiture puis redémarrer, le voyant de direction assisté était éteint. Je me suis donc dit que ce n'était pas bien grave que sa avais juste prit un petit coup d'eau que c'était un court circuit temporaire et puis voila. Hélas sa a recommencer (cette fois si sans le voyant de direction assisté d'allumer) le lendemain puis l'après lendemain, puis plus rien pendant 2 semaine et ainsi de suite.

Après j'ai recommencer a avoir ce problème sauf qu'avant que sa ne ce produise mon tableau de bord s'éteignais complètement pendant une dizaine de seconde avec les aiguilles bloquer à l'endroit où elle était quand sa ce produisait. Bon juste la rien de très gênant, je m'y était habitué.

Mais la semaine dernière j'ai re-eu ce problème sauf que la le tableau de bord ne ce rallumais plus. J'ai éteint la voiture puis redémarrer mais toujours rien, au contact aucun voyant, pas d'horloge, ni de kilométrage, rien ! J'ai donc brancher le VAGCOM pour en savoir un peu plus et j'ai eu ceux ci :



J'ai débrancher mon calculateur puis rebrancher et la tout était revenu. J'ai donc refait un diag et tout effacer. Je ne sais pas trop d'où cela peu venir, mon tableau de bord fait régulièrement le sapin de noel, je refais a chaque fois un diag après, et a chaque fois seul l'erreur  :
Code:
01317 - Calculateur dans le porte-instruments (J285)  49-00 - Absence de communication
revient dans les même calculateur. Je tiens aussi a ajouté (si sa peut aider a trouver une piste) que j'ai régulièrement le voyant air bag qui s'allume au tableau de bord et le témoin d'usure des plaquette de frein aussi (il me manque la connectique qui sort de la voiture, mais j'ai beau essayer de relier directement avec des dominos les fils de la voiture avec ceux des plaquette ou de relier entre eux les fils de la voiture rien n'y fait). J'ai aussi ma centralisation qui déconne après le fameux sapin de noël ...

Voilà voilà, merci à ceux qui aurons lu jusque ici et merci d'avance pour ceux qui aurons des propositions a me faire Very Happy


Dernière édition par cyr2il le Mer 22 Juin - 20:19, édité 1 fois
Revenir en haut Aller en bas
cyr2il
Petit Nouveau
Petit Nouveau
avatar

Messages : 6
Date d'inscription : 12/04/2016

MessageSujet: Re: Tableau de bord polo 9N qui beug   Lun 25 Avr - 0:38

Personne n'as une petite idée ? Sad
Revenir en haut Aller en bas
cyr2il
Petit Nouveau
Petit Nouveau
avatar

Messages : 6
Date d'inscription : 12/04/2016

MessageSujet: Re: Tableau de bord polo 9N qui beug   Jeu 9 Juin - 22:22

Je relance le sujet, sa urge un peu, tout aide est la bienvenu ... Sa a recommencé aujourd'hui, sauf que la, la voiture ne s'allume plus du tout ... Le moteur se lance et se recoupe directement après (a peine le temps de relacher la clef). Aucun affichage au tableau de bord, pas de voyant, pas d'horloge, ni de compteur kilométrique, les aiguilles sont resté bloquer a la vitesse et au tour/min ou j'étais a ce moment ... Problème d'anti démarrage ? Calculateur ? Neiman ? Alternateur ? Tableau de bord ? Voilà ou me mène toute mes recherches sur internet ... Etant étudiant j'aimerais être plus ou moins sur de la panne avant de devoir changer la moitié de la voiture ... Merci d'avance de votre aide
Revenir en haut Aller en bas
Guyguy307
Pro
Pro
avatar

Messages : 547
Date d'inscription : 09/04/2016
Age : 34
Localisation : 31000 toulouse

MessageSujet: Re: Tableau de bord polo 9N qui beug   Ven 10 Juin - 4:34

Salut ,Pour commencer je contrôlerait les soudures et connecteur sur le combiner , car je ne connais pas trop vw mais j'ai déjà eu un soucis sur polo4 : beug compteur et antidemarrage. car le combiné fait aussi boitier anti démarrage.

_________________
merci=main verte
Revenir en haut Aller en bas
Damien60
Novice
Novice
avatar

Messages : 27
Date d'inscription : 16/01/2016
Localisation : Oise

MessageSujet: Re: Tableau de bord polo 9N qui beug   Ven 10 Juin - 20:07

Bonjour,
Les combinés de ces model la ont les soudure qui lâche, ouvre ton compteur et rebranche le, en appuyant sur les endroits où sont les soudures, il devrait se rallumer si c'est sa
Revenir en haut Aller en bas
cyr2il
Petit Nouveau
Petit Nouveau
avatar

Messages : 6
Date d'inscription : 12/04/2016

MessageSujet: Re: Tableau de bord polo 9N qui beug   Sam 11 Juin - 0:14

Bonsoir, tout d'abord merci de vos réponse !

Faballa, je ne sais pas exactement combien de cm, je dirais une vingtaine prise à 70 km/h. Je ne sais pas non plus si cela est dut a la flaque d'eau ou pas, puisque j'avais la voiture depuis moins d'un mois ... Mais bon pour moi c'était dut a la flaque d'eau vu que sa ne m'était jamais arrivé avant ... Si sa peut aidé je venais de changer l'alternateur par un neuf car j'avais des baisses de tensions au niveau des phares lorsque je tourné le volant, du tableau de bord, de la lumière intérieur, ...

Après plusieurs visite dans différent garage, recherche sur internet, vos réponse, ... J'en arrive toujours a la même conclusion : Tableau de bord HS ! Les mécanos que j'ai rencontré, m'ont tous dis que c'était sur a 100% que c'était le tableau de bord et que cela n'était pas arrivé du jours au lendemain. J'ai trouvé des sites qui font cette réparation pour 250 £uros dans une délai de 7 à 10 jours, mais ayant besoin de la voiture en début de semaine prochaine, je l'ai donc déposé chez VW qui m'ont eux aussi diagnostiqué le tableau de bord HS (en espérant qu'il n'y a rien plus loin ahah). Donc voilà je dois la récupéré mardi contre une facture de 500 £uros, ils me changent le tableau de bord par un neuf a 400 £uros + 1h de main d'oeuvre a 92 pour la reprogrammation ... Heureusement que le payement en plusieurs fois est possible chez VW lol!

Merci encore pour vos réponse, je vous tiens au courant dès que je la récupère Smile
Revenir en haut Aller en bas
Guyguy307
Pro
Pro
avatar

Messages : 547
Date d'inscription : 09/04/2016
Age : 34
Localisation : 31000 toulouse

MessageSujet: Re: Tableau de bord polo 9N qui beug   Sam 11 Juin - 5:36

Salut triste nouvelle et sacré coup de barre bon courage

_________________
merci=main verte
Revenir en haut Aller en bas
cyr2il
Petit Nouveau
Petit Nouveau
avatar

Messages : 6
Date d'inscription : 12/04/2016

MessageSujet: Re: Tableau de bord polo 9N qui beug   Mer 22 Juin - 20:18

Bonsoir, bon bah c'etait bien le tableau de bord apparemment ! Sa fait un peu plus d'une semaine que je l'ai récupéré et plus aucun problème ! Le garagiste m'as dis que c'était les prise sur le tableau qui était cassé et qu'avec les nid de poule elle se détaché, j'aurais su que c'était que sa j'aurais mit du scotche en attend mais bon tant pis au moins c'est propre ahah
Revenir en haut Aller en bas
 

Tableau de bord polo 9N qui beug

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Vw, Audi, Seat, Skoda :: Vw, Audi, Seat & Skoda :: Diagnostic VAG-