LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Turbo HS suite défapage + décata
par Cainfri Hier à 23:56

» Problème centralisation 206 1.4 16v de 2004
par lilian08 Hier à 22:44

» besoin d'iade
par Cainfri Hier à 21:44

» Analyse code canclip
par fandf Hier à 20:57

» E91 330XD cale en roulant puis repart
par luce46M57 Hier à 20:46

» Présentation de David
par heineken Hier à 20:43

» Can clip : résumé d'info et liens d'achat
par kim Hier à 19:55

» quel soft installer pour être durable?
par Digidid Hier à 19:05

» Frein a main c5 tourer
par flav14 Hier à 18:40

» Présentation de tonio
par fred9545 Hier à 18:20

» Présentation de brahim
par fred9545 Hier à 18:18

» calculateur sagem s2000-3f
par constantinois Hier à 17:34

» Présentation de benoit
par heineken Hier à 17:23

» Software SMEG/SMEG+/SMEGiV2
par Giant038 Hier à 17:17

» Comment purger le circuit de refroidissement sur ESPACE 4 2.0DCI
par JNH45 Hier à 17:14

» quel cable
par murka62 Hier à 16:11

» 2 fichiers codes défauts psa
par santana6 Hier à 15:37

» Présentation de Charly
par fred9545 Hier à 15:34

» Antidemarrage twingo actif en permanence
par Paolo Hier à 14:13

» Je cherche un tuto pour remplacer la pompe à eau sur Espace 4 2.0 dci
par JNH45 Hier à 12:43

» Présentation de Gaetan
par Alexlesinge Hier à 11:00

» Présentation de Sebastien
par Alexlesinge Hier à 10:56

» Présentation de Alex
par Alexlesinge Hier à 10:53

» Présentation de Mohamed
par fred9545 Hier à 9:34

» Présentation de lilian
par lilian08 Hier à 7:52

» Solution panne cause AdBlue
par Jany Hier à 7:13

» Sqlite-FR-Ista-D-4.04
par scorpium59 Mar 25 Avr - 22:55

» Présentation de youne
par heineken Mar 25 Avr - 21:35

» Quel interface vag choisir en 2017
par tupack Mar 25 Avr - 21:20

» tuto catalyseur
par Cainfri Mar 25 Avr - 21:13

» Ford Transit 2001 demarre plus?
par ylp Mar 25 Avr - 21:02

» Présentation de dave
par heineken Mar 25 Avr - 20:43

» Présentation de Stephane
par Ligua Mar 25 Avr - 20:38

» Présentation de mohamed salhi
par heineken Mar 25 Avr - 20:37

» Mise a jour diag box V8;02
par heineken Mar 25 Avr - 20:30

» 1l5 Dci problème de ralenti
par Fbinbin Mar 25 Avr - 18:03

» OBD 2 elm327scanmaster
par ylp Mar 25 Avr - 17:46

» Présentation de jean
par heineken Mar 25 Avr - 17:27

» Base ZaR PSA pour RT4/5, WIPNav+, SMEG, SMEG+ et SMEG+iv2.
par Giant038 Mar 25 Avr - 16:25

» Présentation de James
par jamestedy Mar 25 Avr - 15:53

Qui est en ligne ?
Il y a en tout 59 utilisateurs en ligne :: 22 Enregistrés, 1 Invisible et 36 Invités :: 2 Moteurs de recherche

Ahgogo, brams75, Cainfri, cid8510, ds20hydro1969, fandf, fred9545, grandcuik, GuetGuett, hsouari, ikki2, laulau1205, manu62126, MOHmed, nic_480, P2008, Pepon92, popeye05, rmonroy85, samich94, scorpium59, seb_gti

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (50)
 
@heineken (48)
 
@fred9545 (33)
 
@popeye05 (29)
 
@ulysse79 (19)
 
@Digidid (19)
 
@micka (15)
 
@Guyguy307 (13)
 
@Giant038 (11)
 
@pouettedu76 (11)
 
Pub
Partagez | .
 

 206 ess 1.6l moteur s'éteint tout seul, pompe ne s'enclenche pas

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
darkness974
Petit Nouveau
Petit Nouveau
avatar

Messages : 4
Date d'inscription : 16/04/2016

MessageSujet: 206 ess 1.6l moteur s'éteint tout seul, pompe ne s'enclenche pas   Sam 16 Avr - 16:55

bonsoir, merci pour l'attention.

c'est une 206 essence 1.6l année 2000 (jusque là irréprochable) 145000 km aujourd'hui.

Bref mon problème actuel est très étrange selon moi (j'suis nul en mécano = niveau zéro) lol

y a 3 mois après un simple démarrage, j'allais me garer après avoir roulé à peine 100 mètres, quand le moteur décide de s’arrêter de tourner. je redémarre puis 1 minute après, çà coupe de nouveau... je n'ai pas vraiment pris au sérieux, puis 1 mois que çà roulait entre temps sans soucis, avant que recommence, mais cette fois ci, çà ne démarre plus.. (après une dizaine de démarrage en vain, j'appelle mon frère garagiste).

On met le contact, On constate qu'on entend plus le bruit du pompe à essence (on l'entend fort habituellement quand il envoit le jus dans la tuyauterie)
avant cela, il vérifie les fusibles (tout à l'air niquel dans le moteur et sous le volant) et on a changé les 4 bougies qu'on soupçonnait.... mais çà ne démarre pas... on a changé la pompe pour une neuve... Résultat la pompe neuve fonctionne bien, on entend clairement l'essence monter... la voiture redémarre (COOOOOLLLLL)

mais hier (soit 2mois après) le symptôme est revenu.... je ne comprend rien (la nouvelle pompe, on met le contact, on ne l'entend pas de nouveau) en gros l'essence ne monte pas... du coup pas de démarrage... WTFFFF


quelques détails qu'on a fait

mon frère a scruté la voiture cet après midi.... en passant par pompe essence, fusible moteur faire tte sorte de test de voltage câblage mais on est sur une foutu impasse.

- pompe essence branché direct (l'essence monte de nouveau) sauf que çà démarre toujours pas (on dirait que çà ne va pas dans l'injecteur...) enfin un truc comme çà.

- on a vérifié un par un les fusibles, même l'alarme (on ne sait jamais) mais tout semble normal

- on a enlevé la prise du gros bouton rouge (contacteur d'inertie), on a tapé exprès dessus pour le déclencher (puis j'ai appuyé sur le bouton pour l'activer de nouveau) toujours pas de démarrage.

- on branche la valise de diagnostic, résultat, on arrive pas à accéder au calculateur, apres avoir tenté avec tous les modèles de 206 (du 1.1L au 1.6L) RIEN. Sauf bizarre, on arrive avec un des 1.1L qui indique, j'cite "contrôle de régulateur de carburant" l me semble bien avoir lu çà sur l'écran" pour verifier l'exactitude de l'info, on verifie qq truc comme le voltage de la batterie qui indique malheureusement 0.00V (au lieu des 12 ou 14V habituelle)

alors c'est quoi le soucis, mon frère commence sérieusement à penser que le calculateur bug.
Et si c'est le cas... dois-je m’inquiéter... il me dit que si c'est le calculateur, il faut aussi reprogrammer diagnostiquer etc.... c'est dire que c'est le bordel....

à ce rythme j'vais devoir le mettre en vente en l'état

PS: pour la valise de diag, je ne saurai vous dire la marque ni modele, si je me rappelle de ce qui était affiché sur l'erreur, c'est precedé de P002 ou P0002, j'sais plus..si çà peut aider à identifier la valise.

Merci de votre aide d'avance
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 14732
Date d'inscription : 08/12/2012
Age : 35
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: 206 ess 1.6l moteur s'éteint tout seul, pompe ne s'enclenche pas   Sam 16 Avr - 17:21

Bonjour,

a la mise sous contact as tu le voyant moteur ?

fil pilotage relais gestion moteur coupé a coup sur Wink

regarde ceci pour info

[Vous devez être inscrit et connecté pour voir ce lien]

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Des fois, je me demande pourquoi, avoir passé des centaines heures à fonder ce forum, à le référencer.....
A passer du temps à aider au mieux ces membres pour le peu de reconnaissance. 
Car certaines personnes juge sans connaître les difficultés à gérer au mieux ce lieu de partage.
J'invite ces personnes à créer et à manager un forum... avant de critiquer.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
darkness974
Petit Nouveau
Petit Nouveau
avatar

Messages : 4
Date d'inscription : 16/04/2016

MessageSujet: Re: 206 ess 1.6l moteur s'éteint tout seul, pompe ne s'enclenche pas   Sam 16 Avr - 17:41

salut,
alors oui au contact, le temoin orange moteur est bien affiché..

juste une remarque que j'ai eu avec qqn qui essaye de m'aider sur d'autre forums

j'precise qu'avant de faire le diag, j'vais ma batterie à plat (à force de tester la pompe en direct= il parait que çà use la batterie)

donc cette personne m'a dit que vu qu'il n'y avait plus de jus dans la batterie, c'est peut etre normal que la valise n'a pu accéder au calculateur (on chargeait la batterie, en meme temps on branche et fait le diag) Es-ce possible comme cause de inaccessibilité au calculateur?
Revenir en haut Aller en bas
darkness974
Petit Nouveau
Petit Nouveau
avatar

Messages : 4
Date d'inscription : 16/04/2016

MessageSujet: Re: 206 ess 1.6l moteur s'éteint tout seul, pompe ne s'enclenche pas   Sam 16 Avr - 17:43

et aussi pendant la tentative de demarrage, le temoin s'affiche, enfin j'sais pas si en temps normal, il s'affiche pendant le demarrage !!
Revenir en haut Aller en bas
 

206 ess 1.6l moteur s'éteint tout seul, pompe ne s'enclenche pas

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Mécanique Psa-