LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» moteur ne demarre plus
par david7100 Aujourd'hui à 19:04

» impossible de me connecter sur w203 de 2001 avec wow
par Jp59 Aujourd'hui à 19:04

» Présentation de Didier
par fred9545 Aujourd'hui à 18:41

» 307 HDI &.6 L 110 de 2004 pas de puissance pas de voyant diag (?!)
par Fbinbin Aujourd'hui à 18:40

» Frein de parking Renault Scénic 2
par fred9545 Aujourd'hui à 17:39

» Présentation de Mike
par fred9545 Aujourd'hui à 17:37

» Relais de préchauffage
par marcordid Aujourd'hui à 17:18

» Nouveau : guide d'installation , d'utilisation et dépannage servicebox
par jokergbck Aujourd'hui à 17:12

» clip renault
par marinadoceu Aujourd'hui à 16:21

» Présentation de apos
par fred9545 Aujourd'hui à 16:18

» numero de vin
par dad24 Aujourd'hui à 15:47

» Présentation de Antonio
par fred9545 Aujourd'hui à 14:48

» Présentation de KARIM
par fred9545 Aujourd'hui à 12:45

» Présentation de laurent
par fred9545 Aujourd'hui à 12:34

» Présentation de Florent
par fred9545 Aujourd'hui à 12:17

» Présentation de denis
par fred9545 Aujourd'hui à 12:14

» Présentation de raymond
par fred9545 Aujourd'hui à 12:14

» Nouvelle instalation
par Phoenix062 Aujourd'hui à 10:13

» PROBLEME ENCODAGE INJECTEUR citroen c4 1,6hdi 90
par eolix59 Aujourd'hui à 9:51

» message "corvet indispo" sur docbackup
par romuald28 Aujourd'hui à 8:35

» BMW_ISPI_ISTA-DATA_fr-FR_4.10.12
par djedy2 Aujourd'hui à 5:12

» bmw e46 330d dde
par gregevan59 Aujourd'hui à 3:31

» Présentation de Romuald
par romuald28 Hier à 21:40

» Petit sondage sur le forum
par surflanuit Hier à 19:32

» Présentation de djamel
par bribri59100 Hier à 19:13

» refection clé 306 HDI 2001 telecodage qui n'abouti pas ...
par Phil de fer Hier à 19:05

» impossible de trouver dbcleaner
par fred9545 Hier à 18:32

» Problème PSA COM
par aigle459141 Hier à 18:25

» Présentation de daniel
par eolix59 Hier à 17:46

» Présentation de carlos
par fred9545 Hier à 17:15

» Recherche info pour CLIP
par tistou77 Hier à 17:12

» Rupture de dialogue pendant l'effacement défauts c3 1.4i
par JFPAT Hier à 16:52

» Base ZaR PSA pour RT4/5, WIPNav+, SMEG, SMEG+ et SMEG+iv2.
par Giant038 Hier à 16:39

» Présentation de pierre
par fred9545 Hier à 16:34

» XS evolution ne reconnaît plus le véhicule
par oups29 Hier à 15:26

» Problème au démarrage de ista-P, ouverture impossible
par bugess Hier à 15:14

» Présentation de Vince
par fred9545 Hier à 14:44

» présentation de lebaude
par fred9545 Hier à 14:44

» Présentation de julien
par fred9545 Hier à 14:42

» Defaut Injection TDCI 115 FOCUS III -- P02D3 P02CF P02D1
par Laprise Hier à 9:15

Qui est en ligne ?
Il y a en tout 248 utilisateurs en ligne :: 52 Enregistrés, 2 Invisibles et 194 Invités :: 2 Moteurs de recherche

aigle459141, airwax, Alexlesinge, Alliottom59, apos, Arragon, barroudeur444, betcyr, bip bip, bmag52, boomker, chico937, claude.n, cseeb, dad24, danybaby, david7100, dino36130, djedy2, doudou911, Fbinbin, flo2aix, freddy5923, gazman, jeager13, jose1967h, Jp59, kirifut, lalerde, lancien, lolo85v, Manu12, Max1956, MELENDEZ JEAN, moppom, nibor01, nounours626, omarzoro, petrab, RaphaelB, romssy22, rosz9, Sadouni, shuyafu, sky.benny@hotmail.com, stedu45, steph070, takfarinas7, tifab77, xavos74, yoan, yovamax

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (101)
 
@heineken (79)
 
@popeye05 (56)
 
@fred9545 (46)
 
@Digidid (34)
 
@Alexlesinge (27)
 
@fandf (25)
 
@jeremy72 (23)
 
@scorpium59 (22)
 
@Euzen (20)
 
Partagez | .
 

 Prob démarrage Séat IBIZA

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3, 4, 5  Suivant
AuteurMessage
Bollide
Pro
Pro
avatar

Messages : 867
Date d'inscription : 09/11/2014
Localisation : FR - ESSONNE - 91

MessageSujet: Prob démarrage Séat IBIZA    18.04.16 23:00

Bonjour Mrs et Mmes,

je viens vers vous car j'aimerais savoir si quelqu'un à déjà eu cette panne !!!

J'ai mon bof qui vient de s'acheter une Séat IBIZA 1.9 TDI 90cv de fin 98 donc model ( 99-> 02 ) et comme il avait un petit problème de faux contact au niveau des feux de stop à l'arrière bien sur Wink il répare donc le contacteur à la pédale de frein, c'est le contacteur du bas car il y en à 2 mais à un moment et à force de mettre et de retirer le contact la voiture ne voulais plus démarré ou si !!! mais elle cale directement en suite elle ne tourne même pas 3 secondes, sinon elle démarre très bien mais ne tien pas ???
J'ai bien sur fait un Diag tout d'abors avec mon interface DS150E New VCI ( MultiMarque ) qui n'arrive pas a ce connecté au véhicule que ce soit avec @utoCom CDP+ v 2014.1 ou même avec Delphi DS150E New VCI v 2014.1, le véhicule n'est pas reconnue par l'interface !!! je pense que c'est par ce que l'auto est un peut trop vieille NON ???
En suite je fait un Diag avec ODIS v 3.0.1 et là pas de souci de connexion a l'auto What a Face par contre le soft n'arrive pas à reconnaitre les boitiers ou si mais que 2 uniquement, je vous mets des photos pour que vous puissiez voir ce que je veux dire Wink  

Pourriez vous s'il vous plaît m'indiquer le chemin à suivre ??? Perso je pense plutôt à un problème de DME ou sinon le système de l'anti-démarrage NON ???

[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]


Dernière édition par Bollide le 05.06.16 22:51, édité 1 fois
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15526
Date d'inscription : 08/12/2012
Age : 36
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: Prob démarrage Séat IBIZA    19.04.16 6:21

Bonjour Bollide

Perso je trouve bizarre que @utocom delphi ne trouve aucuns calculateurs.
Je ne connais pas le soft ODIS les lignes grisées veulent dit non identifiés ou ne réponds pas ?
Perso vérifie les fusibles et les alimentations prise diag.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
Bollide
Pro
Pro
avatar

Messages : 867
Date d'inscription : 09/11/2014
Localisation : FR - ESSONNE - 91

MessageSujet: Re: Prob démarrage Séat IBIZA    19.04.16 15:40

Merci Alliotom59 pour ta réactivité Wink et oui effectivement les lignes grisés veulent bien dire qu'il n'y a pas de communication avec les modules ??? Pourquoi je ne sais pas et franchement je ne pense pas que ce soit un souci de prise OBD car il y a bien 2 boitiers qui on communiqué avec ODIS ( Soft constructeur ) et si ces 2 là on réussit pourquoi pas les autres ??? Mais je me trompes peut être aussi !!!
Pour @utocom et Delphi je fait un test de suite et fait un imprim écran Wink

_________________
Je n'aime pas faire une chose que je ne comprend pas.
Le plus grand des pouvoirs de l'HUMAIN, c'est la connaissance
mais elle n'est rien si elle n'est pas partagée.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Prob démarrage Séat IBIZA    19.04.16 19:25

Salut tu as quoi comme interface Vas? As-tu essayé avec VCDS?
Revenir en haut Aller en bas
Bollide
Pro
Pro
avatar

Messages : 867
Date d'inscription : 09/11/2014
Localisation : FR - ESSONNE - 91

MessageSujet: Re: Prob démarrage Séat IBIZA    19.04.16 21:05

patber a écrit:
Salut tu as quoi comme interface Vas? As-tu essayé avec VCDS?

Non je n'est pas de VCDS mais je crois que je vais m'en prendre une car j'ai 3 vieilles auto du groupe VAG !!!

et sinon c'est la VAS5450A Wink Cool qui fonctionne très bien sur une Skoda Fabia 1.2 TSI de 2013 et une Audi A6 2.0 TDI 140 de 2007 Wink Cool
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Prob démarrage Séat IBIZA    19.04.16 21:07

Salut O.K. donc full OKI chip? Merci.
Revenir en haut Aller en bas
Bollide
Pro
Pro
avatar

Messages : 867
Date d'inscription : 09/11/2014
Localisation : FR - ESSONNE - 91

MessageSujet: Re: Prob démarrage Séat IBIZA    19.04.16 21:13

patber a écrit:
Salut O.K. donc full OKI chip? Merci.

Oui Full OKI What a Face
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Prob démarrage Séat IBIZA    19.04.16 21:17

Je viens de relire tes messages et tu dis il y a bien 2 boitiers qui on communiqué avec ODIS.Sur une 99 c'est ce qu'il y a deux boitiers tu n'arrives pas a voir les autres parce qu'ils n'existent pas.
Revenir en haut Aller en bas
Bollide
Pro
Pro
avatar

Messages : 867
Date d'inscription : 09/11/2014
Localisation : FR - ESSONNE - 91

MessageSujet: Re: Prob démarrage Séat IBIZA    19.04.16 21:19

Voici en photos les souci de connexion avec ma VCI DS150E !!!


[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]

Et je pense en tout cas au visuel que la fiche OBD II est bien branchée !!!

[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]

Par contre j'ai juste un petit souci de connexion et de reconnaissance de ma VCI quand je la branche à mon Pc mais par contre tout rentre dans l'ordre quand je mets à jours le pilote ???

[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]


_________________
Je n'aime pas faire une chose que je ne comprend pas.
Le plus grand des pouvoirs de l'HUMAIN, c'est la connaissance
mais elle n'est rien si elle n'est pas partagée.
Revenir en haut Aller en bas
Bollide
Pro
Pro
avatar

Messages : 867
Date d'inscription : 09/11/2014
Localisation : FR - ESSONNE - 91

MessageSujet: Re: Prob démarrage Séat IBIZA    19.04.16 21:22

patber a écrit:
Je viens de relire tes messages et tu dis  il y a bien 2 boitiers qui on communiqué avec ODIS.Sur une 99 c'est ce qu'il y a deux boitiers tu n'arrives pas a voir les autres parce qu'ils n'existent pas.

Tu as certainement raison mais il y a aussi au moins un boitier DDE ou DME et là je n'arrive pas a communiqué avec c'est là le plus gros problème pale pale pale silent
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Prob démarrage Séat IBIZA    19.04.16 21:25

Salut comme j'ai mentionné plus haut je tenterais meme avec une vieille version de Vag Com pour voir si le problème se situe au niveau de la voiture ou du matériel de diag.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Prob démarrage Séat IBIZA    19.04.16 21:27

Souvent aussi sur ces modèles une autoradio non originale et branchée sur la ligne K pose des problèmes.
Revenir en haut Aller en bas
Bollide
Pro
Pro
avatar

Messages : 867
Date d'inscription : 09/11/2014
Localisation : FR - ESSONNE - 91

MessageSujet: Re: Prob démarrage Séat IBIZA    19.04.16 22:03

J'ai pas non plus de VagCom et merci pour l'info de l'autoradio je vais voir ça demain pour en être sur on ne sais jamais

_________________
Je n'aime pas faire une chose que je ne comprend pas.
Le plus grand des pouvoirs de l'HUMAIN, c'est la connaissance
mais elle n'est rien si elle n'est pas partagée.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Prob démarrage Séat IBIZA    20.04.16 0:48

Salut simple a vérifier tu débranches simplement l'autoradio et tu vois si tu es en mesure de te connecter avec l'outil de diag.
Revenir en haut Aller en bas
Bollide
Pro
Pro
avatar

Messages : 867
Date d'inscription : 09/11/2014
Localisation : FR - ESSONNE - 91

MessageSujet: Re: Prob démarrage Séat IBIZA    20.04.16 11:17

Oui oui c'est ce que je vais faire Wink a oui par contre j'ai oublier !!!

Apparemment quand l'auto c'est mise à déliré, depuis les essuies glaces avant et arrières sont en route même avec les commodo au point neutre, y aurait-il une causse à effet ???

_________________
Je n'aime pas faire une chose que je ne comprend pas.
Le plus grand des pouvoirs de l'HUMAIN, c'est la connaissance
mais elle n'est rien si elle n'est pas partagée.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Prob démarrage Séat IBIZA    20.04.16 11:34

Salut pas de corrosion dans la boite a fusibles relais et aussi as tu vérifié avec une lampe témoin si tous les fusibles sont allimentés?Merci.
Revenir en haut Aller en bas
Bollide
Pro
Pro
avatar

Messages : 867
Date d'inscription : 09/11/2014
Localisation : FR - ESSONNE - 91

MessageSujet: Re: Prob démarrage Séat IBIZA    20.04.16 14:30

Bon j'ai regarder d’où pouvais provenir le souci, je n'ai pas encore trouvé la raison exact mais je suis persuadé que c'est un problème avec le boitier Anti-Démarrage ( EWS ) dite moi Mrs ???
Je peu le remplacé par un autre avec la clé bien sur car ma Soeur à une Polo de un peu pret la même année que l'IBIZA avec exactement le type de clé, il y a bien sur la puce Anti-Démarrage dans la clé.

[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Prob démarrage Séat IBIZA    20.04.16 14:40

Effectivement tes symptomes ressemblent a un problème d'immo mais n'expliquent pas la non communication ou connection aléatoire des outils de diag.Pour la faire démarrer a ta place je testerais en faisant un immo off.
Revenir en haut Aller en bas
Bollide
Pro
Pro
avatar

Messages : 867
Date d'inscription : 09/11/2014
Localisation : FR - ESSONNE - 91

MessageSujet: Re: Prob démarrage Séat IBIZA    20.04.16 14:42

Je vous mets quelques photos du boitier (EWS) Anti-Démarrage, on vois bien qu'il y a 2 connecteurs, 1 aver 3 cables c'est celui qui vas au niveau du neiman (capteur déporté) et l'autre de6 cables, ce doit être et c'est sur et certain le connecteur avec l'alimentation (Noir et Rouge) et 2 autres paires de cables (2 Marrons) et (2 verts) qui doivent être les commandes de ou des coupures moteur ou autre ???

[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]

Je l'ai tout de même ouvert juste pour voir si il y avait quelque chose de suspect (soudures sèches ou autres ) et je n'ai rien trouvé de bizarre ou de pas normale !!!


[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Bollide
Pro
Pro
avatar

Messages : 867
Date d'inscription : 09/11/2014
Localisation : FR - ESSONNE - 91

MessageSujet: Re: Prob démarrage Séat IBIZA    20.04.16 14:46

patber a écrit:
Effectivement tes symptomes ressemblent a un problème d'immo mais n'expliquent pas la non communication ou connection aléatoire des outils de diag.Pour la faire démarrer a ta place je testerais en faisant un immo off.

Je veux bien faire un Immo Off mais comment la faire confused confused confused scratch
MERCI d'avance à celui et ou ceux qui pourrais me donné un coup de mains ou même des infos pour savoir comment je peux faire cela Wink What a Face Cool
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Prob démarrage Séat IBIZA    20.04.16 14:49

Revenir en haut Aller en bas
Bollide
Pro
Pro
avatar

Messages : 867
Date d'inscription : 09/11/2014
Localisation : FR - ESSONNE - 91

MessageSujet: Re: Prob démarrage Séat IBIZA    20.04.16 15:48

Ok merci pour l'aide Patber c'est super cool Wink franchement tu es là et tu donnes ton aide sur divers sujet king mais je vais déjà commencé par échanger le Boitier (EWS) Anti-Démarrage qu'il y a sur la Polo de ma Soeur pour voir !!! drunken confused

_________________
Je n'aime pas faire une chose que je ne comprend pas.
Le plus grand des pouvoirs de l'HUMAIN, c'est la connaissance
mais elle n'est rien si elle n'est pas partagée.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Prob démarrage Séat IBIZA    20.04.16 16:07

Salut oui absolument il n'y a rien comme essayer.
Revenir en haut Aller en bas
Bollide
Pro
Pro
avatar

Messages : 867
Date d'inscription : 09/11/2014
Localisation : FR - ESSONNE - 91

MessageSujet: Re: Prob démarrage Séat IBIZA    21.04.16 21:27

Bon je ne pense pas que ça vienne de ce fameux boitier que j'ai mis en photo juste plus haut ??? car j'ai fait l'échange de ces boitiers et les deux véhicules ne démarraient pas, ni l'IBIZA ni la Polo donc j'en déduit que c'est le boitier qui est coder via le DDE (DME), je me trompe ???

_________________
Je n'aime pas faire une chose que je ne comprend pas.
Le plus grand des pouvoirs de l'HUMAIN, c'est la connaissance
mais elle n'est rien si elle n'est pas partagée.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Prob démarrage Séat IBIZA    21.04.16 21:38

Salut ton véhicule est bien un 1999? Donc Ecu edc15? Si c'est bien le cas tu te compliques la vie pour rien tu fais un off et basta.
Revenir en haut Aller en bas
 

Prob démarrage Séat IBIZA

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 5Aller à la page : 1, 2, 3, 4, 5  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Vw, Audi, Seat, Skoda :: Vw, Audi, Seat & Skoda :: Diagnostic VAG-