LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de Gauvin
par gauvin Aujourd'hui à 20:56

» BMW ISTA-D 4.02.30 FR
par Cocobeley Aujourd'hui à 20:21

» Erreur EWS - Husqvarna Nuda 900
par Kr33per Aujourd'hui à 20:15

» installe can clip aide
par malirjeu Aujourd'hui à 19:47

» Impossible de demarrer kangoo 1l5 dci
par elmatadorblanco Aujourd'hui à 19:47

» DIS V57 FR
par Digidid Aujourd'hui à 19:12

» Sqlite FR de ISTA-D 4.03.21
par Digidid Aujourd'hui à 19:07

» Problème avec ISTA-D Rheingold
par atom256 Aujourd'hui à 18:33

» Mise a jour boitier DDE via winkfp
par PlessE90 Aujourd'hui à 18:14

» Probleme connexion avec ISTA
par bzouf57 Aujourd'hui à 18:06

» Présentation de Frabol
par fred9545 Aujourd'hui à 18:06

» Présentation de Hervé
par Alliottom59 Aujourd'hui à 17:47

» Présentation de Gérard
par Alliottom59 Aujourd'hui à 17:29

» Docs et logiciels en Français Scanmaster
par g59 Aujourd'hui à 17:12

» Tremblements à froid
par Raphael50 Aujourd'hui à 16:55

» BMW Rheingold ISTA-D 3.46.30 FR
par bachibouzou Aujourd'hui à 15:50

» Présentation de Fabrice
par fab31100 Aujourd'hui à 15:05

» Explication des différents programme
par jimmat Aujourd'hui à 14:16

» [Clio RS3] Pas de communication entre UCH et INJ [RESOLU]
par PikS Aujourd'hui à 13:16

» Par quoi on commence
par boudrida Aujourd'hui à 13:03

» remplacement liquide de frein
par Dupont45 Aujourd'hui à 12:13

» Présentation de TONIO
par heineken Aujourd'hui à 11:51

» Présentation de thierry
par heineken Aujourd'hui à 10:46

» Présentation de Stephane
par heineken Aujourd'hui à 10:12

» Présentation de Xavier
par heineken Aujourd'hui à 10:11

» Présentation de gwen
par heineken Aujourd'hui à 10:10

» Tuto Vidéo Mise à jour Datens Inpa, Ncsexpert, Ediabas, Winkfp
par scorpium59 Aujourd'hui à 10:06

» carte main libre laguna2
par PHIL59150 Aujourd'hui à 8:54

» Problème de fonctionnement RD45 sur C4 Picasso 2007
par gaetan Aujourd'hui à 8:07

» Présentation de yasser
par heineken Hier à 22:51

» programmation carte vierge laguna 2
par Alexlesinge Hier à 21:35

» enregistrement débit injecteurs
par Alexlesinge Hier à 21:09

» INSTALLATION autoradio ANDROID bmw x1 2011
par matrixmen19 Hier à 20:25

» Présentation de Laurent
par fred9545 Hier à 20:21

» Présentation de The
par fred9545 Hier à 20:19

» Problème démarche touareg v10
par matrixmen19 Hier à 20:19

» Passat VI - moteur CBDC
par matrixmen19 Hier à 20:05

» comment mettre a jour iGO 8 ( 8.3.5.193799 ) passer on iGO 9
par fred9545 Hier à 19:54

» Présentation de Chris
par fred9545 Hier à 19:52

» Besoin d'aide pour autoradio chinois
par f10 Hier à 19:22

Qui est en ligne ?
Il y a en tout 260 utilisateurs en ligne :: 38 Enregistrés, 0 Invisible et 222 Invités :: 2 Moteurs de recherche

996strada, alain54, Alexlesinge, Alliottom59, atom256, bagou91, bingo24dz, blackm2, bugess, Cocobeley, diagoto, Dimitry, dudul7, elmatadorblanco, exocet senegalais, fred1965, gauvin, ghaninovski, GiGi57, Kr33per, LESCURE, ltndiag, malirjeu, medmed, mten59, netdator, nicolas72110, niglo047, patrick33000, scorpium59, Skyler21, tatail49, Tchoutchou, thomycat, TOTO75, Tramis, yah85, Yaln

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (45)
 
@heineken (39)
 
@fred9545 (27)
 
@popeye05 (25)
 
@ulysse79 (18)
 
@micka (15)
 
@scorpium59 (14)
 
@Digidid (14)
 
@Guyguy307 (12)
 
@pouettedu76 (11)
 
Pub
Partagez | .
 

 Rabattement/déploiement du rétroviseur droite ne fonctionne plus.

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Giant038
Novice
Novice


Messages : 98
Date d'inscription : 06/01/2016
Age : 32
Localisation : 38500

MessageSujet: Rabattement/déploiement du rétroviseur droite ne fonctionne plus.   Mar 19 Avr - 17:10

Bonjour,

Aujourd'hui mon rétroviseur droite de ma Peugeot 2008 a décidé de ne plus fonctionner sur le rabattement et le déploiement.
J'ai d'abord cru qu'on me l'avait accroché sur un parking, mais il n'y a pas de trace dessus et il n'était pas déboîté.
Quand j'ouvre ou ferme la voiture, j'entends le moteur fonctionner et le rétroviseur bouge d'un "pouillème".
Avez vous une solution?
Je n'ai pas fais de diag.

Merci. scratch

_________________
Parfois, on ne peut faire confiance qu'à soi-même.


Dernière édition par Giant038 le Dim 24 Avr - 2:28, édité 1 fois
Revenir en haut Aller en bas
doudou911
Novice
Novice


Messages : 49
Date d'inscription : 09/04/2016
Localisation : evry (91)

MessageSujet: Re: Rabattement/déploiement du rétroviseur droite ne fonctionne plus.   Mer 20 Avr - 7:27

Bonjour,

j'avais le même PB sur ma 407, tous les engrenages sont en plastique et si il y a un dur ça bloque, il faut essayer de l'aider un peu au début pour voir si ça le débloque, car à démonter sans le marquer c'est l'enfer.
Revenir en haut Aller en bas
Giant038
Novice
Novice


Messages : 98
Date d'inscription : 06/01/2016
Age : 32
Localisation : 38500

MessageSujet: Re: Rabattement/déploiement du rétroviseur droite ne fonctionne plus.   Mer 20 Avr - 7:52

Salut,

J'ai fais un diag avec la valise, mais cela n'a rien donné pas de défaut, la commande est simultanée sur les retroviseurs.
Je pense que mon rétroviseur droite a perdu ses positions. Il est libre à partir de sa position rabattu (contre la vitre) jusqu’à sa position ouverture. Si je l'ouvre un peu plus il "s'accouple" avec le moteur et se bloque. on dirai que le mode normal et la mode déboîtage sont inversés.
J'ai bien essayé au début de l'accompagner, mais il se déboîte comme quand on le tape.
Je pense que suis parti soit pour le démonter, mais c'est pas sans risque, soit passer à la douloureuse et investir dans un neuf.
Sur les forums j'ai trouvé des cas similaire, mais personne ne donne réellement de solution.

_________________
Parfois, on ne peut faire confiance qu'à soi-même.
Revenir en haut Aller en bas
Giant038
Novice
Novice


Messages : 98
Date d'inscription : 06/01/2016
Age : 32
Localisation : 38500

MessageSujet: Re: Rabattement/déploiement du rétroviseur droite ne fonctionne plus.   Dim 24 Avr - 2:28

Bonsoir,

J'ai finalement acheté un nouveau rétroviseur complet et au prix que PSA le vend, il pourrait quand même peindre la coque du rétroviseur. Bref J'ai récupéré l'ancienne et j'ai remonté le rétroviseur, nickel tous fonctionne.
Je me suis donc amusé par la suite avec l'ancien rétroviseur, à lui injecter du 12VDC directement sur les câbles (marron et bleu) du moteur, à l'aide d'une alim stabilisée. J'ai augmenté petit à petit l'ampérage et le moteur a tourné dans un sens (si on inverse les polarités, il tourne dans l'autre sens).
Je l'ai positionné au mieux en ouverture et je l'ai remonté sur la voiture pour faire un essai, et .... il fonctionne .... (il a un lègé jeu dans le pivotement).



Si j'avais su que j'aurai pu le réparer comme çà... pas grave j'ai du "spare".

_________________
Parfois, on ne peut faire confiance qu'à soi-même.
Revenir en haut Aller en bas
 

Rabattement/déploiement du rétroviseur droite ne fonctionne plus.

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Mécanique Psa-