LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de daniel
par GARAGE DANY Hier à 22:56

» BMW 330 2004 ne démarre pas a tous les coups.
par biggugus Hier à 22:09

» L'allume cigare a t'il un + après contact?
par fandf Hier à 21:36

» vidanger, changer et purger le liquide de frein
par fandf Hier à 20:28

» Présentation de Marcelo
par maverick1967 Hier à 20:24

» Présentation de laurent
par laurb7 Hier à 18:49

» aide pour trouver un pc+logiciel
par outlaw44 Hier à 18:39

» Présentation de christian
par fenger Hier à 18:24

» Turbo HS suite défapage + décata
par roger69 Hier à 18:09

» boite à vitesse 1.4hdi..... HS
par berger2 Hier à 17:24

» Présentation de Olivier
par fred9545 Hier à 16:39

» Présentation de Totoro
par fred9545 Hier à 16:25

» Présentation de Michel
par fred9545 Hier à 16:24

» Présentation de alain
par fred9545 Hier à 16:24

» Présentation de sebastien
par fred9545 Hier à 16:23

» Présentation de CHRISTOPHER
par fred9545 Hier à 16:22

» Présentation de Michel
par fred9545 Hier à 16:22

» Présentation de cristof
par fred9545 Hier à 16:20

» BMW Road Map Europe Professional 2017
par fred9545 Hier à 16:18

» mon interface vci non reconnue sur port usb.
par ludo62420 Hier à 16:10

» Telecodage SMEG IV2 208
par mulder36 Hier à 15:59

» Comment télécoder le Boitier de Servitude Remorque sur une DS4 (ou C4 II)
par horlaville Hier à 14:58

» Base ZaR PSA pour RT4/5, WIPNav+, SMEG, SMEG+ et SMEG+iv2.
par seb60 Hier à 13:06

» Conseil avant achat - interface pour prog
par myst91 Hier à 9:47

» probleme instalation tecdoc 2015
par jcrepair Hier à 8:41

» code pin 307 hdi fap de 2007
par zingilingiling Dim 23 Juil - 21:02

» clim se declanche mais ne fait pas de froid
par fandf Dim 23 Juil - 18:38

» Panne feux directionnel 530d E60 2004
par PlessE90 Dim 23 Juil - 18:12

» fenetre dos a l'allumage
par papymousse21 Dim 23 Juil - 13:31

» defap 307 hdi 2l 136cv
par bastos36 Dim 23 Juil - 13:16

» ATRIS Technik 2016.1 FR
par Digidid Dim 23 Juil - 12:57

» Présentation de matt
par fred9545 Dim 23 Juil - 11:57

» Présentation de pedro
par fred9545 Dim 23 Juil - 11:57

» Présentation de Antoine
par fred9545 Dim 23 Juil - 11:56

» Présentation de mous
par fred9545 Dim 23 Juil - 11:56

» Présentation de ludo
par fred9545 Dim 23 Juil - 11:55

» nettoyage d'un FAP colmater
par jeremy72 Dim 23 Juil - 8:59

» Mise à jour GPS (CIC) à disque dur
par egobo Sam 22 Juil - 21:40

» Présentation de Nadjib
par Alexlesinge Sam 22 Juil - 20:03

» Présentation de Cédric
par Alexlesinge Sam 22 Juil - 20:02

Qui est en ligne ?
Il y a en tout 79 utilisateurs en ligne :: 14 Enregistrés, 1 Invisible et 64 Invités :: 1 Moteur de recherche

Alexlesinge, apophyse34, claude.n, cougars6425, fandf, kayzeur18, KNKO, ludo62420, paillote13, popeye05, remycox, THMACK, toic46, yannprog

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (57)
 
@heineken (57)
 
@fred9545 (37)
 
@popeye05 (31)
 
@ulysse79 (19)
 
@Digidid (19)
 
@micka (15)
 
@Guyguy307 (13)
 
@Giant038 (13)
 
@Euzen (12)
 
Pub
Partagez | .
 

 Rabattement/déploiement du rétroviseur droite ne fonctionne plus.

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Giant038
Apprenti
Apprenti
avatar

Messages : 113
Date d'inscription : 06/01/2016
Age : 32
Localisation : 38500

MessageSujet: Rabattement/déploiement du rétroviseur droite ne fonctionne plus.   Mar 19 Avr - 17:10

Bonjour,

Aujourd'hui mon rétroviseur droite de ma Peugeot 2008 a décidé de ne plus fonctionner sur le rabattement et le déploiement.
J'ai d'abord cru qu'on me l'avait accroché sur un parking, mais il n'y a pas de trace dessus et il n'était pas déboîté.
Quand j'ouvre ou ferme la voiture, j'entends le moteur fonctionner et le rétroviseur bouge d'un "pouillème".
Avez vous une solution?
Je n'ai pas fais de diag.

Merci. scratch

_________________
Parfois, on ne peut faire confiance qu'à soi-même.


Dernière édition par Giant038 le Dim 24 Avr - 2:28, édité 1 fois
Revenir en haut Aller en bas
doudou911
Novice
Novice
avatar

Messages : 58
Date d'inscription : 09/04/2016
Localisation : evry (91)

MessageSujet: Re: Rabattement/déploiement du rétroviseur droite ne fonctionne plus.   Mer 20 Avr - 7:27

Bonjour,

j'avais le même PB sur ma 407, tous les engrenages sont en plastique et si il y a un dur ça bloque, il faut essayer de l'aider un peu au début pour voir si ça le débloque, car à démonter sans le marquer c'est l'enfer.
Revenir en haut Aller en bas
Giant038
Apprenti
Apprenti
avatar

Messages : 113
Date d'inscription : 06/01/2016
Age : 32
Localisation : 38500

MessageSujet: Re: Rabattement/déploiement du rétroviseur droite ne fonctionne plus.   Mer 20 Avr - 7:52

Salut,

J'ai fais un diag avec la valise, mais cela n'a rien donné pas de défaut, la commande est simultanée sur les retroviseurs.
Je pense que mon rétroviseur droite a perdu ses positions. Il est libre à partir de sa position rabattu (contre la vitre) jusqu’à sa position ouverture. Si je l'ouvre un peu plus il "s'accouple" avec le moteur et se bloque. on dirai que le mode normal et la mode déboîtage sont inversés.
J'ai bien essayé au début de l'accompagner, mais il se déboîte comme quand on le tape.
Je pense que suis parti soit pour le démonter, mais c'est pas sans risque, soit passer à la douloureuse et investir dans un neuf.
Sur les forums j'ai trouvé des cas similaire, mais personne ne donne réellement de solution.

_________________
Parfois, on ne peut faire confiance qu'à soi-même.
Revenir en haut Aller en bas
Giant038
Apprenti
Apprenti
avatar

Messages : 113
Date d'inscription : 06/01/2016
Age : 32
Localisation : 38500

MessageSujet: Re: Rabattement/déploiement du rétroviseur droite ne fonctionne plus.   Dim 24 Avr - 2:28

Bonsoir,

J'ai finalement acheté un nouveau rétroviseur complet et au prix que PSA le vend, il pourrait quand même peindre la coque du rétroviseur. Bref J'ai récupéré l'ancienne et j'ai remonté le rétroviseur, nickel tous fonctionne.
Je me suis donc amusé par la suite avec l'ancien rétroviseur, à lui injecter du 12VDC directement sur les câbles (marron et bleu) du moteur, à l'aide d'une alim stabilisée. J'ai augmenté petit à petit l'ampérage et le moteur a tourné dans un sens (si on inverse les polarités, il tourne dans l'autre sens).
Je l'ai positionné au mieux en ouverture et je l'ai remonté sur la voiture pour faire un essai, et .... il fonctionne .... (il a un lègé jeu dans le pivotement).



Si j'avais su que j'aurai pu le réparer comme çà... pas grave j'ai du "spare".

_________________
Parfois, on ne peut faire confiance qu'à soi-même.
Revenir en haut Aller en bas
 

Rabattement/déploiement du rétroviseur droite ne fonctionne plus.

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Mécanique Psa-