LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» BMW E39 520D ne démarre plus
par fifire03 Hier à 22:35

» Ista D 4.03.31 et ista-p 3.60.4
par BmwOldSchool Hier à 20:50

» Top outil DIAG pour AUDI
par Carbonefiber Hier à 20:41

» Présentation de eric
par surfeur1966 Hier à 19:56

» volant moteur bimasse +embrayage
par OLIVIER16 Hier à 19:38

» RENSEIGNEMENT
par fred9545 Hier à 19:16

» Présentation de alex
par fred9545 Hier à 19:15

» Présentation de Vince
par fred9545 Hier à 19:14

» can clip 175
par alain54 Hier à 18:42

» Sandero P1547
par biggugus Hier à 18:37

» pas de dialogue avec la voiture
par caribourieurr Hier à 18:26

» bruit a froid dci 110
par santana6 Hier à 18:11

» ECU has not reply
par stef.lrx Hier à 17:31

» c3 1.4i start and stop
par sjak Hier à 17:12

» Demande de conseil pour achat matériel diag
par bagou91 Hier à 15:37

» interface pour 605 2.5 TD 1998
par Quentin94 Hier à 13:41

» Problème installation pack logiciel INPA e46 1998
par greg5129 Hier à 13:27

» Présentation de jojo
par fred9545 Hier à 12:00

» Problème ista D 3.53.10
par g.plapla Hier à 10:10

» Software SMEG/SMEG+/SMEGiV2
par Dam34 Hier à 9:19

» mercedes vito classe v 230 TB model fashion panne boite 4HP20
par Jp59 Hier à 9:06

» Présentation de Rayan
par fred9545 Hier à 8:49

» Présentation de didier
par fred9545 Hier à 8:48

» surchauffe moteur grand vitara
par alex974 Hier à 8:45

» colmatage FAP
par fredalfa Hier à 8:35

» Help Anomalie sur 607 Voyant bouchon de réservoir
par Belino Hier à 8:28

» BMW DIS SSS TIS complet auto install
par greg5129 Ven 23 Fév - 22:59

» Peugeot Partner ne demarre plus
par ddiag90 Ven 23 Fév - 22:26

» Message crevaison pneu av droit ar gauche
par vince0611 Ven 23 Fév - 21:46

» ICOM et leur firmware
par bmw93260 Ven 23 Fév - 21:37

» codage temperature huile a la place de la conso instantanée e92
par Colman34 Ven 23 Fév - 18:36

» afficheur lcd 307 cc
par manu62126 Ven 23 Fév - 17:44

» Présentation de Stéphane
par heineken Ven 23 Fév - 17:14

» Présentation de Michael
par fred9545 Ven 23 Fév - 14:17

» defaillance injection laguna 2 150dci
par freddy5923 Ven 23 Fév - 14:02

» Installation lexia et pp2000
par heineken Ven 23 Fév - 12:50

» Présentation de sofiane
par fred9545 Ven 23 Fév - 12:03

» Interface Dialogys
par tistou77 Ven 23 Fév - 10:58

» Can clip renault v154
par Saurien Ven 23 Fév - 0:57

» dvd clip reprogramation 162
par jeremy72 Ven 23 Fév - 0:21

Qui est en ligne ?
Il y a en tout 120 utilisateurs en ligne :: 21 Enregistrés, 1 Invisible et 98 Invités :: 2 Moteurs de recherche

aigle459141, alain54, Alexlesinge, demosss, gt67250, ikbal031, iznog00d, jcream, jeremy72, JERRY, killers1, Lakbir, LenaDee, manu62126, Maquegivère, Michel13, passion, stef.lrx, titiseb76, vlone, yen-yen

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (95)
 
@heineken (79)
 
@popeye05 (52)
 
@fred9545 (45)
 
@Digidid (30)
 
@fandf (25)
 
@Alexlesinge (22)
 
@scorpium59 (20)
 
@jeremy72 (19)
 
@ulysse79 (19)
 
Partagez | .
 

 pas d'accès bsi sur xsara 1.4i phase 2

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
marcob
Petit Nouveau
Petit Nouveau


Messages : 7
Date d'inscription : 08/02/2013

MessageSujet: pas d'accès bsi sur xsara 1.4i phase 2   Mar 19 Avr - 18:33

bonjour à tous,
voilà j'ai un souci je n'ai pas de communication avec le bsi et la calculateur, le véhicule démarre, mais toute lecture est impossible, lorsque je branche lexia ,il ne retrouve pas ni le bsi, ni le calculateur, j'ai essayé un autre ensemble, bsi, calculateur et transpondeur, le problème reste le même, j'ai l'impression que ma prise de diag ne fonctionne pas, si quelqu'un aurait le schéma de cablage je pourrai controler l'alimentation de la prise, j'ai aussi essayer de faire un diag avec un multi marque launch, impossible de démarrer car pas d'alimentation il reste éteint
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15439
Date d'inscription : 08/12/2012
Age : 35
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: pas d'accès bsi sur xsara 1.4i phase 2   Mar 19 Avr - 18:37

Bonjour
Borne 4 et 5 masse
Borne 1 et 16 +12v
A contrôler contact mi

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
marcob
Petit Nouveau
Petit Nouveau


Messages : 7
Date d'inscription : 08/02/2013

MessageSujet: Re: pas d'accès bsi sur xsara 1.4i phase 2   Mar 19 Avr - 20:10

merci je vérifie cela demain et je tiens au courant
Revenir en haut Aller en bas
marcob
Petit Nouveau
Petit Nouveau


Messages : 7
Date d'inscription : 08/02/2013

MessageSujet: Re: pas d'accès bsi sur xsara 1.4i phase 2   Mer 20 Avr - 8:20

bonjour,
j'ai vérifié la masse est bonne sur les bornes 4 et 5,par contre j'ai bien du 12v sur la borne 1 ,mais 0 sur la borne 16
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15439
Date d'inscription : 08/12/2012
Age : 35
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: pas d'accès bsi sur xsara 1.4i phase 2   Mer 20 Avr - 10:41

vérifie le fusible F8 5A compartiment habitacle

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
marcob
Petit Nouveau
Petit Nouveau


Messages : 7
Date d'inscription : 08/02/2013

MessageSujet: Re: pas d'accès bsi sur xsara 1.4i phase 2   Mer 20 Avr - 11:00

c'est déjà fait tous les fusibles sont ok
Revenir en haut Aller en bas
 

pas d'accès bsi sur xsara 1.4i phase 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-